<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Investigadores japoneses hallan un nuevo método contra la calvicie - 15.02.2021, Sputnik Mundo</title><meta name="description" content="Más de la mitad de la población masculina padece alopecia, comúnmente conocida como calvicie. Un equipo de investigadores japoneses parece haber descubierto un... 15.02.2021, Sputnik Mundo"><meta name="keywords" content="salud"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html"><link rel="preload" as="image" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1920x0_80_0_0_4b70a8c1b714b9cb209241b014bb5ea2.jpg" imagesrcset="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_320x0_80_0_0_8030a4c7af43eb4017eae5d544099da6.jpg 320w, https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_640x0_80_0_0_9dd1191cda6e89a21808b3780c6d53a1.jpg 640w, https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1024x0_80_0_0_a80c49700175a8418ca6de50feebaf01.jpg 1024w, https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1280x0_80_0_0_235bcb289d9f44d25b7e278d0f1f2caf.jpg 1280w, https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1600x0_80_0_0_3b1058c9fdf1f6891f6b5333deea7083.jpg 1600w, https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1920x0_80_0_0_4b70a8c1b714b9cb209241b014bb5ea2.jpg 1920w"><link rel="preconnect" href="https://cdnmundo2.img.sputniknews.com/"><link rel="dns-prefetch" href="https://cdnmundo2.img.sputniknews.com/"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnmundo2.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:title" content="Investigadores japoneses hallan un nuevo método contra la calvicie - 15.02.2021, Sputnik Mundo"><meta name="analytics:keyw" content="keyword_estilo_de_vida, salud"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Estilo de vida, Salud"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1106245996"><meta name="analytics:url" content="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html"><meta name="analytics:p_ts" content="1613390039"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html"><meta property="og:title" content="Investigadores japoneses hallan un nuevo método contra la calvicie"><meta property="og:description" content="Más de la mitad de la población masculina padece alopecia, comúnmente conocida como calvicie. Un equipo de investigadores japoneses parece haber descubierto un nuevo método para frenar la caída del cabello."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnmundo1.img.sputniknews.com/images/sharing/article/1106245996.jpg?11062382741613390040"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_2072x0_80_0_0_50190711f2f39f6657a2f7aac138832d.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta property="article:published_time" content="20210215T1153+0000"><meta property="article:modified_time" content="20210215T1154+0000"><meta property="article:author" content="Sputnik Mundo"><meta property="article:section" content="Noticias"><meta property="article:tag" content="Salud"><meta name="relap-entity-id" content="1106245996"><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/libs/fonts.min.css?91518986b3"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/common.min.css?9130237d09"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/article.min.css?98a849bbf"><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->

                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        
<!-- коды гугл для главной+супертег в исходном виде(т к нет БС)-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
/*перетяжка(desk) после 2-го десктопного этажа*/
googletag.defineSlot('/57209224/100x250_index_new_mundo', ['fluid'], 'div-gpt-ad-1612985069149-0').addService(googletag.pubads());
   
/*перетяжка(mob) после 1-го мобильного этажа*/
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1612985458880-0').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<style>
#div-gpt-ad-1612985069149-0 iframe {
 min-height: 120px;
}
#div-gpt-ad-?-0 iframe {
 min-height: 250px;
}
</style>

<!--Монстр для БС-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/javascript">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/sputnik-es/loader.js');
</script><script>var endlessScrollFirst = 1106245996; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1106264350,1106254681,1106249067,1106236048,1106122128,1106234073,1106224779,1106222062,1106215762,1106218441,1106178338,1106216780,1106206550,1106183444];</script><script>var endlessScrollFirst = 1106245996; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1106264350,1106254681,1106249067,1106236048,1106122128,1106234073,1106224779,1106222062,1106215762,1106218441,1106178338,1106216780,1106206550,1106183444];</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3b48e1ed-9348-4e18-bbcd-8427ca4ef4ee","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="54BQU-D9L6D-57GQS-UM22L-FGJKS",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"54BQU-D9L6D-57GQS-UM22L-FGJKS",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsiroybkm5ga-f-23f29eff2-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"949056","ak.ai":parseInt("585960",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2cfac0d1","ak.r":36533,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":47562,"ak.gh":"23.32.17.23","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1613391692","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==XN4Hwtdxqwey3PTAvl9T12mConHe/Cq3wwtssHH4f9yJqz9qT1MhYe275OJyCXQ9Bvit3aislqBB1vqnjm0TUcOt72tnJsSM2KNYE+5zQZSjwunc7IHVfpDGFFDyPLpthTpfaWYu2JI1hTA0hdVm0YuXBjOt5Qa4wc7eBdd6S0Hdc5HfKStKXpPrbTtEteABrkJYgd0izaEN4yM4aUkoY+RLfY6G9M7lJst9zcq47jRKI8PJRiuKN/mbsEwIkWkCe3gVqaSFm2898lAH1FEfU4TBupdtcjOeJlZ0O6GJkWHLNCFaqn6PyE77j6y6cdEa6MSsPxBxESc71ucb9fDPhasGvAhiL9TQbWxvcw4KN/jAhe+B2ZSnJEydcSaoOM9E+qUcbj6J0v+3Z9AE+gxE/DbRWmEeBgnSyUj3NnY/e0E=","ak.pv":"52","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body id="body" data-ab="a" class="site_es m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://mundo.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://mundo.sputniknews.com"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://mundo.sputniknews.com/20210215/"><a itemprop="url" href="https://mundo.sputniknews.com/20210215/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Investigadores japoneses hallan un nuevo método contra la calvicie"><meta itemprop="position" content="3"><meta itemprop="item" content="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html"><a itemprop="url" href="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html" title="Investigadores japoneses hallan un nuevo método contra la calvicie"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">¡Usted se ha registrado con éxito!<br>Por favor, haga clic en el enlace del correo electrónico enviado a <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Enviar el correo de nuevo</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls"><div class="share m-header" data-url="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html" data-title="Investigadores japoneses hallan un nuevo método contra la calvicie"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div><div class="gdpr" id="gdpr"><div class="container"><div class="gdpr__wrap"><div class="gdpr__description">
            
                <p>Para mejorar el funcionamiento de nuestra web mostrándole las noticias y los anuncios más relevantes, recopilamos la información técnica de su cuenta de manera completamente anónima utilizando herramientas de terceros. Si desea conocer los detalles de cómo tratamos sus datos personales, puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#tratamiento">Política de privacidad</a>. También encontrará en nuestra <a target="_blank" href="/docs/about/cookie.html">'Política de cookies y de inicio de sesión automático'</a> información detallada sobre las herramientas que utilizamos con ese fin.</p>
                <p>Al hacer clic en 'Aceptar y cerrar', nos da su consentimiento para que recopilemos sus datos personales con el objetivo de cumplir con lo indicado anteriormente.</p>
                <p>Puede retirar su consentimiento siguiendo los pasos que figuran en nuestra <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">Política de privacidad</a>.</p>
            
        </div><button class="gdpr__btn">Aceptar y cerrar</button></div></div></div></div><div id="content"><div class="endless" id="endless"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1106245996" data-date="20210215" data-endless="1" data-domain="mundo.sputniknews.com" data-project="sputnik_inter_es" data-url="/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html" data-full-url="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html" data-title="Investigadores japoneses hallan un nuevo método contra la calvicie" data-published="2021-02-15T11:53+0000" data-text-length="1640" data-keywords="salud" data-author=" " data-analytics-keyw="keyword_estilo_de_vida, salud" data-analytics-rubric="" data-analytics-tags="Estilo de vida, Salud" data-article-show="1" data-pts="1613390039" data-article-type="article" data-is-scroll="1" data-head-title="Investigadores japoneses hallan un nuevo método contra la calvicie - Sputnik Mundo, 15.02.2021"><div class="endless__item-content"><div class="container m-content"><a href="/keyword_estilo_de_vida/" class="article__supertag-header m-keyword_estilo_de_vida m-media" title="Estilo de vida"><div class="article__supertag-header-media"><img media-type="ar10x4" data-source-sid="cc_0" alt=" - Sputnik Mundo" title="" src="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1098880764_0:340:1921:1108_1440x0_80_0_0_fee75b67897b38d3c81b2d5dcda39897.jpg"></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Estilo de vida</div><div class="article__supertag-header-announce"></div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html</div><a itemprop="url" href="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html" title="Investigadores japoneses hallan un nuevo método contra la calvicie"></a><div itemprop="headline">Investigadores japoneses hallan un nuevo método contra la calvicie</div><div itemprop="name">Investigadores japoneses hallan un nuevo método contra la calvicie</div><div itemprop="description">Más de la mitad de la población masculina padece alopecia, comúnmente conocida como calvicie. Un equipo de investigadores japoneses parece haber descubierto un... 15.02.2021, Sputnik Mundo</div><div itemprop="datePublished">2021-02-15T11:53+0000</div><div itemprop="dateCreated">2021-02-15T11:53+0000</div><div itemprop="dateModified">2021-02-15T11:54+0000</div><div itemprop="articleSection">estilo de vida</div><div itemprop="articleSection">salud</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1920x0_80_0_0_4b70a8c1b714b9cb209241b014bb5ea2.jpg</div><div itemprop="articleBody">Durante el estudio, los científicos del Centro para los Estudios de la Dinámica de Biosistemas RIKEN utilizaron las células madre para cultivar folículos pilosos capaces de regenerar el cabello tras su caída. Para esto, combinaron las células del pelaje y de los bigotes de ratones de laboratorio con otros elementos. Pusieron a prueba un total de 220 combinaciones para encontrar el tipo de colágeno emparejado con cinco factores en el medio NFFSE que llevase al índice más alto de amplificación de células madre en el período más corto de tiempo. Luego, los investigadores combinaron las células cultivadas con el medio NFFSE y también con otro, al que faltaba uno de los ingredientes. Observaron el pelo cultivado durante tres semanas y descubrieron que el NFFSE permitía que la mayor parte de los folículos pilosos pasaran por al menos tres ciclos de producción. La otra mitad no era tan eficaz, pues el 79% de los folículos solo pasó por un ciclo capilar.Los autores del estudio también llegaron a la conclusión de que un marcador específico presente en la superficie de las células cultivadas en el laboratorio y bautizado como Itgβ5 contribuyó a aumentar la cantidad de ciclos capilares. "Descubrimos que casi el 80% de los folículos alcanzó tres ciclos cuando el Itgβ5 fue incrustado en el germen del folículo piloso", afirmó uno de los autores del estudio, Makoto Takeo.Otro investigador, Takashi Tsuji, subrayó que el hallazgo puede ayudar a "hacer realidad en el futuro próximo" la regeneración clínica de los folículos pilosos. Si padeces de calvicie, te revelamos qué planta te ayudará a frenar la caída del cabello. Y en este artículo, un experto explica los casos de pérdida de cabello incurables y hasta ofrece una solución.</div><div itemprop="citation">/20190817/este-alimento-puede-revertir-la-calvicie-1088406940.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">157</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">157</div><div itemprop="height">60</div></div></div><a itemprop="discussionUrl" href="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html?chat_room_id=1106245996" title="Sputnik Mundo"> </a><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">157</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1920x0_80_0_0_4b70a8c1b714b9cb209241b014bb5ea2.jpg" title="La calvicie, imagen referencial"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1920x0_80_0_0_4b70a8c1b714b9cb209241b014bb5ea2.jpg" title="La calvicie, imagen referencial"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1920x0_80_0_0_4b70a8c1b714b9cb209241b014bb5ea2.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1920x0_80_0_0_460954c352afe3ee38fca5d229e2fb92.jpg" title="La calvicie, imagen referencial"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1920x0_80_0_0_460954c352afe3ee38fca5d229e2fb92.jpg" title="La calvicie, imagen referencial"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1920x0_80_0_0_460954c352afe3ee38fca5d229e2fb92.jpg">https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1920x0_80_0_0_460954c352afe3ee38fca5d229e2fb92.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1920x0_80_0_0_e811c7cb94f20b07d38f54570a305564.jpg" title="La calvicie, imagen referencial"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1920x0_80_0_0_e811c7cb94f20b07d38f54570a305564.jpg" title="La calvicie, imagen referencial"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1920x0_80_0_0_e811c7cb94f20b07d38f54570a305564.jpg" title="La calvicie, imagen referencial"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">157</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">157</div><div itemprop="height">60</div></div></div><div itemprop="keywords">salud</div></div><div class="article__header"><h1 class="article__title">Investigadores japoneses hallan un nuevo método contra la calvicie</h1><div class="article__info "><div class="article__info-date"><a href="/20210215/" class="convert-date" title="Archivo de noticias" data-unixtime="1613390039">11:53 15.02.2021</a> <span class="article__info-date-modified convert-date" data-unixtime="1613390040"> (actualizado: <span class="date">11:54 15.02.2021</span>)</span></div><div class="article__view"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1106245996" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:2047_1440x900_80_0_1_d51a17fa5d7bc637003dabda75facb7f.jpg?source-sid=cc_0" data-photoview-image-id="1106238274" data-photoview-sharelink="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html?share-img=1106238274"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="https://creativecommons.org/publicdomain/zero/1.0/" title="CC0">CC0</a> / Unsplash / </span><span class="photoview__ext-link"></span><span class="photoview__desc-text">La calvicie, imagen referencial</span></div></noindex><img media-type="ar16x9" data-source-sid="cc_0" alt="La calvicie, imagen referencial - Sputnik Mundo, 1920, 15.02.2021" title="La calvicie, imagen referencial" src="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1920x0_80_0_0_4b70a8c1b714b9cb209241b014bb5ea2.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_320x0_80_0_0_8030a4c7af43eb4017eae5d544099da6.jpg 320w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_640x0_80_0_0_9dd1191cda6e89a21808b3780c6d53a1.jpg 640w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1024x0_80_0_0_a80c49700175a8418ca6de50feebaf01.jpg 1024w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1280x0_80_0_0_235bcb289d9f44d25b7e278d0f1f2caf.jpg 1280w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1440x0_80_0_0_9af1df2405b98f0caa0102d4dfae9b9e.jpg 1440w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1600x0_80_0_0_3b1058c9fdf1f6891f6b5333deea7083.jpg 1600w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1920x0_80_0_0_4b70a8c1b714b9cb209241b014bb5ea2.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_320x0_80_0_0_8030a4c7af43eb4017eae5d544099da6.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_320x0_80_0_0_8030a4c7af43eb4017eae5d544099da6.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_320x0_80_0_0_8030a4c7af43eb4017eae5d544099da6.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_320x0_80_0_0_164c55e046505bc86c4e31cef3ecd8f4.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_320x0_80_0_0_164c55e046505bc86c4e31cef3ecd8f4.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_320x0_80_0_0_85b1dd867a29f9e05485c0ad50fdecfc.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_320x0_80_0_0_85b1dd867a29f9e05485c0ad50fdecfc.jpg"
                                    }
                                
                            ],
                        
                        "width": 320,
                            "height": 180
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_640x0_80_0_0_9dd1191cda6e89a21808b3780c6d53a1.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_640x0_80_0_0_9dd1191cda6e89a21808b3780c6d53a1.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_640x0_80_0_0_9dd1191cda6e89a21808b3780c6d53a1.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_640x0_80_0_0_8115fbb5f87134b0c3259b832c108b84.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_640x0_80_0_0_8115fbb5f87134b0c3259b832c108b84.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_640x0_80_0_0_be2b672ee028d37c7486dd4d1707fe17.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_640x0_80_0_0_be2b672ee028d37c7486dd4d1707fe17.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1024x0_80_0_0_a80c49700175a8418ca6de50feebaf01.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1024x0_80_0_0_a80c49700175a8418ca6de50feebaf01.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1024x0_80_0_0_a80c49700175a8418ca6de50feebaf01.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1024x0_80_0_0_9c266c53b4579b34617ece0ead7ccedb.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1024x0_80_0_0_9c266c53b4579b34617ece0ead7ccedb.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1024x0_80_0_0_c23ff99b024b02424c1065ec1f1e9fd1.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1024x0_80_0_0_c23ff99b024b02424c1065ec1f1e9fd1.jpg"
                                    }
                                
                            ],
                        
                        "width": 1024,
                            "height": 576
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1280x0_80_0_0_235bcb289d9f44d25b7e278d0f1f2caf.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1280x0_80_0_0_235bcb289d9f44d25b7e278d0f1f2caf.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1280x0_80_0_0_235bcb289d9f44d25b7e278d0f1f2caf.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1280x0_80_0_0_a88d8d2370ff70d17244a575efdd6bfa.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1280x0_80_0_0_a88d8d2370ff70d17244a575efdd6bfa.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1280x0_80_0_0_c524e9295199987c2cfdd5f40aea31d9.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1280x0_80_0_0_c524e9295199987c2cfdd5f40aea31d9.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1440x0_80_0_0_9af1df2405b98f0caa0102d4dfae9b9e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1440x0_80_0_0_9af1df2405b98f0caa0102d4dfae9b9e.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1440x0_80_0_0_9af1df2405b98f0caa0102d4dfae9b9e.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1440x0_80_0_0_e9647e35d8779e9359c93aaa9c65b62f.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1440x0_80_0_0_e9647e35d8779e9359c93aaa9c65b62f.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1440x0_80_0_0_eef03ae68af80cf52f73f8bcb2fe6dee.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1440x0_80_0_0_eef03ae68af80cf52f73f8bcb2fe6dee.jpg"
                                    }
                                
                            ],
                        
                        "width": 1440,
                            "height": 810
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1600x0_80_0_0_3b1058c9fdf1f6891f6b5333deea7083.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1600x0_80_0_0_3b1058c9fdf1f6891f6b5333deea7083.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1600x0_80_0_0_3b1058c9fdf1f6891f6b5333deea7083.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1600x0_80_0_0_ab2fff47e96ab1d198e9465774e69ed8.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1600x0_80_0_0_ab2fff47e96ab1d198e9465774e69ed8.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1600x0_80_0_0_a87bdef0a9541629fbeda10e8bbb220a.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1600x0_80_0_0_a87bdef0a9541629fbeda10e8bbb220a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1600,
                            "height": 900
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1920x0_80_0_0_4b70a8c1b714b9cb209241b014bb5ea2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1920x0_80_0_0_4b70a8c1b714b9cb209241b014bb5ea2.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:3077:1732_1920x0_80_0_0_4b70a8c1b714b9cb209241b014bb5ea2.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1920x0_80_0_0_460954c352afe3ee38fca5d229e2fb92.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_0:0:2729:2047_1920x0_80_0_0_460954c352afe3ee38fca5d229e2fb92.jpg"
                                    }
                                ,
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1920x0_80_0_0_e811c7cb94f20b07d38f54570a305564.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106238352_48:0:2095:2047_1920x0_80_0_0_e811c7cb94f20b07d38f54570a305564.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright "><div class="media__copyright-item m-copyright"><a href="https://creativecommons.org/publicdomain/zero/1.0/" title="CC0">CC0</a> / Unsplash / </div></div></div></div><div class="article__google-news"><span class="article__google-news__label">Síguenos en</span><a href="https://news.google.com/publications/CAAqBwgKMNrOhAswxbKBAw" title="Síguenos en" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">Más de la mitad de la población masculina padece alopecia, comúnmente conocida como calvicie. Un equipo de investigadores japoneses parece haber descubierto un nuevo método para frenar la caída del cabello.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Durante el estudio, los científicos del Centro para los Estudios de la Dinámica de Biosistemas RIKEN utilizaron las células madre para <strong>cultivar folículos pilosos</strong> capaces de regenerar el cabello tras su caída. </div></div><div class="article__block" data-type="text"><div class="article__text">Para esto, combinaron las células del pelaje y de los bigotes de ratones de laboratorio con otros elementos. Pusieron a prueba un total de <strong>220 combinaciones </strong>para encontrar el tipo de colágeno emparejado con cinco factores en el medio NFFSE que llevase al índice más alto de amplificación de células madre en el período más corto de tiempo. </div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20190817/este-alimento-puede-revertir-la-calvicie-1088406940.html" class="article__article-image" inject-number="1" inject-position="" title="Este alimento puede revertir la calvicie"><img media-type="s405x229" data-source-sid="cc_0" alt="Un hombre calvo - Sputnik Mundo, 1920, 17.08.2019" title="Un hombre calvo" class=" lazyload" src="https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_1920x0_80_0_0_01c67786b1f0597297f05845efe0dd7d.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%221086%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="1086" data-srcset="https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_320x0_80_0_0_94a74f7d51989787aa7befc7c4ba575f.jpg 320w,https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_640x0_80_0_0_fb483a9089c870705bf87063adc784d7.jpg 640w,https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_1024x0_80_0_0_6de42911ca6b5fcefe5fc680b9da16f5.jpg 1024w,https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_1280x0_80_0_0_647f5f4508ca3f93c65656a0884fde74.jpg 1280w,https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_1440x0_80_0_0_00e2f9dda65a90bd7018cfe792f49927.jpg 1440w,https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_1600x0_80_0_0_60eb95ce13a997ebf2d63b0ec0aee7da.jpg 1600w,https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_1920x0_80_0_0_01c67786b1f0597297f05845efe0dd7d.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_320x0_80_0_0_94a74f7d51989787aa7befc7c4ba575f.jpg",
                        
                        "width": 320,
                            "height": 181
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_640x0_80_0_0_fb483a9089c870705bf87063adc784d7.jpg",
                        
                        "width": 640,
                            "height": 362
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_1024x0_80_0_0_6de42911ca6b5fcefe5fc680b9da16f5.jpg",
                        
                        "width": 1024,
                            "height": 579
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_1280x0_80_0_0_647f5f4508ca3f93c65656a0884fde74.jpg",
                        
                        "width": 1280,
                            "height": 724
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_1440x0_80_0_0_00e2f9dda65a90bd7018cfe792f49927.jpg",
                        
                        "width": 1440,
                            "height": 815
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_1600x0_80_0_0_60eb95ce13a997ebf2d63b0ec0aee7da.jpg",
                        
                        "width": 1600,
                            "height": 905
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/108840/69/1088406911_0:61:1920:1147_1920x0_80_0_0_01c67786b1f0597297f05845efe0dd7d.jpg",
                        
                        "width": 1920,
                            "height": 1086
                    }
                </script></a><div class="article__article-desc"><a href="/20190817/este-alimento-puede-revertir-la-calvicie-1088406940.html" class="article__article-title" inject-number="1" inject-position="" title="Este alimento puede revertir la calvicie">Este alimento puede revertir la calvicie</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1566006488">17 Agosto 2019, 01:48</div><div class="elem-info__share"><div class="share" data-url="https://mundo.sputniknews.com/20190817/este-alimento-puede-revertir-la-calvicie-1088406940.html" data-title="Este alimento puede revertir la calvicie"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Luego, los investigadores combinaron las células cultivadas con el medio NFFSE y también con otro, al que faltaba uno de los ingredientes. Observaron el pelo cultivado durante tres semanas y descubrieron que el NFFSE permitía que la mayor parte de los folículos pilosos pasaran por al menos <strong>tres ciclos de producción</strong>. La otra mitad no era tan eficaz, pues el 79% de los folículos solo pasó por un ciclo capilar.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-changed-id="adfox_desktop_body_1106245996"><div class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-1"></div>	
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-1', placement: 'Infinite scroll Mid 2x2 a 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html'});
</script>
</div></div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-changed-id="adfox_mobile_body_1part_1106245996"><div class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-mobile-1"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-mobile-1', placement: 'Infinite scroll Mid 2x2 mobile a 1', target_type: 'mix'});
_taboola.push({article:'auto', url:'https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html'});
</script></div></div></div><div class="article__block" data-type="text"><div class="article__text">Los autores del estudio también llegaron a la conclusión de que un marcador específico presente en la superficie de las células cultivadas en el laboratorio y bautizado como <strong>Itgβ5 </strong>contribuyó a aumentar la cantidad de ciclos capilares. </div></div><div class="article__block" data-type="text"><div class="article__text"><em>"Descubrimos que casi el 80% de los folículos alcanzó tres ciclos cuando el Itgβ5 fue incrustado en el germen del folículo piloso", afirmó uno de los autores del estudio, <strong>Makoto Takeo</strong>.</em></div></div><div class="article__block" data-type="text"><div class="article__text">Otro investigador, <strong>Takashi Tsuji</strong>, <a href="https://www.riken.jp/en/news_pubs/research_news/pr/2021/20210210_3/index.html" target="_blank" rel="nofollow noopener">subrayó</a> que el hallazgo puede ayudar a "hacer realidad en el futuro próximo" la regeneración clínica de los folículos pilosos. </div></div><div class="article__block" data-type="text"><div class="article__text">Si padeces de calvicie, te revelamos qué planta <u><a href="https://mundo.sputniknews.com/20210106/confirmado-por-la-ciencia-esta-planta-ayuda-a-detener-la-perdida-de-cabello-1094033596.html">te ayudará a frenar la caída del cabello</a></u>. Y en este artículo, un experto <u><a href="https://mundo.sputniknews.com/20210118/un-medico-explica-los-casos-de-perdida-de-cabello-incurables-e-identifica-una-solucion-1094144523.html">explica los casos de pérdida de cabello</a></u> incurables y hasta ofrece una solución.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar"><span class="share m-article" data-url="https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html" data-title="Investigadores japoneses hallan un nuevo método contra la calvicie"></span><a class="article__sharebar-chat js__toggle-chat-article" title="Investigadores japoneses hallan un nuevo método contra la calvicie"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-active" data-sid="keyword_estilo_de_vida" data-type="supertag"><a href="/keyword_estilo_de_vida/" class="tag__text" title="Estilo de vida">Estilo de vida</a></li><li class="tag " data-sid="salud" data-type="tag"><a href="/salud/" class="tag__text" title="Salud">Salud</a></li></ul><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1 m-active" data-type="s1" title="Me gusta" data-title="Me gusta" data-id="1106245996"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">1</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="No me gusta" data-title="No me gusta" data-id="1106245996"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Jaja" data-title="Jaja" data-id="1106245996"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Me asombra" data-title="Me asombra" data-id="1106245996"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Me entristece" data-title="Me entristece" data-id="1106245996"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Me enoja" data-title="Me enoja" data-id="1106245996"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div><div class="article__userbar-controls"><a class="article__userbar-button js__toggle-chat-article" title="Comentar">Comentar</a></div></div><div class="banner__holder" id="taboola_after_article_1"><div class="banner m-desktop" data-position="special_desktop_taboola"><div class="banner__content"><div id="thumbnails-a-ad_div_id-special_desktop_taboola1106245996"></div> 
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container: 'thumbnails-a-ad_div_id-special_desktop_taboola1106245996', placement: 'Below Article Thumbnails', target_type: 'mix'});
_taboola.push({article:'auto', url: window.location.href});
</script>


<div id="ad_div_id-special_desktop_taboola1106245996-organic-thumbnails-a"></div> 
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-a', container: 'ad_div_id-special_desktop_taboola1106245996-organic-thumbnails-a', placement: 'Below Article Thumbnails 2nd', target_type: 'mix'});
_taboola.push({article:'auto', url: window.location.href});
</script></div></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-changed-id="adfox_article_right_1_1106245996"><div class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-right-1"></div>	
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-right-rail-es', container: 'taboola-infinite-scroll-mid-2x2-right-1', placement: 'Infinite scroll Mid right 2x2 a 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html'});
</script>
</div></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-changed-id="adfox_article_right_2_1106245996"><div class="banner__content"><div class="div-gpt-ad-banner2_a"></div>
</div></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/politica/" class="footer__menu-link" title="Política">Política</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/sociedad/" class="footer__menu-link" title="Sociedad">Sociedad</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia/" class="footer__menu-link" title="Ciencia">Ciencia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión &amp; Análisis">Opinión &amp; Análisis</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social"><a target="_blank" href="https://www.facebook.com/sputnik.mundo" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.instagram.com/sputnikmundo/" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/sputnikmundovideo" class="footer__social-button" title="Youtube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">Youtube</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/about/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/about/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos/index.html" class="footer__nav-link" title="Productos y servicios" target="_blank">Productos y servicios</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item"><a href="/docs/about/privacy_policy.html" class="footer__nav-link" title="Política de Privacidad" target="_blank">Política de Privacidad</a></li><li class="footer__nav-item"><a href="/docs/about/cookie.html" class="footer__nav-link" title="Política de cookies" target="_blank">Política de cookies</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos - solicitud" target="_blank" data-modal-open="feedbackprivacy">Protección de datos - solicitud</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank">RSS</a></li></ul><div class="footer__information"></div></div><div class="footer__apps"><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-es"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-es"></use></svg></a></div><div class="footer__copyright">
            
                <span>© 2021 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnmundo2.img.sputniknews.com/i/sprites/logo/inline.svg?18",
                    "https://cdnmundo2.img.sputniknews.com/i/sprites/social/inline.svg?18",
                    "https://cdnmundo2.img.sputniknews.com/i/sprites/icons/inline.svg?18",
                    "https://cdnmundo2.img.sputniknews.com/i/sprites/images/inline.svg?18",

                    "https://cdnmundo2.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?18",
                    "https://cdnmundo2.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?18",
                    "https://cdnmundo2.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?18",

                    "https://cdnmundo2.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?18",
                    "https://cdnmundo2.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?18",
                    "https://cdnmundo2.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?18",
                    
                    "https://cdnmundo2.img.sputniknews.com/i/sprites/emoji/inline.svg?18"
                ];
                var svg_spirte_flags = [
                    "https://cdnmundo2.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnmundo1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/ria.js?98ba4f53e"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?96d4d0282"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/ria.share.js?94cff4dc7"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/ria.photoview.js?93b1214a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_layout_manager.js?932def785"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/ria_lenta.js?9c8b0d25b"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.chat.js?976a4c023"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_chat_manager.js?9d0ebf0ad"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/notifications.js?9f8458043"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/locale/es.js?9f2c2d1be"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/ria.vote.js?9ef8421ad"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/modal/quicksearch.js?956392cac"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.register.js?992d56b23"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.social.auth.js?9d10d6eae"></script><script src="https://cdnmundo1.img.sputniknews.com/js/pages/modal.js?9bc59efb8"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnmundo2.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/fbcheck.min.js?9dd12bdfe"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script src="https://platform.twitter.com/widgets.js"></script><script async="async" src="//www.instagram.com/embed.js"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/audio/audio.js?9c1d74b7d"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnmundo1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script src="https://cdnmundo1.img.sputniknews.com/js/pages/common.js?9108da85f7"></script><script src="https://cdnmundo2.img.sputniknews.com/js/libs/ria.startarticle.js?9d37fb105"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        <script src="https://cdnmundo2.img.sputniknews.com/js/pages/article.js?91f65633b9"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Recientes primero</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Antiguos primero</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN VIVO</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://mundo.sputniknews.com/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://mundo.sputniknews.com/?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internacional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Inglés</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Español</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Alemán</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francés</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Griego</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiano</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Checo</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polaco</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbio</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letón</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituano</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavo</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Bielorruso</span></a><div class="project__place-region">Cáucaso</div><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abjasio</span></a><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armenio</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaiyano</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetio</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiano</span></a><div class="project__place-region">Oriente Medio</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Árabe</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turco</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darí</span></a><div class="project__place-region">Asia Central</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazajo</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirguís</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbeko</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tayiko</span></a><div class="project__place-region">Asia del este y sureste</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamita</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonés</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>简化中文</span><span>Chino (simplificado)</span></a><a href="http://big5.sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>繁體中文</span><span>Chino (tradicional)</span></a><div class="project__place-region">América Latina</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugués</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1613391540"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Lo último</span><span class="lenta__header-text2">Al Filo</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20210215/1106264350.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613391540">12:19</span><span class="lenta__item-text convert-date">El Kremlin ve interesante la invitación de Musk a Putin para charlar en Clubhouse </span></span></a></div><div class="lenta__item "><a href="/20210215/1106254681.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613391180">12:13</span><span class="lenta__item-text convert-date">La expresidenta madrileña Cristina Cifuentes es absuelta en el 'caso máster' </span></span></a></div><div class="lenta__item "><a href="/20210215/1106249067.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613390760">12:06</span><span class="lenta__item-text convert-date">Lavrov deja en manos de la Unión Europea la normalización de las relaciones con Rusia </span></span></a></div><div class="lenta__item "><a href="/20210215/1106236048.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613390340">11:59</span><span class="lenta__item-text convert-date">El rapero Pablo Hasél se encierra en la Universidad de Lleida para dificultar su arresto </span></span></a></div><div class="lenta__item "><a href="/20210215/cuando-decimos-que-nos-estan-matando-no-es-una-metafora-madrid-lucha-por-sus-derechos-sociales--1106122128.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613390077">11:54</span><span class="lenta__item-text convert-date">"Cuando decimos que nos están matando, no es una metáfora": Madrid lucha por sus derechos sociales  </span></span></a></div><div class="lenta__item "><a href="/20210215/investigadores-japoneses-hallan-un-nuevo-metodo-contra-la-calvicie-1106245996.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613390039">11:53</span><span class="lenta__item-text convert-date">Investigadores japoneses hallan un nuevo método contra la calvicie </span></span></a></div><div class="lenta__item "><a href="/20210215/1106234073.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613389980">11:53</span><span class="lenta__item-text convert-date">Kalashnikov recibe los primeros pedidos internacionales de su fusil AK-19 </span></span></a></div><div class="lenta__item "><a href="/20210215/1106224779.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613389620">11:47</span><span class="lenta__item-text convert-date">Arrancan los contactos para formar un nuevo Gobierno en Cataluña </span></span></a></div><div class="lenta__item "><a href="/20210215/1106222062.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613389320">11:42</span><span class="lenta__item-text convert-date">Israel reabre parcialmente el aeropuerto de Ben Gurión </span></span></a></div><div class="lenta__item "><a href="/20210215/1106215762.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613388840">11:34</span><span class="lenta__item-text convert-date">Rusia y Serbia preparan un programa estratégico para la cooperación económica </span></span></a></div><div class="lenta__item "><a href="/20210215/rosalia-y-bad-bunny-lanzan-una-ardiente-colaboracion-la-noche-de-anoche--video-1106218441.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613388432">11:27</span><span class="lenta__item-text convert-date">Rosalía y Bad Bunny lanzan una 'ardiente' colaboración: 'La noche de anoche' | Vídeo </span></span></a></div><div class="lenta__item "><a href="/20210215/el-independentismo-refuerza-su-mayoria-en-cataluna-pese-al-triunfo-socialista-1106178338.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613388360">11:26</span><span class="lenta__item-text convert-date">El independentismo refuerza su mayoría en Cataluña pese al triunfo socialista </span></span></a></div><div class="lenta__item "><a href="/20210215/argentina-se-despide-de-su-expresidente-carlos-menem--1106216780.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613388338">11:25</span><span class="lenta__item-text convert-date">Argentina se despide de su expresidente Carlos Menem  <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg><i>3:34</i></span></span></span></a></div><div class="lenta__item "><a href="/20210215/1106206550.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613387940">11:19</span><span class="lenta__item-text convert-date">Pakistán, dispuesto a producir la vacuna rusa Sputnik V en su territorio </span></span></a></div><div class="lenta__item "><a href="/20210215/1106183444.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613386680">10:58</span><span class="lenta__item-text convert-date">La UE insta a Kosovo a avanzar por el camino europeo </span></span></a></div><div class="lenta__item "><a href="/20210215/por-que-rusia-desplego-sistemas-tor-m2-base-hmeymim-1106184905.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613386572">10:56</span><span class="lenta__item-text convert-date">¿Por qué Rusia desplegó los sistemas Tor-M2 en la base de Hmeymim? </span></span></a></div><div class="lenta__item "><a href="/20210215/1106174191.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613386260">10:51</span><span class="lenta__item-text convert-date">Declaran alerta naranja para Moscú y las afueras por el frío </span></span></a></div><div class="lenta__item "><a href="/20210215/1106166685.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613385840">10:44</span><span class="lenta__item-text convert-date">Rusia llama a EEUU a mostrar disposición de regresar al PAIC </span></span></a></div><div class="lenta__item "><a href="/20210215/bugatti-expone-al-desnudo-su-auto-de-produccion-en-serie-mas-caro--fotos-1106157202.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613385370">10:36</span><span class="lenta__item-text convert-date">Bugatti expone al desnudo su auto de producción en serie más caro | Fotos </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1106153875&amp;date=20210215T103100&amp;articlemask=lenta&amp;type=lenta"><a href="/20210215/1106153875.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1613385060">10:31</span><span class="lenta__item-text convert-date">Putin felicita a Draghi por asumir cargo de jefe del Consejo de Ministros de Italia </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/modal.min.css?98041305b"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Buscar"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> artículos más</a></div><div class="modal__loader"><img src="https://cdnmundo1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Iniciar sesión</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Entrar</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Recuperar la contraseña</div><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Iniciar sesión con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Iniciar sesión con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Registrarse</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">El enlace se ha expirado</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Enviar el correo de nuevo</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Volver</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Registrarse</div><form action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button class="form__btn" tabindex="24" disabled>Registrarse</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="$LOCALE/id/register/social/facebook/@title"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="$LOCALE/id/register/social/google/@title"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Iniciar sesión con login y contraseña</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Registrarse</div><form action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button class="form__btn" tabindex="32">Registrarse</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Volver</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Sus datos</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Apellido</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Suba <br /> una foto nueva <br />o arrástrela en <br />este cuadro
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Elegir foto</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Guardar</button></div><div class="form__alert" id="modalRegisterUserError">Nombre inadmisible</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Continuar</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Volver</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><div class="modal__text m-info">El enlace para recuperar la contraseña ha sido enviada a <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Listo</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nueva contraseña</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Confirme la contraseña</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Cambiar la contraseña e iniciar sesión</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos para cualquier consulta &lt;br/&gt; sobre sus datos personales
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y Apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
               Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
               <br/>
               Al hacer clic confirma que está al corriente del <a href="/docs/about/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos para cualquier consulta <br/> sobre sus datos personales
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y Apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Tenga en cuenta que la información de contacto facilitada se limita única y exclusivamente a aquellas consultas relacionadas con el trato que se le dan a sus datos personales. Aquellas que no aborden nuestra Política no serán estudiadas.
                <br/>
                Si desea hacernos llegar mensajes no relacionados con la protección de sus datos personales, le rogamos que haga uso del correo electrónico de la <a href="/docs/about/quienes_somos.html" target="_blank">lista de contactos de la Agencia</a>.
                <br/>
                Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
                <br/>
                Al hacer clic confirma que está al corriente del <a href="/docs/about/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡El mensaje ha sido enviado!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object>¡Gracias por ponerse en contacto con nosotros!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Listo</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡Ha ocurrido un error!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_error.svg"></object>¡Intente otra vez!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Enviar otra vez</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
