<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="es" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Rally Dakar: 40 años de la prueba más dura del automovilismo - Sputnik Mundo</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="El Rally Dakar comienza este sábado 6 en Perú, a donde se esperan 1,5 millones de espectadores. Pasará por Bolivia y terminará en Argentina, el 20 de enero. &quot;La primera meta es llegar&quot;, dijo a 'En Órbita', el piloto franco-uruguayo Laurent Lazard,  haciendo referencia a las grandes dificultades que plantea la competencia."><meta name="keywords" content="alto el fuego, acuerdo de paz, sanciones, automovilismo, Rally Dakar, Ejército de Liberación Nacional (ELN) de Colombia, FARC, Consejo de Seguridad de la ONU, Corea del Norte, China, Colombia, Argentina, Bolivia, Perú"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1515189600"><meta property="analytics:rubric" content="radio_en_orbita"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1804609946439797"><meta property="fb:pages" content="205189102832027"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://mundo.sputniknews.com/radio_en_orbita/201801061075226824-dakar-china-colombia/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnmundo1.img.sputniknews.com/min/css/common.css?2236e09a11"><link rel="stylesheet" href="https://cdnmundo1.img.sputniknews.com/min/css/videoplayer/common.css?2236e09a11"><link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/responsive.css?2ae445529">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/windows/windows.css?2d34337db"><link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/article.css?211009a50d"><link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/comments/comments.css?21c0a62786"><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("es", {
					
						"LIVE": "EN VIVO",
						"Play Video": "Reproducción Vídeo",
						"Play": "Reproducción",
						"Pause": "Pausa",
						"Mute": "Silenciar",
						"Unmute": "No silenciado",
						"Fullscreen": "Pantalla completa",
						"Non-Fullscreen": "Pantalla no completa",
						"Close Modal Dialog": "Cerrar",
						"Close": "Cerrar",
						"Current Time": "Tiempo reproducido",
						"Duration Time": "Duración total",
						"Remaining Time": "Tiempo restante",
						"Stream Type": "Tipo de secuencia",
						"Loaded": "Cargado",
						"Progress": "Progreso",
						"Playback Rate": "Velocidad de reproducción",
						"You aborted the media playback": "Ha interrumpido la reproducción del vídeo.",
						"A network error caused the media download to fail part-way.": "Un error de red ha interrumpido la descarga del vídeo.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "No se ha podido cargar el vídeo debido a un fallo de red o del servidor o porque el formato es incompatible.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción de vídeo se ha interrumpido por un problema de corrupción de datos o porque el vídeo precisa funciones que su navegador no ofrece.",
						"No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible con este vídeo."
				});
			</script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'esp', www: 'https://mundo.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_inter_es", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Más' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-es/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="Rally Dakar: 40 años de la prueba más dura del automovilismo"><meta property="og:url" content="https://mundo.sputniknews.com/radio_en_orbita/201801061075226824-dakar-china-colombia/"><meta property="og:type" content="website"><meta property="og:description" content="El Rally Dakar comienza este sábado 6 en Perú, a donde se esperan 1,5 millones de espectadores. Pasará por Bolivia y terminará en Argentina, el 20 de enero. &quot;La primera meta es llegar&quot;, dijo a 'En Órbita', el piloto franco-uruguayo Laurent Lazard,  haciendo referencia a las grandes dificultades que plantea la competencia."><meta property="og:image" content="https://cdnmundo1.img.sputniknews.com/images/106647/47/1066474790.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="player"><meta name="twitter:player" content="https://mundo.sputniknews.com/services/blog_player/1075226949.html?width=506&amp;height=285"><meta name="twitter:player:width" content="506"><meta name="twitter:player:height" content="285"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:url" content="https://mundo.sputniknews.com/radio_en_orbita/201801061075226824-dakar-china-colombia/"><meta name="twitter:title" content="Rally Dakar: 40 años de la prueba más dura del automovilismo"><meta name="twitter:description" content="El Rally Dakar comienza este sábado 6 en Perú, a donde se esperan 1,5 millones de espectadores. Pasará por Bolivia y terminará en Argentina, el 20 de enero. &quot;La primera meta es llegar&quot;, dijo a 'En Órbita', el piloto franco-uruguayo Laurent Lazard,  haciendo referencia a las grandes dificultades que plantea la competencia."><meta name="twitter:image" content="https://cdnmundo1.img.sputniknews.com/images/106647/47/1066474790.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-01-06T00:34:05Z" http-equiv="last-modified"><meta content="2018-01-06T00:34:05Z" itemprop="dateModified" name="lastmod"><meta content="2018-01-06T01:00:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-01-06T01:00:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/radio_en_orbita/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/radio_en_orbita/201801061075226824-dakar-china-colombia/"><meta name="news_keywords" content="alto el fuego, acuerdo de paz, sanciones, automovilismo, Rally Dakar, Ejército de Liberación Nacional (ELN) de Colombia, FARC, Consejo de Seguridad de la ONU, Corea del Norte, China, Colombia, Argentina, Bolivia, Perú"><style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_mundo', [[970, 90], [728, 90]], 'div-gpt-ad-1476949216175-0').addService(googletag.pubads());    
googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article1', [300, 250], 'div-gpt-ad-1510916004275-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article_2', [300, 250], 'div-gpt-ad-1510916004275-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916004275-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_mundo', [300, 600], 'div-gpt-ad-1510916004275-3').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head><body class="site_es"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1804609946439797&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1075226824'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Mundo</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">todas las ediciones</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Iniciar sesión</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrarse</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Cerrar sesión</a></span></div><span>03:51 GMT +3</span>06 Enero 2018</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_mundo -->
<div id='div-gpt-ad-1476949216175-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476949216175-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Portada</a></li><li class="b-mainnav__item"><a href="/mundo/" data-for="#parent-1031197759">Mundo</a></li><li class="b-mainnav__item"><a href="/politica/">Política</a></li><li class="b-mainnav__item"><a href="/economia/">Economía</a></li><li class="b-mainnav__item"><a href="/sociedad/" data-for="#parent-1031197969">Sociedad</a></li><li class="b-mainnav__item"><a href="/defensa/">Defensa</a></li><li class="b-mainnav__item"><a href="/ciencia/" data-for="#parent-1031198124">Ciencia</a></li><li class="b-mainnav__item"><a href="/opinion/" data-for="#parent-1064436970">Opinión &amp; Análisis</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-1064436784">Multimedia</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-1034911972">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1031197759" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/rusia/">Rusia</a></li><li><a href="/americalatina/">América Latina</a></li><li><a href="/espana/">España</a></li><li><a href="/america_del_norte/">América del Norte</a></li><li><a href="/europa/">Europa</a></li><li><a href="/orientemedio/">Oriente Medio</a></li><li><a href="/asia/">Asia y Oceanía</a></li><li><a href="/africa/">África</a></li></ul></div></div><div id="parent-1031197969" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/cultura/">Cultura</a></li><li><a href="/salud/">Salud</a></li><li><a href="/ecologia/">Ecología</a></li><li><a href="/seguridad/">Seguridad</a></li><li><a href="/religion/">Religión</a></li><li><a href="/deporte/">Deporte</a></li><li><a href="/increible/">Increíble pero cierto</a></li></ul></div></div><div id="parent-1031198124" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/espacio/">Espacio</a></li></ul></div></div><div id="parent-1064436970" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/firmas/">Firmas</a></li><li><a href="/ensayos/">Ensayos</a></li><li><a href="/entrevistas/">Entrevistas</a></li><li><a href="/reportajes/">Reportajes</a></li><li><a href="/prensa/">Prensa</a></li></ul></div></div><div id="parent-1064436784" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/video/">Vídeo</a></li><li><a href="/infografia/">Infografía</a></li><li><a href="/caricaturas/">Caricaturas</a></li></ul></div></div><div id="parent-1034911972" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_el_punto/">El punto</a></li><li><a href="/radio_al_contado/">Al contado</a></li><li><a href="/dicen_y_diremos/">Dicen y Diremos</a></li><li><a href="/radio_hoy_con_nosotros/">Hoy con nosotros</a></li><li><a href="/radio_que_pasa/">Qué pasa</a></li><li><a href="/radio_vivir_en_rusia/">Vivir en Rusia</a></li><li><a href="/radio_500_millones/">500 millones</a></li><li><a href="/radio_siete_dias/">7 días</a></li><li><a href="/radio_voces_del_mundo/">Voces del Mundo</a></li><li><a href="/radio_gps_internacional/">GPS Internacional</a></li><li><a href="/radio_en_orbita/">En Órbita</a></li><li><a href="/radio_telescopio/">Telescopio</a></li><li><a href="/radio_contante_y_sonante/">Contante y Sonante</a></li><li><a href="/radio_big_bang/">Big Bang</a></li><li><a href="/radio_zona_violeta/">Zona Violeta</a></li><li><a href="/radio_cuestion_aparte/">Cuestión aparte</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">En directo<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.mundo"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/SputnikMundo"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmundo/"></a></li><li class="b-header__nav-social-item mail"><a target="_blank" href="/common/subscription.html"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/sputnikmundovideo"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/SputnikMundo"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Buscar</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a><div class="b-article__header-audio"><a href="/radio_en_orbita/"><img src="https://cdnmundo1.img.sputniknews.com/images/106647/48/1066474846.jpg" width="1000" height="313" alt="En Órbita" title="En Órbita" class=""></a></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__header-title m-static"><h1 itemprop="name">Rally Dakar: 40 años de la prueba más dura del automovilismo</h1></div><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/radio_en_orbita/" itemprop="articleSection">En Órbita</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-01-06T01:00">01:00 06.01.2018</time><!--noindex--><span data-article="1075226824" id="getShortUrl" class="b-article__refs-getshorturl">URL corto</span><!--/noindex--></div><div class="b-counters "><a href="/radio_en_orbita/201801061075226824-dakar-china-colombia/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>
                                     0
                                </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                     0
                                </span></div></div><div itemprop="description" class="b-article__lead"><p>El Rally Dakar comienza este sábado 6 en Perú, a donde se esperan 1,5 millones de espectadores. Pasará por Bolivia y terminará en Argentina, el 20 de enero. "La primera meta es llegar", dijo a 'En Órbita', el piloto franco-uruguayo Laurent Lazard,  haciendo referencia a las grandes dificultades que plantea la competencia.</p></div><div class="b-article__audio"><div class="b-inject__audio"><div id="jquery_jplayer_1075226949" data-for="#jp_container_1075226949" class="jp-jplayer" data-url="https://ria.ru/aurora/flv/file.aspx?ID=25417164&amp;type=mp3"></div><div id="jp_container_1075226949" class="b-inject__audio-player jp-audio"><div class="jp-progress-slider"></div><div class="jp-type-single"><div class="jp-gui jp-interface"><div class="jp-time-holder"><span class="jp-current-time"></span> / <span class="jp-duration"></span></div><a href="javascript:;" class="jp-play"></a><a href="javascript:;" class="jp-pause"></a><span class="b-inject__audio-volume"></span><a href="https://ria.ru/aurora/flv/file.aspx?ID=25417164&amp;type=mp3" target="_blank" class="b-inject__audio-download"></a><div class="b-inject__audio-volume-bar"><div class="b-inject__audio-volume-slider"></div></div><span data-href="/popup/radio/?audio_id=25417164" class="b-inject__audio-popup"></span></div></div></div></div></div><div itemprop="articleBody" class="b-article__text"><p>Lazard lleva 12 a&ntilde;os en esta prueba, por lo que ostenta el t&iacute;tulo de 'Leyenda Dakar'. Sin embargo, la experiencia no le hace desestimar el desaf&iacute;o:</p>
<p class="marker-quote1">"La meta como todo 'dakariano' es poder terminar. Es una carrera de 14 d&iacute;as, 9.000 kil&oacute;metros, vamos a enfrentar cosas muy duras. La primera meta es llegar. Empezamos con seis d&iacute;as de dunas que va a ser tremendo. Al segundo d&iacute;a hay una etapa que largan los autos antes de las motos, despu&eacute;s vamos a tener los d&iacute;as con mucha altura y terminamos en Argentina que sabemos que son temperaturas muy altas, cerca de los 50 grados. Eso va a ser un combo que anuncia un Dakar muy dif&iacute;cil", dijo.</p>
<p class="marker-quote1"><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnmundo1.img.sputniknews.com/images/107205/87/1072058772.jpg" width="705" height="375" alt="Corea del Norte en el mapa" title="Corea del Norte en el mapa" class=""></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS/ Toru Hanai</span></div><div class="b-inject__content"><a href="/politica/201801051075218976-alemania-pyongyang-presion/">Berlín llama a Rusia y China a cumplir plenamente las sanciones a Corea del Norte</a></div></div>China cancel&oacute; la exportaci&oacute;n de hierro, acero y otros metales a Corea del Norte para cumplir con las sanciones definidas por el Consejo de Seguridad de la ONU en su &uacute;ltima reuni&oacute;n del 22 de diciembre. El gigante asi&aacute;tico tambi&eacute;n fren&oacute; la importaci&oacute;n de productos agr&iacute;colas y madera.</p>
<p>Tras analizar el acuerdo de paz con las FARC, el Gobierno colombiano se re&uacute;ne este s&aacute;bado 6 y domingo 7 con el Ej&eacute;rcito de Liberaci&oacute;n Nacional. Uno de los temas principales es lo que suceder&aacute; con el alto el fuego, acordado en octubre, que finaliza el 9 de enero.&nbsp;Conversamos con el senador colombiano por el Polo Democr&aacute;tico Alternativo, Iv&aacute;n Cepeda.</p>
<p>Esto y m&aacute;s en 'En &Oacute;rbita'.</p>
<p>Puedo escucharnos diariamente a las 18:00 hs de M&eacute;xico, 21:00 de Montevideo y a las 00:00 GMT.&nbsp;&nbsp;</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 11005_bn5-->
<div id="adfox_149640988332539"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149640988332539',
        params: {
            pp: 'kln',
            ps: 'ckag',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Rally Dakar: 40 años de la prueba más dura del automovilismo" title="Facebook"></div><div class="twitter" data-via="SputnikMundo" data-title="Rally Dakar: 40 años de la prueba más dura del automovilismo" title="Twitter"></div><a class="social-likes-pane__eml" href="mailto:?subject=Rally%20Dakar:%2040%20a%C3%B1os%20de%20la%20prueba%20m%C3%A1s%20dura%20del%20automovilismo&amp;body=El%20texto%20ha%20sido%20enviado%20desde%20Sputnik%20Mundo.%0D%0A%0D%0ARally%20Dakar:%2040%20a%C3%B1os%20de%20la%20prueba%20m%C3%A1s%20dura%20del%20automovilismo%0D%0Ahttps://mundo.sputniknews.com/radio_en_orbita/201801061075226824-dakar-china-colombia/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="meneame" title="Menéame">Menéame</div><div class="blogger" title="Blogger">Blogger</div></div></div></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=1075226824&amp;value=1" class="b-article__likes-up">
                                    0
                                </a><a href="/services/likes/like/?article_id=1075226824&amp;value=-1" class="b-article__likes-down">
                                    0
                                </a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_mundo_article1 -->
<div id='div-gpt-ad-1510916004275-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916004275-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_mundo_article_2 -->
<div id='div-gpt-ad-1510916004275-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916004275-1'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Además:</h3></dt><dd class="b-article__refs-item-title"><a href="/politica/201801051075218976-alemania-pyongyang-presion/"><strong>Berlín llama a Rusia y China a cumplir plenamente las sanciones a Corea del Norte</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/americalatina/201801031075191396-paz-bogota-reunion/"><strong>Presidente de Colombia y líderes de FARC se reúnen por aplicación de acuerdos</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Etiquetas:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_alto_el_fuego/">alto el fuego</a>, <a href="/tags/keyword_acuerdo_de_paz/">acuerdo de paz</a>, <a href="/tags/keyword_Sanciones/">sanciones</a>, <a href="/tags/keyword_automovilismo/">automovilismo</a>, <a href="/tags/event_Rally_Dakar/">Rally Dakar</a>, <a href="/tags/organization_Ejercito_de_Liberacion_Nacional_ELN_de_Colombia/">Ejército de Liberación Nacional (ELN) de Colombia</a>, <a href="/tags/organization_FARC/">FARC</a>, <a href="/tags/organization_Consejo_de_Seguridad_de_la_ONU/">Consejo de Seguridad de la ONU</a>, <a href="/tags/geo_Corea_del_Norte/">Corea del Norte</a>, <a href="/tags/geo_China/">China</a>, <a href="/tags/geo_Colombia/">Colombia</a>, <a href="/tags/geo_Argentina/">Argentina</a>, <a href="/tags/geo_Bolivia/">Bolivia</a>, <a href="/tags/geo_Per/">Perú</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1075226824" data-title="Rally Dakar: 40 años de la prueba más dura del automovilismo" data-url="/radio_en_orbita/201801061075226824-dakar-china-colombia/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Seguir</label><label class="subscribed">No seguir</label></span><a class="comment_rules">Normas comunitarias</a>Discusión</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Comentar vía Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Comentar vía Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://mundo.sputniknews.com/radio_en_orbita/201801061075226824-dakar-china-colombia/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Comentario</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1075226824"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="radio_en_orbita"><div class="line"><textarea name="comment" placeholder="Dejar un comentario"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Añadir comentario</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                ¡Muchas gracias!<br />Su comentario será revisado por el moderador de acuerdo con las <a class="comment_rules">normas</a>.
            
        </label></div><div class="line more"><a class="another-one">Añadir otro comentario</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Todos los comentarios</h3><a data-url="" class="more" style="display:none;"><em></em>Mostrar más comentarios (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Mostrar nuevos comentarios (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Comentario</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1075226824'; /* if (typeof Comet != 'undefined') { Comet.listen('1075226824', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Responder</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>en respuesta a</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Mostrar comentario</i><i class="hide">Ocultar comentario</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editar</a> | <a class="delete" data-id="">Eliminar</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Guardar</i></button><input type="hidden" name="article_id" value="1075226824"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                ¡Muchas gracias!<br />Su comentario será revisado por el moderador de acuerdo con las <a class="comment_rules">normas</a>.
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1075226824" data-project="sputnik_inter_es"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Noticias</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Lo último</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Lo más visto</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">03:49</span><a href="/defensa/201801061075229381-seul-pentagono-amenaza-norcoreana/">Mattis asegura a su homólogo de Corea del Sur que EEUU defenderá a su país</a></li><li class="b-news__item"><span class="b-news__time">03:30</span><a href="/entrevistas/201801061075228734-eeuu-pyongyang-relaciones/">La 'voz' de Pyongyang en Occidente revela por qué Trump no ataca a Corea del Norte</a></li><li class="b-news__item"><span class="b-news__time">03:24</span><a href="/americalatina/201801061075229085-colombia-turbo-violencia/">Autoridades de región colombiana de Antioquia analizan hechos de violencia en la zona</a></li><li class="b-news__item"><span class="b-news__time">03:15</span><a href="/politica/201801061075229036-moscu-washington-acuerdos/">Tillerson anuncia negociaciones importantes con Rusia sobre los tratados INF y START</a></li><li class="b-news__item"><span class="b-news__time">03:10</span><a href="/americalatina/201801061075228554-historia-nazismo-chile/">Archivos secretos revelan cómo la Alemania nazi creó sus células en América Latina</a></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/america_del_norte/201801051075214763-aviones-furtivos-regalo-urss-pentagono/">Un soviético regaló las tecnologías 'stealth' a EEUU y los radares rusos enmendarán el error</a></li><li class="b-news__item"><a href="/defensa/201801041075201348-armada-rusia-rearme/">Rusia prepara su industria para construir portaviones</a></li><li class="b-news__item"><a href="/mundo/201801041075202758-eeuu-nuevo-orden-mundial/">"Un nuevo orden mundial está naciendo"</a></li><li class="b-news__item"><a href="/rusia/201801041075203249-rusia-armada-yantar/">¿Nunca va a cesar la histeria? El buque ruso que ayuda a Argentina atemoriza a Occidente</a></li><li class="b-news__item"><a href="/politica/201801031075191282-qasem-soleimani-quds-eliminacion/">Medio israelí: EEUU da luz verde a Israel para eliminar al poderoso general iraní</a></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_mundo -->
<div id='div-gpt-ad-1510916004275-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916004275-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">Te podría gustar</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 11004_bn4-->
<div id="adfox_1478874715"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478874715',
        params: {
            pp: 'iuk',
            ps: 'ckag',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 11003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486460096724008"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486460096724008',
        params: {
            pp: 'iul',
            ps: 'ckag',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Vídeo</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografía</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/201801031075034155-pasado-futuro-arquitectura-moderna/"><img src="https://cdnmundo1.img.sputniknews.com/images/107503/39/1075033938.jpg" width="700" height="440" alt="El futuro en el pasado: la curiosa arquitectura moderna de hace 40 años" title="El futuro en el pasado: la curiosa arquitectura moderna de hace 40 años" class=""></a><div class="b-multimedia-light__title"><a href="/foto/201801031075034155-pasado-futuro-arquitectura-moderna/">El futuro en el pasado: la curiosa arquitectura moderna de hace 40 años</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/201801031075192351-autobus-peru-accidente/"><img src="https://cdnmundo1.img.sputniknews.com/images/107519/22/1075192290.jpg" width="700" height="440" alt="La escena del terrible accidente de autobús en Perú en &amp;apos;la curva del diablo&amp;apos;" title="La escena del terrible accidente de autobús en Perú en &amp;apos;la curva del diablo&amp;apos;" class=""></a><div class="b-multimedia-light__title"><a href="/video/201801031075192351-autobus-peru-accidente/">La escena del terrible accidente de autobús en Perú en 'la curva del diablo'</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografia/201712301075136197-moscu-presidente-votacion/"><img src="https://cdnmundo1.img.sputniknews.com/images/107513/82/1075138208.png" width="700" height="440" alt="Elecciones presidenciales en Rusia" title="Elecciones presidenciales en Rusia" class=""></a><div class="b-multimedia-light__title"><a href="/infografia/201712301075136197-moscu-presidente-votacion/">Calendario de la campaña electoral para las presidenciales de Rusia de 2018</a></div></div></div><div class="b-block b-tabs "><h3 class="b-block__title">Redes sociales</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnik.mundo" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnik.mundo"><a href="https://www.facebook.com/sputnik.mundo">sputnik.mundo</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/SputnikMundo" data-lang="es" data-widget-id="534289377363374080">@SputnikMundo</a></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1075226824&amp;obj_type=audio&amp;action_type=&amp;ts=1515199860" alt="" style="visibility: none;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/noticias/">Noticias</a></dt><dd><a href="/">Portada</a><ul></ul><a href="/mundo/">Mundo</a><ul><li><a href="/rusia/">Rusia</a></li><li><a href="/americalatina/">América Latina</a></li><li><a href="/espana/">España</a></li><li><a href="/america_del_norte/">América del Norte</a></li><li><a href="/europa/">Europa</a></li><li><a href="/orientemedio/">Oriente Medio</a></li><li><a href="/asia/">Asia y Oceanía</a></li><li><a href="/africa/">África</a></li></ul><a href="/politica/">Política</a><ul></ul><a href="/economia/">Economía</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/defensa/">Defensa</a><ul></ul><a href="/sociedad/">Sociedad</a><ul><li><a href="/cultura/">Cultura</a></li><li><a href="/salud/">Salud</a></li><li><a href="/ecologia/">Ecología</a></li><li><a href="/seguridad/">Seguridad</a></li><li><a href="/religion/">Religión</a></li><li><a href="/deporte/">Deporte</a></li><li><a href="/increible/">Increíble pero cierto</a></li></ul><a href="/ciencia/">Ciencia</a><ul><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/espacio/">Espacio</a></li></ul></dd></dl><dl><dt><a href="/opinion/">Opinión &amp; Análisis</a></dt><dd><a href="/firmas/">Firmas</a><ul></ul><a href="/ensayos/">Ensayos</a><ul></ul><a href="/entrevistas/">Entrevistas</a><ul></ul><a href="/reportajes/">Reportajes</a><ul></ul><a href="/blogs/">Blogs</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/video/">Vídeo</a><ul></ul><a href="/infografia/">Infografía</a><ul></ul><a href="/caricaturas/">Caricaturas</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_al_contado/">Al contado</a><ul></ul><a href="/radio_hoy_con_nosotros/">Hoy con nosotros</a><ul></ul><a href="/radio_el_punto/">El punto</a><ul></ul><a href="/dicen_y_diremos/">Dicen y Diremos</a><ul></ul><a href="/radio_que_pasa/">Qué pasa</a><ul></ul><a href="/radio_500_millones/">500 millones</a><ul></ul><a href="/radio_vivir_en_rusia/">Vivir en Rusia</a><ul></ul><a href="/radio_siete_dias/">7 días</a><ul></ul><a href="/radio_voces_del_mundo/">Voces del Mundo</a><ul></ul><a href="/radio_gps_internacional/">GPS Internacional</a><ul></ul><a href="/radio_en_orbita/">En Órbita</a><ul></ul><a href="/radio_telescopio/">Telescopio</a><ul></ul><a href="/radio_contante_y_sonante/">Contante y Sonante</a><ul></ul><a href="/radio_zona_violeta/">Zona Violeta</a><ul></ul><a href="/radio_big_bang/">Big Bang</a><ul></ul><a href="/radio_cuestion_aparte/">Cuestión aparte</a><ul></ul><a href="/docs/productos/radio.html">Frecuencias</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/quienes_somos.html">Quiénes somos</a><ul></ul><a href="/docs/productos/mobile.html">Aplicaciones móviles</a><ul></ul><a href="/docs/productos/index.html">Productos y servicios</a><ul></ul><a href="/docs/about/condiciones_de_uso.html">Condiciones de Uso</a><ul></ul><a href="/docs/about/feedback.html">Contacto</a><ul></ul><a href="/common/subscription.html">Noticias por e-mail</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. Todos los derechos reservados
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27089966 = new Ya.Metrika({id:27089966,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27089966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "15352215" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script>
            <noscript>
              <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/sputnik.js?29f09b718"></script><script src="https://id.sputniknews.com/get.js?52be684b92d03731d32525b53e796e35"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'es', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnmundo2.img.sputniknews.com/min/js/pages/article.js?2950d7361"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Regístrese</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">Correo electrónico:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nombre de usuario:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Contraseña:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Confirmar la nueva contraseña:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Por favor, introduzca el código</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Iniciar sesión</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div><div>Al hacer clic en "Registrarse", usted confirma que está de acuerdo con nuestra Política de Privacidad y nos autoriza a procesar sus datos personales con arreglo a la citada Política de Privacidad.</div></section><section class="line"><button>Registrarse</button><label class="requirements">*Todos los campos son obligatorios</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Por favor, confirme su correo electrónico para continuar. Las instrucciones de confirmación han sido enviadas a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Recuperación de contraseña</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Introduzca su correo electrónico</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Por favor, introduzca el código</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Restaurar</button><div class="links"><a class="auth">Iniciar sesión</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    ¡Éxito! Las instrucciones para recuperar su contraseña han sido enviadas a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrarse</header><section class="body"><section class="line">¿Tiene usted una cuenta en mundo.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Sí</a><a class="button localAccountCreateOpen">No</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrarse</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hola,<strong></strong>
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">Correo electrónico:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Contraseña:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Recordar mis datos</label></div><div class="field"><button>Entrar</button></div><div class="field"><a class="localAccountCreateOpen">No tengo una cuenta en mundo.sputniknews.com</a></div><div class="links"><a class="register">Regístrese</a><a class="restore">¿Olvidó su contraseña?</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrarse</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hola,<strong></strong>
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Correo electrónico:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nombre de usuario:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Siguiente</button></div><div class="links"><a href="/id/" class="auth">Iniciar sesión</a></div><div class="field"><a class="localAccountLinkOpen">Tengo una cuenta en mundo.sputniknews.com </a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Eliminar cuenta</header><section class="body">¿Está seguro que desea eliminar su cuenta de mundo.sputniknews.com?<div class="button-group"><a class="button yes">Sí</a><a class="button modalClose">No</a></div></section><section class="success">¡Su cuenta ha sido eliminada! Usted puede restaurar su cuenta durante los próximos 30 días al hacer clic en el enlace enviado a su dirección<div class="button-group"><a class="button modalClose">Cerrar</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Normas comunitarias</header><section class="body"><div class="rules scrollpane"><p>El registro y la autorización del usuario en las páginas web de Sputnik a través de una o varias cuentas implica la aceptación de las siguientes reglas y condiciones de uso.</p> <p>El usuario se compromete a respetar la legislación nacional e internacional, a dirigirse de forma respetuosa a los demás participantes en los foros, a los otros lectores, así como a las personas mencionadas en las noticias y reportajes. </p> <p>La administración se reserva el derecho a eliminar los comentarios realizados en otro idioma distinto al usado en el contenido principal del material presentado.</p> <p>Los comentarios publicados por los usuarios en todas las versiones de la web sputniknews.com pueden ser editados.</p> <p>El comentario del usuario será eliminado si:</p> <ul> <li>no se corresponde con la materia comentada;</li> <li>incita al odio, la discriminación racial, étnica, religiosa, social, sexual o menoscaba los derechos de las minorías;</li> <li>viola los derechos de los menores, pudiéndoles provocar daños de cualquier índole, en especial morales;</li> <li>contiene ideas de carácter extremista y terrorista o que inciten a cometer acciones ilegales; </li> <li>contiene insultos, amenazas contra otros usuarios, individuos u organizaciones, denigra la dignidad o perjudica su reputación comercial;</li> <li>contiene insultos o mensajes que expresan una falta de respeto al personal que trabaja en Sputnik;</li> <li>viola la privacidad, divulga datos personales de terceros sin su consentimiento, revela secretos sobre la correspondencia particular;</li> <li>contiene descripciones o hace referencia a escenas de violencia y crueldad hacia los animales;</li> <li>contiene informaciones sobre métodos de suicidio o incita a cometerlo; </li> <li>persigue objetivos comerciales, contiene publicidad engañosa, propaganda política ilegal o enlaces hacia otros recursos ‘online’ que contengan tales informaciones; </li> <li>promueve productos o servicios de terceros sin la debida autorización; </li> <li>contiene lenguaje ofensivo y obscenidades;</li> <li>contiene correo no deseado ("spam"), promueve el envío de estos mensajes o servicios de correo masivo y recursos para ganar dinero en Internet;</li> <li>promueve el consumo de narcóticos o sustancias psicotrópicas, contiene informaciones sobre su producción y utilización; </li> <li>contiene enlaces a virus u otro software dañino; </li> <li>forma parte de acciones de movilización, en las que se envían grandes volúmenes de comentarios con contenido idéntico o similar ("flash mob"); </li> <li>el autor envía un gran número de mensajes incoherentes, cuyo significado sea difícil o, incluso, imposible de entender ("flood"); </li> <li>el autor viola las reglas de comportamiento en internet, mostrando un comportamiento agresivo, humillante o abusivo ("trolling");</li> <li>el autor del mensaje no acata las reglas básicas del lenguaje y su texto contiene en su mayoría letras mayúsculas o no tiene los espacios correspondientes entre palabras, por ejemplo.</li> </ul> <p>La administración tiene derecho a bloquear el acceso del usuario a la página o a eliminar su cuenta sin previo aviso en caso de una violación de las normas de publicación de comentarios o si en sus acciones existen indicios de violencia.</p> <p>El usuario puede iniciar la recuperación del acceso a su cuenta enviando un mail a la siguiente dirección: <a href="mailto:moderator.mundo@sputniknews.com">moderator.mundo@sputniknews.com</a></p> <p>El mensaje debe contener: </p> <ul> <li>Asunto: Restauración de la cuenta/desbloqueo del acceso</li> <li>Nombre de acceso del usuario</li> <li>Las explicaciones sobre el motivo de las acciones que acabaron en una violación de las reglas y en el consiguiente bloqueo.</li> </ul> <p>La restauración de la cuenta o el desbloqueo del acceso se efectuarán sólo si los moderadores lo consideran adecuado.</p> <p>En caso de violación reiterada de las condiciones de uso y un nuevo bloqueo, el acceso del usuario no podrá ser restaurado y, en consecuencia, el bloqueo será definitivo.</p> <p>Para comunicarse con el equipo de moderadores, por favor, escriba al siguiente correo electrónico: <a href="mailto:moderator.mundo@sputniknews.com">moderator.mundo@sputniknews.com</a> </p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Iniciar sesión</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">Correo electrónico:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Contraseña:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Recordar mis datos</label></div><div class="field"><button>Entrar</button></div><div class="links"><a class="register">Regístrese</a><a class="restore">¿Olvidó su contraseña?</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div><div class="field social"><label>Otras maneras de ingresar:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
