<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es" data-lang="spa" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática - 26.02.2022, Sputnik Mundo</title><meta name="description" content="CIUDAD DE MÉXICO (Sputnik) — Un grupo de familias mexicanas llegaron a Rumanía desde Ucrania con la protección diplomática, informó el canciller Marcelo... 26.02.2022, Sputnik Mundo"><meta name="keywords" content="méxico, rumanía, ucrania, conflicto en el este de ucrania, 🛡️ zonas de conflicto, rusia, europa, operación militar especial de rusia en ucrania"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html"><link rel="preload" as="image" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1920x0_80_0_0_c286df217de92b54cee6d190b0d2fcf3.jpg" imagesrcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_640x0_80_0_0_e72ca52afd27a8e82f22722d52ecbd21.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1280x0_80_0_0_3c3dd6dd862a6c2c4042f95bcf2601c9.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1920x0_80_0_0_c286df217de92b54cee6d190b0d2fcf3.jpg 1920w"><link rel="preconnect" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:title" content="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática - 26.02.2022, Sputnik Mundo"><meta name="analytics:keyw" content="america-latina, Mexico, geo_Rumana, geo_Ucrania, keyword_conflicto_en_Ucrania, zona-de-conflicto, rusia, europa, category_operacion-militar-especial-de-rusia-en-ucrania"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="América Latina, México, Rumanía, Ucrania, Conflicto en el este de Ucrania, 🛡️ Zonas de conflicto, Rusia, Europa, Operación militar especial de Rusia en Ucrania"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1122342826"><meta name="analytics:url" content="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html"><meta name="analytics:p_ts" content="1645910460"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html"><meta property="og:title" content="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"><meta property="og:description" content="CIUDAD DE MÉXICO (Sputnik) — Un grupo de familias mexicanas llegaron a Rumanía desde Ucrania con la protección diplomática, informó el canciller Marcelo Ebrard."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1122342826.jpg?11223426631645910461"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_2072x0_80_0_0_c6afbfd7ccee4a34ed76503d6edcb8dc.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1122342826.jpg?11223426631645910461"><meta property="article:published_time" content="20220226T2121+0000"><meta property="article:author" content="Sputnik Mundo"><link rel="author" href="https://mundo.sputniknews.com"><meta property="article:section" content="Noticias"><meta property="article:tag" content="México"><meta property="article:tag" content="Rumanía"><meta property="article:tag" content="Ucrania"><meta property="article:tag" content="Conflicto en el este de Ucrania"><meta property="article:tag" content="🛡️ Zonas de conflicto"><meta property="article:tag" content="Rusia"><meta property="article:tag" content="Europa"><meta property="article:tag" content="Operación militar especial de Rusia en Ucrania"><meta name="relap-entity-id" content="1122342826"><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/common.min.css?9144b02792"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/article.min.css?910485c631"><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"es",
                        "siteId":2233663,
                        "localConsentDomain": "mundo.sputniknews.com",
                        "skipSaveConsent":false,
                        "floatingPreferencesButtonDisplay":false,
                        "countryDetection":true,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "cookiePolicyId":46279005,
                         "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073CE",
                            "rejectButtonCaptionColor":"white",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Aceptar y cerrar"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                     _iub.cons_instructions = _iub.cons_instructions || [];
                     _iub.cons_instructions.push(["init", {api_key: "8xsctWKVKgnr2HSoUSS9quiODTNOCxJL"}]);
                 </script>
                 <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
		/*перетяжки(desk) после 2/4/6/8/10-го десктопного этажа*/
		googletag.defineSlot('/57209224/100x250_index_new_mundo', ['fluid'], 'div-gpt-ad-1612985069149-0').addService(googletag.pubads());
		googletag.defineSlot('/57209224/100x250_index_new_mundo_2', ['fluid'], 'div-gpt-ad-1614329981131-0').addService(googletag.pubads());
		googletag.defineSlot('/57209224/100x250_index_new_mundo_3', ['fluid'], 'div-gpt-ad-1614330012704-0').addService(googletag.pubads());
		googletag.defineSlot('/57209224/100x250_index_new_mundo_4', ['fluid'], 'div-gpt-ad-1614330046666-0').addService(googletag.pubads());
		googletag.defineSlot('/57209224/100x250_index_new_mundo_5', ['fluid'], 'div-gpt-ad-1614330109449-0').addService(googletag.pubads());
		   
		/*перетяжка(mob) после 1/2/3/4/5-го мобильного этажа*/
		googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1612985458880-0').addService(googletag.pubads());
		googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_2', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1614330726713-0').addService(googletag.pubads());
		googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_3', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1614330762116-0').addService(googletag.pubads());
		googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_4', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1614330790781-0').addService(googletag.pubads());
		googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_5', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1614330840699-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!--Монстр для БС-->
<script>
/*Это только для БС*/
var googleslots = [
  /*Шапка 2-й и ниже статьи (деск)*/
  [
    '/57209224/100x250_article_new_mundo', [[1000, 250], [980, 90], [1000, 90], 'fluid']
	,
    '.div-gpt-ad-banner1'
  ],
  /*300x600-2 справа в статьях*/
  [
    '/57209224/300x600_article_new_mundo', [[300, 300], [300, 600], [300, 250]]
	,
    '.div-gpt-ad-banner2'
  ],
  /*Шапка 2-й и ниже статьи (моб)*/
  [
    '/57209224/100x300_article_header_mobile_new_mundo', [[300, 300], 'fluid', [300, 250]]
	,
    '.div-gpt-ad-banner3'
  ],
  //300x600-1 справа в статьях
	[
	  '/57209224/300x600_article_new_sputniknews_mundo', [[300, 300], [300, 600], [300, 250]]
	  ,
	  '.div-gpt-ad-banner4'
  ], 
  /*В теле статьи после 6 абзаца (моб)*/
  [
    '/57209224/100x300_2_article_header_mobile_new_mundo', [[300, 300], 'fluid', [300, 250]]
	,
    '.div-gpt-ad-banner5'
  ],
  /*В теле статьи после 9 абзаца (моб)*/
  [
    '/57209224/100x300_3_article_header_mobile_new_mundo', [[300, 300], 'fluid', [300, 250]]
	,
    '.div-gpt-ad-banner6'
  ],
  
  //В теле статьи после 3 абзаца (моб)
  [
    '/57209224/100x300_article_mobile_new_sputniknews_mundo', [[300, 250], [300, 300], 'fluid']
	,
    '.div-gpt-ad-banner7'
  ], 
  //В теле статьи после 3 абзаца (деск)
  [
    '/57209224/100x442_in_article_desk_new_sputniknews_mundo', ['fluid']
	,
    '.div-gpt-ad-banner8'
  ]
];


var googleslot = [];
function googleslotTimeout(i) {
  setTimeout(function() {
    googletag.display(googleslot[i]);
  }, 10);
}
function getGoogleslot(i, next) {
  googleslot[i] = googletag.defineSlot(googleslots[i][0], googleslots[i][1])
    .setTargeting('tiz1', 'infinitescroll')
    .addService(googletag.pubads());

  var div = document.createElement('div');
  div.id = googleslot[i].getSlotElementId();
  var selector = googleslots[i][2];
  if (next != '') {
    selector = '.endless__item[data-id="'+next+'"] '+googleslots[i][2];
  }
  var el = document.querySelector(selector);
  if (el) {
    el.innerHTML = '';
    el.appendChild(div);
    if (next != '') {
      googletag.display(googleslot[i]);
    } else {
      googleslotTimeout(i);
    }
  }
}

window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  /*Через ДРБ аккаунт*/
  /* начальная инициализация баннера в первой статье */
  /*Ниже инициализация для всех остальных статей БС*/
 
  for (var i = 0; i < googleslots.length; i++) {
    getGoogleslot(i, '');
  }
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

/* обработка события смены статьи в бесконечном скроле */
document.addEventListener('nextarticle', function(e) {
  /* уничтожаем слоты в предыдущей статье, чтобы отобразились в новой (можно вызвать destroySlots без параметров и тогда уничтожатся все слоты гугла на странице) */
  /* googletag.destroySlots([slot1, slot2, slot3, slot4, slot5]); */
  googletag.cmd.push(function() {
    for (var i = 0; i < googleslots.length; i++) {
      getGoogleslot(i, e.detail.articleid);
    }
  });
}, false);
</script>




<style>
   #div-gpt-ad-1618565986714-0 iframe {
       min-height: 120px;
    }
</style>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>

<script>var endlessScrollFirst = 1122342826; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1122343665,1122343414,1122343248,1122342726,1122342477,1122342254,1122341986,1122341654,1122341459,1122341240,1122340900,1122340651,1122327323,1121668555];</script><script>var endlessScrollFirst = 1122342826; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1122343665,1122343414,1122343248,1122342726,1122342477,1122342254,1122341986,1122341654,1122341459,1122341240,1122340900,1122340651,1122327323,1121668555];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_es m-page-article  m-alert-widget">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://mundo.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://mundo.sputniknews.com"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://mundo.sputniknews.com/20220226/"><a itemprop="url" href="https://mundo.sputniknews.com/20220226/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"><meta itemprop="position" content="3"><meta itemprop="item" content="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html"><a itemprop="url" href="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html" title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"> </a></li></ul><div class="page" id="page"><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1122342826" data-url="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html" data-title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#radio"></use></svg></span><a href="#" class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#comments"></use></svg></span></div></div></div></div></div><div class="alert"><div class="container"><a href="/20220226/los-bancos-rusos-sancionados-seran-excluidos-del-sistema-de-pagos-swift-1122343665.html" class="alert__link" title="Los bancos rusos sancionados serán excluidos del sistema de pagos SWIFT"><span class="alert__information">Los bancos rusos sancionados serán excluidos del sistema de pagos SWIFT</span><span class="alert__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></a></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1122342826" data-date="20220226" data-endless="1" data-domain="mundo.sputniknews.com" data-project="sputnik_inter_es" data-url="/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html" data-full-url="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html" data-title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática" data-published="2022-02-26T21:21+0000" data-text-length="3307" data-keywords="méxico, rumanía, ucrania, conflicto en el este de ucrania, 🛡️ zonas de conflicto, rusia, europa, operación militar especial de rusia en ucrania" data-author=" " data-analytics-keyw="america-latina, Mexico, geo_Rumana, geo_Ucrania, keyword_conflicto_en_Ucrania, zona-de-conflicto, rusia, europa, category_operacion-militar-especial-de-rusia-en-ucrania" data-analytics-rubric="" data-analytics-tags="América Latina, México, Rumanía, Ucrania, Conflicto en el este de Ucrania, 🛡️ Zonas de conflicto, Rusia, Europa, Operación militar especial de Rusia en Ucrania" data-article-show="" data-pts="1645910460" data-article-type="article" data-is-scroll="1" data-head-title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática - Sputnik Mundo, 26.02.2022"><a href="/america-latina/" class="container article__supertag-header m-america-latina " title="América Latina"><div class="article__supertag-header-align"><div class="article__supertag-header-title">América Latina</div><div class="article__supertag-header-announce">Desde el Río Bravo hasta Tierra del Fuego, noticias, reportajes y análisis sobre la realidad latinoamericana</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html</div><a itemprop="url" href="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html" title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"></a><div itemprop="headline">Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática</div><div itemprop="name">Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática</div><div itemprop="description">CIUDAD DE MÉXICO (Sputnik) — Un grupo de familias mexicanas llegaron a Rumanía desde Ucrania con la protección diplomática, informó el canciller Marcelo... 26.02.2022, Sputnik Mundo</div><div itemprop="datePublished">2022-02-26T21:21+0000</div><div itemprop="dateCreated">2022-02-26T21:21+0000</div><div itemprop="dateModified">2022-02-26T21:21+0000</div><div itemprop="articleSection">américa latina</div><div itemprop="articleSection">méxico</div><div itemprop="articleSection">rumanía</div><div itemprop="articleSection">ucrania</div><div itemprop="articleSection">conflicto en el este de ucrania</div><div itemprop="articleSection">🛡️ zonas de conflicto</div><div itemprop="articleSection">rusia</div><div itemprop="articleSection">europa</div><div itemprop="articleSection">operación militar especial de rusia en ucrania</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1920x0_80_0_0_c286df217de92b54cee6d190b0d2fcf3.jpg</div><div itemprop="articleBody">"Llegaron a Rumanía las primeras familias mexicanas asistidas por el protocolo de protección en marcha. Muy contentos, un avión de la Fuerza Aérea los traerá a casa", escribió Ebrard en su cuenta de Twitter.Una fuente oficiosa de la Secretaría de Relaciones Exteriores afirmó a los corresponsales que todavía no está definida la fecha de su llegada al país latinoamericano.En otro tuit Ebrard comunicó que la embajadora mexicana en Kiev, Olga García Guillén, sigue trabajando desde la residencia de México."Escuchan detonaciones. Hay toque de queda por lo que no puede mover vehículos", escribió el jefe de la diplomacia mexicana.El secretario de Relaciones Exteriores detalló además que está en comunicación con 90 personas, aproximadamente, para llevarlas a Rumanía "en cuanto sea posible".El 25 de febrero, un autobús con mexicanos partió de Ucrania hacia Rumanía tras el comienzo de la operación militar especial rusa.La embajadora mexicana en Ucrania informó al Gobierno desde Kiev que ocurrió una explosión en el edificio contiguo a la Embajada del país latinoamericano, y por esa razón trabajaba desde la residencia diplomática y no desde la sede oficial de la legación.Por otra parte, un mexicano se reportó "atorado" en el pueblo de Szeginie, en la frontera de Ucrania con Polonia. Según los medios, fue separado de su esposa y sus tres bebés.De acuerdo con un pedido de ayuda para salir de Ucrania que fue atendido por la Cancillería mexicana, "no hay agua ni comida" y "su familia lo espera del otro lado"."Nos reportan que está en comunicación permanente con el cónsul mexicano, que está del lado polaco. Se nos informa que la salida de hombres en edad de combate es muy lenta. Seguimos cabildeando", respondió Daniel Millán, jefe del despacho de Ebrard, en su cuenta de Twiter.El Gobierno de México enviará un avión militar para trasladar a connacionales que huyeron de Ucrania hacia Rumanía.En el plano diplomático, Ebrard anunció la noche del viernes que la postura de México en el Consejo de Seguridad de la ONU es una "condena la invasión de Ucrania, porque sabemos lo que significa: a nosotros nos han invadido cuatro veces".En la madrugada del 24 de febrero el presidente ruso, Vladímir Putin, anunció el lanzamiento de una "operación militar especial" en el territorio de Ucrania alegando que las Repúblicas Populares de Donetsk y Lugansk, ya reconocidas por Rusia como Estados soberanos, solicitaron ayuda frente a la agresión por parte de Kiev.El Ministerio de Defensa ruso aseguró que los ataques militares no están dirigidos contra ciudades ucranianas ni ponen en peligro a la población civil, sino que buscan inutilizar la infraestructura bélica.Ucrania rompió las relaciones diplomáticas con Rusia, impuso el toque de queda en Kiev y la ley marcial en todo el territorio nacional, decretó la movilización general e instó a la comunidad internacional a activar "todas las sanciones posibles" contra el líder ruso.Numerosos países condenaron en términos contundentes la intervención militar de Rusia en Ucrania. Estados Unidos, Canadá, Japón y los países de la Unión Europea decidieron imponer nuevas sanciones a Rusia por la situación en Ucrania, apuntando no solo contra representantes del Gobierno, sino también sus sectores bancario, energético, aéreo y espacial.</div><div itemprop="citation">https://mundo.sputniknews.com/20220226/mexico-fija-su-postura-en-la-onu-por-ucrania-hemos-sufrido-cuatro-invasiones-1122324678.html</div><div itemprop="contentLocation">méxico</div><div itemprop="contentLocation">rumanía</div><div itemprop="contentLocation">ucrania</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.espana"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.espana"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.espana"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1920x0_80_0_0_c286df217de92b54cee6d190b0d2fcf3.jpg" title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1920x0_80_0_0_c286df217de92b54cee6d190b0d2fcf3.jpg" title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1920x0_80_0_0_c286df217de92b54cee6d190b0d2fcf3.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:940:705_1920x0_80_0_0_9b22bb6c7cd5c69cef6e5b621f27b555.jpg" title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:940:705_1920x0_80_0_0_9b22bb6c7cd5c69cef6e5b621f27b555.jpg" title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:940:705_1920x0_80_0_0_9b22bb6c7cd5c69cef6e5b621f27b555.jpg">https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:940:705_1920x0_80_0_0_9b22bb6c7cd5c69cef6e5b621f27b555.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:705:705_1920x0_80_0_0_549717b3adc5fccffc1b725d44e4fcbf.jpg" title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:705:705_1920x0_80_0_0_549717b3adc5fccffc1b725d44e4fcbf.jpg" title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:705:705_1920x0_80_0_0_549717b3adc5fccffc1b725d44e4fcbf.jpg" title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.espana"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.espana"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">méxico, rumanía, ucrania, conflicto en el este de ucrania, 🛡️ zonas de conflicto, rusia, europa, operación militar especial de rusia en ucrania</div></div><div class="article__header"><h1 class="article__title">Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220226/" class="convert-date" title="Archivo de noticias" data-unixtime="1645910460">21:21 GMT 26.02.2022</a> </div><div class="article__view" data-id="1122342826"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1122342826" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:1024:705_1440x900_80_0_1_bc352ac735459ff863b030150fe60539.jpg?source-sid=not_sputnik_photo" data-photoview-image-id="1122342663" data-photoview-sharelink="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html?share-img=1122342663"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="https://twitter.com/m_ebrard/status/1497604572931661827/photo/1" title="© Foto : Twitter / @m_ebrard">© Foto : Twitter / @m_ebrard</a></span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática</span></div></noindex><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática - Sputnik Mundo, 1920, 26.02.2022" title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1920x0_80_0_0_c286df217de92b54cee6d190b0d2fcf3.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_640x0_80_0_0_e72ca52afd27a8e82f22722d52ecbd21.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1280x0_80_0_0_3c3dd6dd862a6c2c4042f95bcf2601c9.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1920x0_80_0_0_c286df217de92b54cee6d190b0d2fcf3.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_640x0_80_0_0_e72ca52afd27a8e82f22722d52ecbd21.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_640x0_80_0_0_e72ca52afd27a8e82f22722d52ecbd21.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_640x0_80_0_0_e72ca52afd27a8e82f22722d52ecbd21.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:940:705_640x0_80_0_0_291dba07e05199e12bfbfe010cbfcb33.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:940:705_640x0_80_0_0_291dba07e05199e12bfbfe010cbfcb33.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:705:705_640x0_80_0_0_5dacd90d59d688de7aa26ce6d5c59071.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:705:705_640x0_80_0_0_5dacd90d59d688de7aa26ce6d5c59071.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1280x0_80_0_0_3c3dd6dd862a6c2c4042f95bcf2601c9.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1280x0_80_0_0_3c3dd6dd862a6c2c4042f95bcf2601c9.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1280x0_80_0_0_3c3dd6dd862a6c2c4042f95bcf2601c9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:940:705_1280x0_80_0_0_9e6122aabd83af7322b225c819304341.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:940:705_1280x0_80_0_0_9e6122aabd83af7322b225c819304341.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:705:705_1280x0_80_0_0_ec3d6cb3ae3146a7477a42b741273f8a.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:705:705_1280x0_80_0_0_ec3d6cb3ae3146a7477a42b741273f8a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1920x0_80_0_0_c286df217de92b54cee6d190b0d2fcf3.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1920x0_80_0_0_c286df217de92b54cee6d190b0d2fcf3.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:43:1024:619_1920x0_80_0_0_c286df217de92b54cee6d190b0d2fcf3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:940:705_1920x0_80_0_0_9b22bb6c7cd5c69cef6e5b621f27b555.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:940:705_1920x0_80_0_0_9b22bb6c7cd5c69cef6e5b621f27b555.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:705:705_1920x0_80_0_0_549717b3adc5fccffc1b725d44e4fcbf.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/1a/1122342667_0:0:705:705_1920x0_80_0_0_549717b3adc5fccffc1b725d44e4fcbf.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="https://twitter.com/m_ebrard/status/1497604572931661827/photo/1" title="© Foto : Twitter / @m_ebrard">© Foto : Twitter / @m_ebrard</a></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Síguenos en</span><a href="https://news.google.com/publications/CAAqBwgKMNrOhAswxbKBAw" title="Síguenos en" class="article__google-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnnmundo1.img.sputniknews.com/i/svg/google-news.svg" width="124" height="32" alt="Google news"></a></div><div class="article__announce-text">CIUDAD DE MÉXICO (Sputnik) — Un grupo de familias mexicanas llegaron a Rumanía desde Ucrania con la protección diplomática, informó el canciller Marcelo Ebrard.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">"Llegaron a Rumanía las primeras familias mexicanas asistidas por el protocolo de protección en marcha. Muy contentos, un avión de la Fuerza Aérea los traerá a casa", escribió Ebrard en su cuenta de Twitter.</div></div><div class="article__block" data-type="text"><div class="article__text">Una fuente oficiosa de la Secretaría de Relaciones Exteriores afirmó a los corresponsales que todavía no está definida la fecha de su llegada al país latinoamericano.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Presumiblemente en algún punto de la próxima semana", dijo.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1122342826" data-url="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html?share-block=1122342829" data-title='"Presumiblemente en algún punto de la próxima semana", dijo.'></div></div></div></div></div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="es" dir="ltr">Familias mexicanas llegando a Rumania con protección de nuestra red diplomática. <a href="https://t.co/OuSajieKkx">pic.twitter.com/OuSajieKkx</a></p>&#8212; Marcelo Ebrard C. (@m_ebrard) <a href="https://twitter.com/m_ebrard/status/1497605350538854408?ref_src=twsrc%5Etfw">February 26, 2022</a></blockquote>
</div></div><div class="article__block" data-type="text"><div class="article__text">En otro tuit Ebrard comunicó que la embajadora mexicana en Kiev, Olga García Guillén, sigue trabajando desde la residencia de México.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_1122342826"><aside class="banner__content"><div class="div-gpt-ad-banner8"></div></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_1122342826"><aside class="banner__content"><div class="div-gpt-ad-banner7"></div></aside></div></div><div class="article__block" data-type="text"><div class="article__text">"Escuchan detonaciones. Hay toque de queda por lo que no puede mover vehículos", escribió el jefe de la diplomacia mexicana.</div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="es" dir="ltr">Olga García Guillén me reporta que sigue trabajando desde la residencia de México. Escuchan detonaciones. Hay toque de queda por lo que no puede mover vehículos. Estamos en comunicación con 90 personas aprox para moverlas a Rumania en cuanto sea posible.</p>&#8212; Marcelo Ebrard C. (@m_ebrard) <a href="https://twitter.com/m_ebrard/status/1497606894957043716?ref_src=twsrc%5Etfw">February 26, 2022</a></blockquote>
</div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="es" dir="ltr">Evacuación avanza en medio de largas filas y toque de queda. Familias mexicanas desde Ucrania alcanzan Polonia y Rumania. <a href="https://t.co/nEPQeI9pnu">https://t.co/nEPQeI9pnu</a></p>&#8212; Marcelo Ebrard C. (@m_ebrard) <a href="https://twitter.com/m_ebrard/status/1497669909458956294?ref_src=twsrc%5Etfw">February 26, 2022</a></blockquote>
</div></div><div class="article__block" data-type="text"><div class="article__text">El secretario de Relaciones Exteriores detalló además que está en comunicación con 90 personas, aproximadamente, para llevarlas a Rumanía "en cuanto sea posible".</div></div><div class="article__block" data-type="banner" data-position="2"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-2" data-infinity="1" data-changed-id="adfox_mobile_body_2part_1122342826"><aside class="banner__content"><div class="div-gpt-ad-banner5"></div></aside></div></div><div class="article__block" data-type="text"><div class="article__text">El 25 de febrero, un autobús con mexicanos partió de Ucrania hacia Rumanía tras <a href="https://mundo.sputniknews.com/20220224/putin-anuncia-la-decision-de-lanzar-una-operacion-militar-en-el-donbas-1122152012.html" target="_blank">el comienzo de la operación militar especial rusa</a>.</div></div><div class="article__block" data-type="text"><div class="article__text">La embajadora mexicana en Ucrania informó al Gobierno desde Kiev que <a href="https://mundo.sputniknews.com/20220225/impiden-acceso-a-embajada-de-mexico-en-kiev-por-explosion-en-edificio-contiguo--1122282693.html" target="_blank">ocurrió una explosión en el edificio contiguo a la Embajada</a> del país latinoamericano, y por esa razón trabajaba desde la residencia diplomática y no desde la sede oficial de la legación.</div></div><div class="article__block" data-type="text"><div class="article__text">Por otra parte, un mexicano se reportó "atorado" en el pueblo de Szeginie, en la frontera de Ucrania con Polonia. Según los medios, fue separado de su esposa y sus tres bebés.</div></div><div class="article__block" data-type="text"><div class="article__text">De acuerdo con un pedido de ayuda para salir de Ucrania que fue atendido por la Cancillería mexicana, "no hay agua ni comida" y "su familia lo espera del otro lado".</div></div><div class="article__block" data-type="banner" data-position="3"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-3" data-infinity="1" data-changed-id="adfox_mobile_body_3part_1122342826"><aside class="banner__content"><div class="div-gpt-ad-banner6"></div></aside></div></div><div class="article__block" data-type="text"><div class="article__text">"Nos reportan que está en comunicación permanente con el cónsul mexicano, que está del lado polaco. Se nos informa que la salida de hombres en edad de combate es muy lenta. Seguimos cabildeando", respondió Daniel Millán, jefe del despacho de Ebrard, en su cuenta de Twiter.</div></div><div class="article__block" data-type="text"><div class="article__text">El Gobierno de México <strong>enviará un avión militar para trasladar a connacionales</strong> que huyeron de Ucrania hacia Rumanía.</div></div><div class="article__block" data-type="text"><div class="article__text">En el plano diplomático, Ebrard anunció la noche del viernes que la postura de México en el Consejo de Seguridad de la ONU es una "condena la invasión de Ucrania, porque sabemos lo que significa: a nosotros nos han invadido cuatro veces".</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Proponemos cese al fuego inmediato y la paz", enfatizó.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1122342826" data-url="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html?share-block=1122342843" data-title='"Proponemos cese al fuego inmediato y la paz", enfatizó.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">En la madrugada del 24 de febrero el presidente ruso, Vladímir Putin, anunció el lanzamiento de una "operación militar especial" en el territorio de Ucrania alegando que las Repúblicas Populares de Donetsk y Lugansk, ya reconocidas por Rusia como Estados soberanos, solicitaron ayuda frente a la agresión por parte de Kiev.</div></div><div class="article__block" data-type="text"><div class="article__text">El Ministerio de Defensa ruso aseguró que los ataques militares <strong>no están dirigidos contra ciudades ucranianas</strong> ni ponen en peligro a la población civil, sino que buscan inutilizar la infraestructura bélica.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220226/mexico-fija-su-postura-en-la-onu-por-ucrania-hemos-sufrido-cuatro-invasiones-1122324678.html" class="article__article-image" inject-number="1" inject-position="" title='México fija su postura en la ONU por Ucrania: "Hemos sufrido cuatro invasiones"'><img media-type="ar10x4" data-source-sid="reuters_photo" alt="Juan Ramón de la Fuente, representante permanente de México en la ONU - Sputnik Mundo, 1920, 26.02.2022" title="Juan Ramón de la Fuente, representante permanente de México en la ONU" class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:179:3175:1449_1920x0_80_0_0_2b417bc04ae79e93058fe137f8909b1e.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:179:3175:1449_640x0_80_0_0_a7b4967d954e3260b9cdaaed90430d19.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:179:3175:1449_1280x0_80_0_0_f2e3a3259235c0504a1a8679a520110d.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:179:3175:1449_1920x0_80_0_0_2b417bc04ae79e93058fe137f8909b1e.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:179:3175:1449_640x0_80_0_0_a7b4967d954e3260b9cdaaed90430d19.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:3175:1785_640x0_80_0_0_0bf536901d3f7ac57a344f16e83fc962.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:3175:1785_640x0_80_0_0_0bf536901d3f7ac57a344f16e83fc962.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2731:2048_640x0_80_0_0_c0a517f30067a12e946143ba92d2d371.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2731:2048_640x0_80_0_0_c0a517f30067a12e946143ba92d2d371.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2049:2048_640x0_80_0_0_b0181f62df76d09557ed3431a39f4fe0.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2049:2048_640x0_80_0_0_b0181f62df76d09557ed3431a39f4fe0.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:179:3175:1449_1280x0_80_0_0_f2e3a3259235c0504a1a8679a520110d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:3175:1785_1280x0_80_0_0_693cf7e16634b5bf6ac8dd9f9d15f552.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:3175:1785_1280x0_80_0_0_693cf7e16634b5bf6ac8dd9f9d15f552.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2731:2048_1280x0_80_0_0_6b681a578489feb7212633f3ceee6fd4.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2731:2048_1280x0_80_0_0_6b681a578489feb7212633f3ceee6fd4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2049:2048_1280x0_80_0_0_c71d9e4c42d76ab29f61cd358b4f3936.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2049:2048_1280x0_80_0_0_c71d9e4c42d76ab29f61cd358b4f3936.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:179:3175:1449_1920x0_80_0_0_2b417bc04ae79e93058fe137f8909b1e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:3175:1785_1920x0_80_0_0_df3fab9beba7def081cda15f77f51d8b.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:3175:1785_1920x0_80_0_0_df3fab9beba7def081cda15f77f51d8b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2731:2048_1920x0_80_0_0_f2a68174998fcc1207b86c84bc6a8173.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2731:2048_1920x0_80_0_0_f2a68174998fcc1207b86c84bc6a8173.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2049:2048_1920x0_80_0_0_450dea39fbf127b74148aedfe05f2c25.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/02/11/1121842104_0:0:2049:2048_1920x0_80_0_0_450dea39fbf127b74148aedfe05f2c25.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/mundo/" title="Internacional">Internacional</a></div><a href="/20220226/mexico-fija-su-postura-en-la-onu-por-ucrania-hemos-sufrido-cuatro-invasiones-1122324678.html" class="article__article-title" inject-number="1" inject-position="" title='México fija su postura en la ONU por Ucrania: "Hemos sufrido cuatro invasiones"'>México fija su postura en la ONU por Ucrania: "Hemos sufrido cuatro invasiones"</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1645841220">02:07 GMT</div><div class="elem-info__views" data-id="1122324678"></div><div class="elem-info__share"><div class="share" data-id="1122324678" data-url="https://mundo.sputniknews.com/20220226/mexico-fija-su-postura-en-la-onu-por-ucrania-hemos-sufrido-cuatro-invasiones-1122324678.html" data-title='México fija su postura en la ONU por Ucrania: "Hemos sufrido cuatro invasiones"'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Ucrania <a href="https://mundo.sputniknews.com/20220224/ucrania-rompe-relaciones-diplomaticas-con-rusia-1122167944.html" target="_blank">rompió las relaciones diplomáticas con Rusia</a>, impuso el toque de queda en Kiev y la ley marcial en todo el territorio nacional, decretó la movilización general e instó a la comunidad internacional a activar "todas las sanciones posibles" contra el líder ruso.</div></div><div class="article__block" data-type="text"><div class="article__text">Numerosos países condenaron en términos contundentes la intervención militar de Rusia en Ucrania. Estados Unidos, Canadá, Japón y los países de la Unión Europea decidieron imponer nuevas sanciones a Rusia por la situación en Ucrania, apuntando no solo contra representantes del Gobierno, sino también sus sectores bancario, energético, aéreo y espacial.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1122342826" data-url="https://mundo.sputniknews.com/20220226/familias-mexicanas-llegaron-a-rumania-desde-ucrania-con-proteccion-diplomatica-1122342826.html" data-title="Familias mexicanas llegaron a Rumanía desde Ucrania con protección diplomática" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="america-latina" data-type="supertag"><a href="/america-latina/" class="tag__text" title="América Latina">América Latina</a></li><li class="tag  " data-sid="Mexico" data-type="tag"><a href="/Mexico/" class="tag__text" title="México">México</a></li><li class="tag  " data-sid="geo_Rumana" data-type="tag"><a href="/geo_Rumana/" class="tag__text" title="Rumanía">Rumanía</a></li><li class="tag  " data-sid="geo_Ucrania" data-type="tag"><a href="/geo_Ucrania/" class="tag__text" title="Ucrania">Ucrania</a></li><li class="tag  " data-sid="keyword_conflicto_en_Ucrania" data-type="tag"><a href="/keyword_conflicto_en_Ucrania/" class="tag__text" title="Conflicto en el este de Ucrania">Conflicto en el este de Ucrania</a></li><li class="tag  " data-sid="zona-de-conflicto" data-type="tag"><a href="/zona-de-conflicto/" class="tag__text" title="🛡️ Zonas de conflicto">🛡️ Zonas de conflicto</a></li><li class="tag  " data-sid="rusia" data-type="tag"><a href="/rusia/" class="tag__text" title="Rusia">Rusia</a></li><li class="tag  " data-sid="europa" data-type="tag"><a href="/europa/" class="tag__text" title="Europa">Europa</a></li><li class="tag  " data-sid="category_operacion-militar-especial-de-rusia-en-ucrania" data-type="tag"><a href="/category_operacion-militar-especial-de-rusia-en-ucrania/" class="tag__text" title="Operación militar especial de Rusia en Ucrania">Operación militar especial de Rusia en Ucrania</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_1122342826"><aside class="banner__content"><div class="div-gpt-ad-banner4"></div></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1122342826"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div>
</aside></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnmundo1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Mundo"></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/espana/" class="footer__menu-link" title="España">España</a></div><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia-y-tecnologia/" class="footer__menu-link" title="Сiеnсiа y tесnоlоgíа">Сiеnсiа y tесnоlоgíа</a></div><div class="footer__menu-item"><a href="/keyword_estilo_de_vida/" class="footer__menu-link" title="Estilo de vida">Estilo de vida</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión">Opinión</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/sputnik.mundo" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.instagram.com/sputnikmundo/" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik.mundo" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik.espana" class="footer__social-button" title="TikTok ES"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#tiktok"></use></svg></i><span class="footer__social-title">TikTok ES</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank" rel="noopener">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank" rel="noopener">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos.html" class="footer__nav-link" title="Productos y servicios" target="_blank" rel="noopener">Productos y servicios</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" rel="noopener" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/46279005"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Privacidad ">Política de Privacidad</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a href="https://www.iubenda.com/privacy-policy/46279005/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Cookies">Politica de Cookies</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script data-iub-purposes="1">
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferencias de seguimiento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnmundo1.img.sputniknews.com/i/apps/apple-apps-es.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnmundo1.img.sputniknews.com/i/apps/google-apps-es.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.2",
									"content" : "Síguenos en <mark>Facebook</mark> y mantente al tanto de todas las noticias.",
									"url"     : "https://www.facebook.com/sputnik.mundo",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "im",
									"ratio"   : "0.1",
									"content" : "Síguenos en <mark>Instagram</mark> y descubre las fotos y los vídeos más relevantes del momento.",
									"url"     : "https://www.instagram.com/sputnikmundo/",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.15",
									"content" : "Búscanos en <mark>YouTube</mark> y disfruta de una selección de nuestros vídeos.",
									"url"     : "https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA",
									"button"  : "Suscribirme"
								},
							
								{
									"name"    : "tw",
									"ratio"   : "0.1",
									"content" : "Síguenos en <mark>Twitter</mark> y descubre las últimas noticias.",
									"url"     : "https://twitter.com/SputnikMundo",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.25",
									"content" : "Síguenos en <mark>Telegram</mark> y te mantendremos al tanto de todo lo que pasa en el mundo.",
									"url"     : "https://www.telegram.me/SputnikMundo",
									"button"  : "Unirme"
								},
							
								{
									"name"    : "tk",
									"ratio"   : "0.1",
									"content" : "Síguenos en <mark>TikTok</mark> y descubre otra forma de ver las noticias",
									"url"     : "https://www.tiktok.com/@sputnik.mundo?",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "tk",
									"ratio"   : "0.1",
									"content" : "Síguenos en <mark>TikTok</mark> España y descubre curiosidades con nosotros",
									"url"     : "https://www.tiktok.com/@sputnik.espana",
									"button"  : "Seguir"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Suscríbete al boletín 'Lo más importante del día con Sputnik'",
						"button"  : "Enviar"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Regístrate en <mark>Sputnik Mundo</mark> y comenta las últimas noticias en nuestro chat",
						"button"  : "Registrarse"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc">Suscríbete al boletín 'Lo más importante del día con Sputnik'</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="america-latina" data-title="Lo más importante del día con Sputnik" data-newsletter="1112540282" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="Correo electrónico"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Enviar"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/footer.js?91d45d413"></script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/lk.js?9a8995b6"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnmundo1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/locale/es.js?9f2c2d1be"></script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/article.js?918e3d8786"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnmundo1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/textstream.js?979ed822d"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Todos los comentarios"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://mundo.sputniknews.com/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://mundo.sputniknews.com/?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide m-alert"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
