<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es" data-lang="spa" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití - 23.11.2021, Sputnik Mundo</title><meta name="description" content="Las solicitudes de asilo a México en condiciones de refugiado y de protección complementaria se triplicaron este año en relación con cifras del 2019, informó... 23.11.2021, Sputnik Mundo"><meta name="keywords" content="onu, acnur, haití, refugiados, migración, alejandro encinas, filippo grandi, secretaría de gobernación, méxico"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html"><link rel="preload" as="image" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1920x0_80_0_0_ffde9afe0b8b9aace7c346f51f022ea6.jpg" imagesrcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_640x0_80_0_0_09198849142e2672e4cb25fdfabf95a0.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1280x0_80_0_0_4765d9f755090b7af0c0473e0f10f6af.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1920x0_80_0_0_ffde9afe0b8b9aace7c346f51f022ea6.jpg 1920w"><link rel="preconnect" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:title" content="Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití - 23.11.2021, Sputnik Mundo"><meta name="analytics:keyw" content="america-latina, organization_ONU, organization_ACNUR, geo_Hait, keyword_refugiados, keyword_migracion, person_Alejandro_Encinas, person_Filippo_Grandi, organization_Secretaria_de_Gobernacion, Mexico"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="América Latina, ONU, ACNUR, Haití, refugiados, migración, Alejandro Encinas, Filippo Grandi, Secretaría de Gobernación, México"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1118560567"><meta name="analytics:url" content="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html"><meta name="analytics:p_ts" content="1637692348"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html"><meta property="og:title" content="Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití"><meta property="og:description" content="Las solicitudes de asilo a México en condiciones de refugiado y de protección complementaria se triplicaron este año en relación con cifras del 2019, informó la Secretaría de Gobernación (Segob), al registrarse 116.500 casos."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1118560567.jpg?11180464441637692349"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_2072x0_80_0_0_d5ddbdaaaeab77b0e35db098ca0ce04d.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1118560567.jpg?11180464441637692349"><meta property="article:published_time" content="20211123T1832+0000"><meta property="article:author" content="Sputnik Mundo"><link rel="author" href="https://mundo.sputniknews.com"><meta property="article:section" content="Noticias"><meta property="article:tag" content="ONU"><meta property="article:tag" content="ACNUR"><meta property="article:tag" content="Haití"><meta property="article:tag" content="refugiados"><meta property="article:tag" content="migración"><meta property="article:tag" content="Alejandro Encinas"><meta property="article:tag" content="Filippo Grandi"><meta property="article:tag" content="Secretaría de Gobernación"><meta property="article:tag" content="México"><meta name="relap-entity-id" content="1118560567"><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/common.min.css?9f1e3c77e"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/article.min.css?9ee7369be"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/online.min.css?9644063c5"><script src="https://cdnnmundo1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"es",
                        "siteId":2233663,
                        "skipSaveConsent":false,
                        "floatingPreferencesButtonDisplay":false,
                        "countryDetection":true,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "cookiePolicyId":46279005,
                         "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073CE",
                            "rejectButtonCaptionColor":"white",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Aceptar y cerrar"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                     _iub.cons_instructions = _iub.cons_instructions || [];
                     _iub.cons_instructions.push(["init", {api_key: "8xsctWKVKgnr2HSoUSS9quiODTNOCxJL"}]);
                 </script>
                 <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->

                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <!-- коды гугл для главной+супертег в исходном виде(т к нет БС)-->
<script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
/*перетяжки(desk) после 2/4/6/8/10-го десктопного этажа*/
googletag.defineSlot('/57209224/100x250_index_new_mundo', ['fluid'], 'div-gpt-ad-1612985069149-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_2', ['fluid'], 'div-gpt-ad-1614329981131-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_3', ['fluid'], 'div-gpt-ad-1614330012704-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_4', ['fluid'], 'div-gpt-ad-1614330046666-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_5', ['fluid'], 'div-gpt-ad-1614330109449-0').addService(googletag.pubads());
   
/*перетяжка(mob) после 1/2/3/4/5-го мобильного этажа*/
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1612985458880-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_2', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1614330726713-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_3', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1614330762116-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_4', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1614330790781-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_5', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1614330840699-0').addService(googletag.pubads());
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<style>
#div-gpt-ad-1612985069149-0 iframe {
 min-height: 120px;
}
</style>

<!--Монстр для БС-->
<script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">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</script>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/sputnik-es/loader.js');
</script>

<script>var endlessScrollFirst = 1118560567; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1118561410,1118561280,1118561026,1118559123,1118560315,1118556300,1118559821,1118558990,1118557112,1118558828,1118559454,1118558702,1118558372,1118557344];</script><script>var endlessScrollFirst = 1118560567; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1118561410,1118561280,1118561026,1118559123,1118560315,1118556300,1118559821,1118558990,1118557112,1118558828,1118559454,1118558702,1118558372,1118557344];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_es m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://mundo.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://mundo.sputniknews.com"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://mundo.sputniknews.com/20211123/"><a itemprop="url" href="https://mundo.sputniknews.com/20211123/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití"><meta itemprop="position" content="3"><meta itemprop="item" content="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html"><a itemprop="url" href="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html" title="Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Se ha registrado correctamente<br>Por favor, haga clic en el enlace del correo electrónico enviado a <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Enviar el correo de nuevo</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1118560567" data-url="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html" data-title="Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1118560567" data-date="20211123" data-endless="1" data-domain="mundo.sputniknews.com" data-project="sputnik_inter_es" data-url="/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html" data-full-url="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html" data-title="Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití" data-published="2021-11-23T18:32+0000" data-text-length="1755" data-keywords="onu, acnur, haití, refugiados, migración, alejandro encinas, filippo grandi, secretaría de gobernación, méxico" data-author=" " data-analytics-keyw="america-latina, organization_ONU, organization_ACNUR, geo_Hait, keyword_refugiados, keyword_migracion, person_Alejandro_Encinas, person_Filippo_Grandi, organization_Secretaria_de_Gobernacion, Mexico" data-analytics-rubric="" data-analytics-tags="América Latina, ONU, ACNUR, Haití, refugiados, migración, Alejandro Encinas, Filippo Grandi, Secretaría de Gobernación, México" data-article-show="" data-pts="1637692348" data-article-type="article" data-is-scroll="1" data-head-title="Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití - Sputnik Mundo, 23.11.2021"><div class="endless__item-content"><div class="container m-content"><a href="/america-latina/" class="article__supertag-header m-america-latina " title="América Latina"><div class="article__supertag-header-align"><div class="article__supertag-header-title">América Latina</div><div class="article__supertag-header-announce">Desde el Río Bravo hasta Tierra del Fuego, noticias, reportajes y análisis sobre la realidad latinoamericana</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html</div><a itemprop="url" href="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html" title="Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití"></a><div itemprop="headline">Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití</div><div itemprop="name">Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití</div><div itemprop="description">Las solicitudes de asilo a México en condiciones de refugiado y de protección complementaria se triplicaron este año en relación con cifras del 2019, informó... 23.11.2021, Sputnik Mundo</div><div itemprop="datePublished">2021-11-23T18:32+0000</div><div itemprop="dateCreated">2021-11-23T18:32+0000</div><div itemprop="dateModified">2021-11-23T18:32+0000</div><div itemprop="articleSection">américa latina</div><div itemprop="articleSection">onu</div><div itemprop="articleSection">acnur</div><div itemprop="articleSection">haití</div><div itemprop="articleSection">refugiados</div><div itemprop="articleSection">migración</div><div itemprop="articleSection">alejandro encinas</div><div itemprop="articleSection">filippo grandi</div><div itemprop="articleSection">secretaría de gobernación</div><div itemprop="articleSection">méxico</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1920x0_80_0_0_ffde9afe0b8b9aace7c346f51f022ea6.jpg</div><div itemprop="articleBody">Del total de solicitudes de refugio, 52.000 provienen de Haití, país caribeño que atraviesa una crisis política y social desde hace años, agudizada por el asesinato del presidente Jovenel Moïse el 7 de julio de este año.La Segob, además, estimó que al cerrar el 2021 se alcanzará un total de 130.000 solicitudes de asilo, 13.500 más de las recibidas hasta ahora. Las solicitudes a México provienen de 106 países, especificó la dependencia federal.El subsecretario de Derechos Humanos, Población y Migración de la Segob, Alejandro Encinas, firmó un convenio entre la dependencia federal y la Oficina del Alto Comisionado de las Naciones Unidas para los Refugiados (ACNUR), a cargo de Filippo Grandi, el lunes 22 de noviembre."Seguiremos fortaleciendo el sistema de asilo y buscando soluciones a los retos de la movilidad humana en la región. En reunión con el gobierno reconocí la solidaridad y hospitalidad del pueblo mexicano", señaló este martes 23 de noviembre el funcionario de la ONU.La ACNUR desarrolla un programa de integración laboral en 11 ciudades mexicanas, informó Encinas, cuyas labores arrancaron en Saltillo, Coahuila, entidad en frontera con Estados Unidos.El Gobierno mexicano trabaja para ampliar ese mismo programa a personas que no están sujetas a protección internacional, agregó el subsecretario.En tanto, Grandi consideró necesario fortalecer a la Comisión Mexicana de Ayuda a Refugiados (Comar) para atender el aumento de solicitudes de asilo, derivado del arribo de haitianos al territorio nacional."Estamos muy interesados de trabajar juntos, no solamente desde ACNUR, sino el sistema ONU, para desarrollar alternativas migratorias; si logramos resolver esto, la presión sobre el sistema de asilo va a ser menor", estimó Grandi.</div><div itemprop="citation">https://mundo.sputniknews.com/20211120/republica-dominicana-continua-devolviendo-migrantes-a-haiti-pese-a-criticas-1118460326.html</div><div itemprop="contentLocation">haití</div><div itemprop="contentLocation">méxico</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1920x0_80_0_0_ffde9afe0b8b9aace7c346f51f022ea6.jpg" title="Falta de combustibles en Haití"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1920x0_80_0_0_ffde9afe0b8b9aace7c346f51f022ea6.jpg" title="Falta de combustibles en Haití"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1920x0_80_0_0_ffde9afe0b8b9aace7c346f51f022ea6.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_215:0:2946:2048_1920x0_80_0_0_53dd7cca46c94cafe8512b756de2a096.jpg" title="Falta de combustibles en Haití"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_215:0:2946:2048_1920x0_80_0_0_53dd7cca46c94cafe8512b756de2a096.jpg" title="Falta de combustibles en Haití"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_215:0:2946:2048_1920x0_80_0_0_53dd7cca46c94cafe8512b756de2a096.jpg">https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_215:0:2946:2048_1920x0_80_0_0_53dd7cca46c94cafe8512b756de2a096.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_557:0:2605:2048_1920x0_80_0_0_41b92ce4b33c5f06deab442be67b01cd.jpg" title="Falta de combustibles en Haití"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_557:0:2605:2048_1920x0_80_0_0_41b92ce4b33c5f06deab442be67b01cd.jpg" title="Falta de combustibles en Haití"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_557:0:2605:2048_1920x0_80_0_0_41b92ce4b33c5f06deab442be67b01cd.jpg" title="Falta de combustibles en Haití"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">onu, acnur, haití, refugiados, migración, alejandro encinas, filippo grandi, secretaría de gobernación, méxico</div></div><div class="article__header"><h1 class="article__title">Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20211123/" class="convert-date" title="Archivo de noticias" data-unixtime="1637692348">18:32 GMT 23.11.2021</a> </div><div class="article__view" data-id="1118560567"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1118560567" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:2048_1440x900_80_0_1_2fa1a33ab5d9067582c68f11dd31703d.jpg?source-sid=reuters_photo" data-photoview-image-id="1118046444" data-photoview-sharelink="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html?share-img=1118046444"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="https://mundo.sputniknews.com/docs/reuters.html" title="© REUTERS / Adrees Latif">© REUTERS / Adrees Latif</a></span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Falta de combustibles en Haití</span></div></noindex><img media-type="ar16x9" data-source-sid="reuters_photo" alt="Falta de combustibles en Haití - Sputnik Mundo, 1920, 23.11.2021" title="Falta de combustibles en Haití" src="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1920x0_80_0_0_ffde9afe0b8b9aace7c346f51f022ea6.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_640x0_80_0_0_09198849142e2672e4cb25fdfabf95a0.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1280x0_80_0_0_4765d9f755090b7af0c0473e0f10f6af.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1920x0_80_0_0_ffde9afe0b8b9aace7c346f51f022ea6.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_640x0_80_0_0_09198849142e2672e4cb25fdfabf95a0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_640x0_80_0_0_09198849142e2672e4cb25fdfabf95a0.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_640x0_80_0_0_09198849142e2672e4cb25fdfabf95a0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_215:0:2946:2048_640x0_80_0_0_37e352cb756816851395dfcdb12c55e2.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_215:0:2946:2048_640x0_80_0_0_37e352cb756816851395dfcdb12c55e2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_557:0:2605:2048_640x0_80_0_0_490433d1cdb56471a8f580327020d5bf.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_557:0:2605:2048_640x0_80_0_0_490433d1cdb56471a8f580327020d5bf.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1280x0_80_0_0_4765d9f755090b7af0c0473e0f10f6af.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1280x0_80_0_0_4765d9f755090b7af0c0473e0f10f6af.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1280x0_80_0_0_4765d9f755090b7af0c0473e0f10f6af.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_215:0:2946:2048_1280x0_80_0_0_456f69ac33475f65481f3c310632ae9c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_215:0:2946:2048_1280x0_80_0_0_456f69ac33475f65481f3c310632ae9c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_557:0:2605:2048_1280x0_80_0_0_fa4ee4aba96d0c22b4d9a01eae851110.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_557:0:2605:2048_1280x0_80_0_0_fa4ee4aba96d0c22b4d9a01eae851110.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1920x0_80_0_0_ffde9afe0b8b9aace7c346f51f022ea6.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1920x0_80_0_0_ffde9afe0b8b9aace7c346f51f022ea6.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_0:0:3070:1728_1920x0_80_0_0_ffde9afe0b8b9aace7c346f51f022ea6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_215:0:2946:2048_1920x0_80_0_0_53dd7cca46c94cafe8512b756de2a096.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_215:0:2946:2048_1920x0_80_0_0_53dd7cca46c94cafe8512b756de2a096.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_557:0:2605:2048_1920x0_80_0_0_41b92ce4b33c5f06deab442be67b01cd.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0b/09/1118046448_557:0:2605:2048_1920x0_80_0_0_41b92ce4b33c5f06deab442be67b01cd.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="https://mundo.sputniknews.com/docs/reuters.html" title="© REUTERS / Adrees Latif">© REUTERS / Adrees Latif</a></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Síguenos en</span><a href="https://news.google.com/publications/CAAqBwgKMNrOhAswxbKBAw" title="Síguenos en" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">Las solicitudes de asilo a México en condiciones de refugiado y de protección complementaria se triplicaron este año en relación con cifras del 2019, informó la Secretaría de Gobernación (Segob), al registrarse 116.500 casos.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Del total de solicitudes de refugio, 52.000 provienen de Haití, país caribeño que atraviesa una crisis política y social desde hace años, agudizada por <a href="https://mundo.sputniknews.com/20211029/haiti-pide-la-extradicion-de-supuesto-implicado-en-el-magnicidio-1117690404.html" target="_blank">el asesinato del presidente Jovenel Moïse</a> el 7 de julio de este año.</div></div><div class="article__block" data-type="text"><div class="article__text">La Segob, además, estimó que al cerrar el 2021 se alcanzará un total de 130.000 solicitudes de asilo, 13.500 más de las recibidas hasta ahora. Las solicitudes a México provienen de 106 países, especificó la dependencia federal.</div></div><div class="article__block" data-type="text"><div class="article__text">El subsecretario de <a href="https://mundo.sputniknews.com/20211118/parte-una-nueva-caravana-de-migrantes-de-14-paises-desde-la-frontera-sur-de-mexico-1118391652.html" target="_blank">Derechos Humanos</a>, Población y Migración de la Segob, Alejandro Encinas, firmó un convenio entre la dependencia federal y la Oficina del Alto Comisionado de las Naciones Unidas para los Refugiados (ACNUR), a cargo de Filippo Grandi, el lunes 22 de noviembre.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_1118560567"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-1"></div>	
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-1', placement: 'Infinite scroll Mid 2x2 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html'});
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="text"><div class="article__text">"Seguiremos fortaleciendo el sistema de asilo y buscando soluciones a los retos de la movilidad humana en la región. En reunión con el gobierno reconocí la solidaridad y hospitalidad del pueblo mexicano", señaló este martes 23 de noviembre el funcionario de la ONU.</div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="es" dir="ltr">Feliz de estar otra vez en México.<br><br>En reunión con el gobierno reconocí la solidaridad y hospitalidad del pueblo mexicano.<br><br>Seguiremos fortaleciendo el sistema de asilo y buscando soluciones a los retos de la movilidad humana en la región.<a href="https://twitter.com/marthadelgado?ref_src=twsrc%5Etfw">@marthadelgado</a> <a href="https://twitter.com/A_Encinas_R?ref_src=twsrc%5Etfw">@A_Encinas_R</a><a href="https://twitter.com/comar_sg?ref_src=twsrc%5Etfw">@comar_sg</a> <a href="https://t.co/KpWAioyqvn">pic.twitter.com/KpWAioyqvn</a></p>&#8212; Filippo Grandi (@FilippoGrandi) <a href="https://twitter.com/FilippoGrandi/status/1463144038798741504?ref_src=twsrc%5Etfw">November 23, 2021</a></blockquote>
</div></div><div class="article__block" data-type="text"><div class="article__text">La ACNUR desarrolla un programa de integración laboral en 11 ciudades mexicanas, informó Encinas, cuyas labores arrancaron en Saltillo, Coahuila, entidad en frontera con <a href="https://mundo.sputniknews.com/20211123/inicia-la-batalla-de-mexico-contra-los-productores-de-armas-en-eeuu-1118548934.html" target="_blank">Estados Unidos</a>.</div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_1118560567"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-mobile-1"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-mobile-1', placement: 'Infinite scroll Mid 2x2 mobile 1', target_type: 'mix'});
_taboola.push({article:'auto', url:'https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html'});
</script></aside></div></div><div class="article__block" data-type="text"><div class="article__text">El Gobierno mexicano trabaja para ampliar ese mismo programa a personas que no están sujetas a protección internacional, agregó el subsecretario.</div></div><div class="article__block" data-type="text"><div class="article__text">En tanto, Grandi consideró necesario fortalecer a la Comisión Mexicana de Ayuda a Refugiados (Comar) para atender el aumento de solicitudes de asilo, derivado del arribo de haitianos al territorio nacional.</div></div><div class="article__block" data-type="text"><div class="article__text">"Estamos muy interesados de trabajar juntos, no solamente desde ACNUR, sino el sistema ONU, para desarrollar alternativas migratorias; si logramos resolver esto, la presión sobre el sistema de asilo va a ser menor", estimó Grandi.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20211120/republica-dominicana-continua-devolviendo-migrantes-a-haiti-pese-a-criticas-1118460326.html" class="article__article-image" inject-number="1" inject-position="" title="República Dominicana continúa devolviendo migrantes a Haití pese a críticas"><img media-type="ar10x4" data-source-sid="ap_photo" alt="Los haitianos cerca del autobús  - Sputnik Mundo, 1920, 20.11.2021" title="Los haitianos cerca del autobús " class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1292_1920x0_80_0_0_94d296ec65c182557c987531010247e5.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1292_640x0_80_0_0_c655778d542a94d9e6f644885dfb07c5.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1292_1280x0_80_0_0_3f6d428d87ac9baa9355423246c9aff1.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1292_1920x0_80_0_0_94d296ec65c182557c987531010247e5.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1292_640x0_80_0_0_c655778d542a94d9e6f644885dfb07c5.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1816_640x0_80_0_0_f43f7d4a23864f8da63ab539695be0cf.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1816_640x0_80_0_0_f43f7d4a23864f8da63ab539695be0cf.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:2731:2048_640x0_80_0_0_acaa45307714001b3489f03667ebf43c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:2731:2048_640x0_80_0_0_acaa45307714001b3489f03667ebf43c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_61:0:2109:2048_640x0_80_0_0_7e79ed039c167e0c6c46b75aebfbb43d.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_61:0:2109:2048_640x0_80_0_0_7e79ed039c167e0c6c46b75aebfbb43d.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1292_1280x0_80_0_0_3f6d428d87ac9baa9355423246c9aff1.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1816_1280x0_80_0_0_64087956120436693c98120d7be33036.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1816_1280x0_80_0_0_64087956120436693c98120d7be33036.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:2731:2048_1280x0_80_0_0_759792778394d152b53a62f65f5038c2.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:2731:2048_1280x0_80_0_0_759792778394d152b53a62f65f5038c2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_61:0:2109:2048_1280x0_80_0_0_8fc0e79d1674a659204e7e36092bed62.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_61:0:2109:2048_1280x0_80_0_0_8fc0e79d1674a659204e7e36092bed62.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1292_1920x0_80_0_0_94d296ec65c182557c987531010247e5.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1816_1920x0_80_0_0_fd98a97d4e41f2d522714cbcecd26afa.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:3229:1816_1920x0_80_0_0_fd98a97d4e41f2d522714cbcecd26afa.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:2731:2048_1920x0_80_0_0_41be0e0ae7f98dc88b258243cbfcb39a.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_0:0:2731:2048_1920x0_80_0_0_41be0e0ae7f98dc88b258243cbfcb39a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_61:0:2109:2048_1920x0_80_0_0_8b46681bd48037a988dc7dd5058c1ee3.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/09/1e/1116609786_61:0:2109:2048_1920x0_80_0_0_8b46681bd48037a988dc7dd5058c1ee3.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/america-latina/" title="América Latina">América Latina</a></div><a href="/20211120/republica-dominicana-continua-devolviendo-migrantes-a-haiti-pese-a-criticas-1118460326.html" class="article__article-title" inject-number="1" inject-position="" title="República Dominicana continúa devolviendo migrantes a Haití pese a críticas">República Dominicana continúa devolviendo migrantes a Haití pese a críticas</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1637368514">20 de noviembre, 00:35 GMT</div><div class="elem-info__views" data-id="1118460326"></div><div class="elem-info__share"><div class="share" data-id="1118460326" data-url="https://mundo.sputniknews.com/20211120/republica-dominicana-continua-devolviendo-migrantes-a-haiti-pese-a-criticas-1118460326.html" data-title="República Dominicana continúa devolviendo migrantes a Haití pese a críticas"></div></div></div></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1118560567" data-url="https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html" data-title="Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="america-latina" data-type="supertag"><a href="/america-latina/" class="tag__text" title="América Latina">América Latina</a></li><li class="tag  " data-sid="organization_ONU" data-type="tag"><a href="/organization_ONU/" class="tag__text" title="ONU">ONU</a></li><li class="tag  " data-sid="organization_ACNUR" data-type="tag"><a href="/organization_ACNUR/" class="tag__text" title="ACNUR">ACNUR</a></li><li class="tag  " data-sid="geo_Hait" data-type="tag"><a href="/geo_Hait/" class="tag__text" title="Haití">Haití</a></li><li class="tag  " data-sid="keyword_refugiados" data-type="tag"><a href="/keyword_refugiados/" class="tag__text" title="refugiados">refugiados</a></li><li class="tag  " data-sid="keyword_migracion" data-type="tag"><a href="/keyword_migracion/" class="tag__text" title="migración">migración</a></li><li class="tag  " data-sid="person_Alejandro_Encinas" data-type="tag"><a href="/person_Alejandro_Encinas/" class="tag__text" title="Alejandro Encinas">Alejandro Encinas</a></li><li class="tag  " data-sid="person_Filippo_Grandi" data-type="tag"><a href="/person_Filippo_Grandi/" class="tag__text" title="Filippo Grandi">Filippo Grandi</a></li><li class="tag  " data-sid="organization_Secretaria_de_Gobernacion" data-type="tag"><a href="/organization_Secretaria_de_Gobernacion/" class="tag__text" title="Secretaría de Gobernación">Secretaría de Gobernación</a></li><li class="tag  " data-sid="Mexico" data-type="tag"><a href="/Mexico/" class="tag__text" title="México">México</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner m-desktop" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="ad_div_id-special_desktop_taboola1118560567"></div>
<div id="ad_div_id-special_desktop_taboola1118560567-second"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({mode:'thumbnails-a', container: 'ad_div_id-special_desktop_taboola1118560567', placement: 'Below Article Thumbnails', target_type: 'mix'});
	_taboola.push({mode:'organic-thumbnails-a', container: 'ad_div_id-special_desktop_taboola1118560567-second', placement: 'Below Article Thumbnails 2nd', target_type: 'mix'});
  _taboola.push({article:'auto', url: window.location.href});
</script></aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_1118560567"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-right-1"></div>	
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-right-rail-es', container: 'taboola-infinite-scroll-mid-2x2-right-1', placement: 'Infinite scroll Mid right 2x2 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html'});
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1118560567"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div>
</aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/espana/" class="footer__menu-link" title="España">España</a></div><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia-y-tecnologia/" class="footer__menu-link" title="Сiеnсiа y tесnоlоgíа">Сiеnсiа y tесnоlоgíа</a></div><div class="footer__menu-item"><a href="/keyword_estilo_de_vida/" class="footer__menu-link" title="Estilo de vida">Estilo de vida</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión">Opinión</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/sputnik.mundo" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.instagram.com/sputnikmundo/" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik.mundo" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos.html" class="footer__nav-link" title="Productos y servicios" target="_blank">Productos y servicios</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/46279005"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Privacidad ">Política de Privacidad</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a href="https://www.iubenda.com/privacy-policy/46279005/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Cookies">Politica de Cookies</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script data-iub-purposes="1">
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank">RSS</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferencias de seguimiento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-es"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-es"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/logo/inline.svg?51",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/social/inline.svg?51",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icons/inline.svg?51",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/images/inline.svg?51",

                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?51",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?51",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?51",

                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?51",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?51",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?51",
                    
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/emoji/inline.svg?51"
                ];
                var svg_spirte_flags = [
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.js?9428e089f"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?9cddd0baa"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.share.js?9ae621f3e"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.photoview.js?923e1a0b3"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.victorina.js?95a7afd05"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria_lenta.js?978af6365"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/notifications.js?912555b6a"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/locale/es.js?9f2c2d1be"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/datepicker.js?9b5da9e3c"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/pages/modal.js?96d02e7b6"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/qrcodegen.js?966ca5288"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnnmundo1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/audio/audio.js?920b9211a"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnmundo1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script src="https://cdnnmundo1.img.sputniknews.com/js/pages/common.js?91497c3934"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/cta.js?9d228bf61"></script><script type="text/javascript">
                    var ctaRotate = [
                        
                        {
                            "name": "socialnetwork",
                            "ratio": "0.7",
                            "items": [
                                
                                    {
                                        "name"  : "fb",
                                        "ratio" : "0.2"
                                    },
                                
                                    {
                                        "name"  : "im",
                                        "ratio" : "0.1"
                                    },
                                
                                    {
                                        "name"  : "yt",
                                        "ratio" : "0.25"
                                    },
                                
                                    {
                                        "name"  : "tw",
                                        "ratio" : "0.1"
                                    },
                                
                                    {
                                        "name"  : "tg",
                                        "ratio" : "0.25"
                                    },
                                
                                    {
                                        "name"  : "tk",
                                        "ratio" : "0.15"
                                    },
                                
                            ]
                        },
                        
                        {
                            "name": "newsletter",
                            "ratio": "0.2"
                        },
                        
                        {
                            "name": "registration",
                            "ratio": "0.1"
                        }
                        
                    ]
                </script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.startarticle.js?9620ba94e"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.instagram.com/ru_RU/embeds.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/textstream.js?9c6b45169"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        <script src="https://cdnnmundo1.img.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Recientes primero</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Antiguos primero</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN VIVO</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20211123/los-puntos-clave-de-la-mananera-de-amlo-del-23-de-noviembre--minuto-a-minuto-1118542569.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://mundo.sputniknews.com/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://mundo.sputniknews.com/?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internacional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Inglés</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Español</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Alemán</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francés</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Griego</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiano</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Checo</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polaco</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbio</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letón</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituano</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavo</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Bielorruso</span></a><div class="project__place-region">Cáucaso</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armenio</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abjasio</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetio</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiano</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaiyano</span></a><div class="project__place-region">Oriente Medio</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Árabe</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turco</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darí</span></a><div class="project__place-region">Asia Central</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazajo</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirguís</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbeko</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tayiko</span></a><div class="project__place-region">Asia del este y sureste</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamita</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonés</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Chino</span></a><div class="project__place-region">América Latina</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugués</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1637693520"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Lo último</span><span class="lenta__header-text2">Al Filo</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20211123/el-jefe-del-gobierno-de-somalia-declara-una-emergencia-humanitaria-por-sequia-1118561410.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637693520">18:52 GMT</span><span class="lenta__item-text convert-date">El jefe del Gobierno de Somalia declara una emergencia humanitaria por sequía </span></span></a></div><div class="lenta__item "><a href="/20211123/bezos-hizo-una-donacion-record-a-la-fundacion-obama-para-capacitar-a-los-lideres-del-manana-1118561280.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637693354">18:49 GMT</span><span class="lenta__item-text convert-date">Bezos hizo una donación récord a la Fundación Obama para "capacitar a los líderes del mañana" </span></span></a></div><div class="lenta__item "><a href="/20211123/al-sector-del-taxi-le-sale-un-competidor-mas-gett-prepara-su-llegada-a-espana-1118561026.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637692669">18:37 GMT</span><span class="lenta__item-text convert-date">Al sector del taxi le sale un competidor más: Gett prepara su llegada a España </span></span></a></div><div class="lenta__item "><a href="/20211123/aumentan-300-solicitudes-de-refugio-y-proteccion-a-mexico-durante-2021-la-mayoria-desde-haiti-1118560567.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637692348">18:32 GMT</span><span class="lenta__item-text convert-date">Aumentan 300% solicitudes de refugio y protección a México durante 2021, la mayoría desde Haití </span></span></a></div><div class="lenta__item "><a href="/20211123/de-nuevo-zacatecas-hallan-tres-cadaveres-colgados-de-un-puente-en-zona-disputada-por-el-narco-1118559123.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637691923">18:25 GMT</span><span class="lenta__item-text convert-date">De nuevo Zacatecas: hallan tres cadáveres colgados de un puente en zona disputada por el 'narco' </span></span></a></div><div class="lenta__item "><a href="/20211123/la-guardia-nacional-de-mexico-mato-a-30-civiles-armados-en-2020-1118560315.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637691720">18:22 GMT</span><span class="lenta__item-text convert-date">La Guardia Nacional de México mató a 30 civiles armados en 2020 </span></span></a></div><div class="lenta__item "><a href="/20211123/bolivia-vacuna-con-esquema-completo-contra-el-covid-19-al-56-de-los-mayores-de-edad-1118556300.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637691540">18:19 GMT</span><span class="lenta__item-text convert-date">Bolivia vacuna con esquema completo contra el COVID-19 al 56% de los mayores de edad </span></span></a></div><div class="lenta__item "><a href="/20211123/eeuu-y-taiwan-buscan-ampliar-lazos-comerciales-en-dialogo-economico-1118559821.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637691240">18:14 GMT</span><span class="lenta__item-text convert-date">EEUU y Taiwán buscan ampliar lazos comerciales en diálogo económico </span></span></a></div><div class="lenta__item "><a href="/20211123/onu-africa-central-y-del-oeste-lidera-en-reclutamiento-infantil-por-grupos-armados-1118558990.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637691000">18:10 GMT</span><span class="lenta__item-text convert-date">ONU: África Central y del Oeste lidera en reclutamiento infantil por grupos armados </span></span></a></div><div class="lenta__item "><a href="/20211123/oposicion-en-mexico-revienta-contra-el-decreto-de-amlo-para-blindar-obras--1118557112.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637690927">18:08 GMT</span><span class="lenta__item-text convert-date">Oposición en México revienta contra el decreto de AMLO para 'blindar' obras  </span></span></a></div><div class="lenta__item "><a href="/20211123/israel-recuerda-que-no-esta-obligado-al-acuerdo-con-iran-si-eeuu-regresa-al-pacto-nuclear-1118558828.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637690640">18:04 GMT</span><span class="lenta__item-text convert-date">Israel recuerda que no está obligado al acuerdo con Irán si EEUU regresa al pacto nuclear </span></span></a></div><div class="lenta__item "><a href="/20211123/eeuu-vuelve-a-demostrar-lo-debil-que-esta-mas-sanciones-contra-el-nord-stream-2-1118559454.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637690290">17:58 GMT</span><span class="lenta__item-text convert-date">EEUU vuelve a demostrar lo débil que está: más sanciones contra el Nord Stream 2 <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#audio-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211123/tres-militares-colombianos-mueren-en-atentado-del-eln-1118558702.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637690220">17:57 GMT</span><span class="lenta__item-text convert-date">Tres militares colombianos mueren en atentado del ELN </span></span></a></div><div class="lenta__item "><a href="/20211123/la-ue-destaca-mejora-en-condiciones-electorales-de-venezuela-y-mayor-equilibrio-del-cne-1118558372.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637689800">17:50 GMT</span><span class="lenta__item-text convert-date">La UE destaca mejora en condiciones electorales de Venezuela y mayor equilibrio del CNE </span></span></a></div><div class="lenta__item "><a href="/20211123/laos-aprueba-el-uso-de-la-vacuna-rusa-contra-el-coronavirus-sputnik-light-1118557344.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637689380">17:43 GMT</span><span class="lenta__item-text convert-date">Laos aprueba el uso de la vacuna rusa contra el coronavirus Sputnik Light </span></span></a></div><div class="lenta__item "><a href="/20211123/china-autoriza-entrada-de-carne-bovina-brasilena-que-ya-estaba-certificada-antes-del-veto-1118557221.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637689020">17:37 GMT</span><span class="lenta__item-text convert-date">China autoriza entrada de carne bovina brasileña que ya estaba certificada antes del veto </span></span></a></div><div class="lenta__item "><a href="/20211123/pandilla-armada-de-haiti-secuestra-a-pasajeros-de-un-autobus-1118556946.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637688660">17:31 GMT</span><span class="lenta__item-text convert-date">Pandilla armada de Haití secuestra a pasajeros de un autobús </span></span></a></div><div class="lenta__item "><a href="/20211123/el-gobierno-chino-combatira-estetica-enfermiza-de-seguidores-de-famosos-en-la-red-1118556709.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637688300">17:25 GMT</span><span class="lenta__item-text convert-date">El Gobierno chino combatirá "estética enfermiza" de seguidores de famosos en la red </span></span></a></div><div class="lenta__item "><a href="/20211123/dimite-el-enviado-especial-de-la-onu-para-libia-1118556531.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637687940">17:19 GMT</span><span class="lenta__item-text convert-date">Dimite el enviado especial de la ONU para Libia </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1118552248&amp;date=20211123T171500&amp;articlemask=lenta&amp;type=lenta"><a href="/20211123/turquia-solicitara-a-arabia-saudi-los-resultados-del-juicio-por-el-asesinato-de-khashoggi-1118552248.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1637687700">17:15 GMT</span><span class="lenta__item-text convert-date">Turquía solicitará a Arabia Saudí los resultados del juicio por el asesinato de Khashoggi </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/modal.min.css?9f58922bb"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Buscar"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> artículos más</a></div><div class="modal__loader"><img src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Iniciar sesión</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Entrar</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Recuperar la contraseña</div><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Iniciar sesión con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Iniciar sesión con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Registrarse</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">El enlace se ha expirado</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Enviar el correo de nuevo</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Volver</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Registrarse</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>Registrarse</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="Iniciar sesión con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="Iniciar sesión con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Iniciar sesión con login y contraseña</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Registrarse</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">Registrarse</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Volver</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Sus datos</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Apellido</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Suba <br /> una foto nueva <br />o arrástrela en <br />este cuadro
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Elegir foto</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Guardar</button></div><div class="form__alert" id="modalRegisterUserError">Nombre inadmisible</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Continuar</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Volver</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><div class="modal__text m-info">El enlace para recuperar la contraseña ha sido enviada a <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Listo</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nueva contraseña</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Confirme la contraseña</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Cambiar la contraseña e iniciar sesión</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
               Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
               <br/>
               Al hacer clic confirma que está al corriente del <a href="/docs/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos para cualquier consulta <br/> sobre sus datos personales
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Tenga en cuenta que la información de contacto facilitada se limita única y exclusivamente a aquellas consultas relacionadas con el trato que se le dan a sus datos personales. Aquellas que no aborden nuestra Política no serán estudiadas.
                <br/>
                Si desea hacernos llegar mensajes no relacionados con la protección de sus datos personales, le rogamos que haga uso del correo electrónico de la <a href="/docs/quienes_somos.html" target="_blank">lista de contactos de la Agencia</a>.
                <br/>
                Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
                <br/>
                Al hacer clic confirma que está al corriente del <a href="/docs/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡El mensaje ha sido enviado!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object>¡Gracias por ponerse en contacto con nosotros!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Listo</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡Ha ocurrido un error!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_error.svg"></object>¡Intente otra vez!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Enviar otra vez</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
