<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="es" class="responsive"><head><title>El presidente del CICR cifra esperanzas en las consultas sirias en Astaná</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="description" content="DAVOS, SUIZA (Sputnik) — El presidente del Comité Internacional de la Cruz Roja (CICR), Peter Maurer, dijo a Sputnik que espera de las negociaciones de Astaná entre representantes de Damasco y la oposición armada una contribución a los esfuerzos de la ONU para lograr el proceso de paz en Siria."><meta name="keywords" content="consultas intersirias, Cruz Roja, Astaná, Siria"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta property="analytics:p_ts" content="1484989260"><meta property="analytics:rubric" content="politica"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1804609946439797"><meta property="fb:pages" content="205189102832027"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=20&issuer_article_id=1066382857"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://mundo.sputniknews.com/politica/201701211066382857-cicr-consultas-astana/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnmundo1.img.sputniknews.com/min/css/common.css?21f6025017"><link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/responsive.css?2d3d6474a">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/windows/windows.css?252961644"><link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/article.css?2a68c6bf4"><link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/comments/comments.css?2703885ba"><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'esp', www: 'https://mundo.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_inter_es", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Más' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-es/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="El presidente del CICR cifra esperanzas en las consultas sirias en Astaná"><meta property="og:url" content="https://mundo.sputniknews.com/politica/201701211066382857-cicr-consultas-astana/"><meta property="og:type" content="website"><meta property="og:description" content="DAVOS, SUIZA (Sputnik) — El presidente del Comité Internacional de la Cruz Roja (CICR), Peter Maurer, dijo a Sputnik que espera de las negociaciones de Astaná entre representantes de Damasco y la oposición armada una contribución a los esfuerzos de la ONU para lograr el proceso de paz en Siria."><meta property="og:image" content="https://cdnmundo1.img.sputniknews.com/images/106572/63/1065726368.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:url" content="https://mundo.sputniknews.com/politica/201701211066382857-cicr-consultas-astana/"><meta name="twitter:title" content="El presidente del CICR cifra esperanzas en las consultas sirias en Astaná"><meta name="twitter:description" content="DAVOS, SUIZA (Sputnik) — El presidente del Comité Internacional de la Cruz Roja (CICR), Peter Maurer, dijo a Sputnik que espera de las negociaciones de Astaná entre representantes de Damasco y la oposición armada una contribución a los esfuerzos de la ONU para lograr el proceso de paz en Siria."><meta name="twitter:image" content="https://cdnmundo1.img.sputniknews.com/images/106572/63/1065726368.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-01-21T12:02:09Z" http-equiv="last-modified"><meta content="2017-01-21T12:02:09Z" itemprop="dateModified" name="lastmod"><meta content="2017-01-21T12:01:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-01-21T12:01:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/politica/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/politica/201701211066382857-cicr-consultas-astana/"><meta name="url_type" content="usual"><meta name="news_keywords" content="consultas intersirias, Cruz Roja, Astaná, Siria"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_mundo', [[970, 90], [728, 90]], 'div-gpt-ad-1476949216175-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x250_sputniknews_mundo', [[300, 100], [300, 250]], 'div-gpt-ad-1476949216175-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head></head><body class="site_es" itemscope="" itemtype="http://schema.org/Article"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1804609946439797&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1066382857'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Mundo</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">todas las ediciones</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Iniciar sesión</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrarse</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Cerrar sesión</a></span></div><span>12:58 GMT +3</span>21 Enero 2017</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_mundo -->
<div id='div-gpt-ad-1476949216175-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476949216175-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Portada</a></li><li class="b-mainnav__item"><a href="/noticias/">Noticias</a></li><li class="b-mainnav__item"><a href="/mundo/" for="#parent-1031197759">Mundo</a></li><li class="b-mainnav__item"><a href="/economia/">Economía</a></li><li class="b-mainnav__item"><a href="/sociedad/" for="#parent-1031197969">Sociedad</a></li><li class="b-mainnav__item"><a href="/defensa/" for="#parent-1031197913">Defensa</a></li><li class="b-mainnav__item"><a href="/ciencia/" for="#parent-1031198124">Ciencia</a></li><li class="b-mainnav__item"><a href="/opinion/" for="#parent-1064436970">Opinión &amp; Análisis</a></li><li class="b-mainnav__item"><a href="/multimedia/" for="#parent-1064436784">Multimedia</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li><li class="b-mainnav__item"><a href="/radio/" for="#parent-1034911972">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1031197759" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/rusia/">Rusia</a></li><li><a href="/americalatina/">América Latina</a></li><li><a href="/espana/">España</a></li><li><a href="/america_del_norte/">América del Norte</a></li><li><a href="/europa/">Europa</a></li><li><a href="/orientemedio/">Oriente Medio</a></li><li><a href="/asia/">Asia y Oceanía</a></li><li><a href="/africa/">África</a></li></ul></div></div><div id="parent-1031197969" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/arte/">Arte</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/salud/">Salud</a></li><li><a href="/ecologia/">Ecología</a></li><li><a href="/religion/">Religión</a></li><li><a href="/increible/">Increíble pero cierto</a></li></ul></div></div><div id="parent-1031197913" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/fuerzasarmadas/">Fuerzas Armadas</a></li><li><a href="/seguridad/">Seguridad</a></li><li><a href="/industriamilitar/">Industria Militar</a></li></ul></div></div><div id="parent-1031198124" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/espacio/">Espacio</a></li></ul></div></div><div id="parent-1064436970" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/firmas/">Firmas</a></li><li><a href="/ensayos/">Ensayos</a></li><li><a href="/entrevistas/">Entrevistas</a></li><li><a href="/reportajes/">Reportajes</a></li><li><a href="/prensa/">Prensa</a></li></ul></div></div><div id="parent-1064436784" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/video/">Vídeo</a></li><li><a href="/infografia/">Infografía</a></li><li><a href="/caricaturas/">Caricaturas</a></li></ul></div></div><div id="parent-1034911972" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_el_punto/">El punto</a></li><li><a href="/radio_al_contado/">Al contado</a></li><li><a href="/dicen_y_diremos/">Dicen y Diremos</a></li><li><a href="/radio_hoy_con_nosotros/">Hoy con nosotros</a></li><li><a href="/radio_que_pasa/">Qué pasa</a></li><li><a href="/radio_vivir_en_rusia/">Vivir en Rusia</a></li><li><a href="/radio_500_millones/">500 millones</a></li><li><a href="/radio_siete_dias/">7 días</a></li><li><a href="/radio_voces_del_mundo/">Voces del Mundo</a></li><li><a href="/radio_gps_internacional/">GPS Internacional</a></li><li><a href="/radio_telescopio/">Telescopio</a></li><li><a href="/radio_contante_y_sonante/">Contante y Sonante</a></li><li><a href="/radio_zona_violeta/">Zona Violeta</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">En directo<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnik.mundo"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/SputnikMundo"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnikmundo/"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="//www.telegram.me/SputnikMundo"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Buscar</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off" autocorrect="off" autocapitalize="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active"><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">Urgente: <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/orientemedio/201701211066383318-siria-eeuu-rusia-cooperacion/">Una solución constructiva en Siria es imposible sin la participación de EEUU - Kremlin</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnmundo1.img.sputniknews.com/images/106572/63/1065726360.jpg" width="1000" height="541" alt="Astaná, la capital de Kazajistán" title="Astaná, la capital de Kazajistán" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>El</span> <span>presidente</span> <span>del</span> <span>CICR</span> <span>cifra</span> <span>esperanzas</span> <span>en</span> <span>las</span> <span>consultas</span> <span>sirias</span> <span>en</span> <span>Astaná</span></h1><div class="b-article__header-copy"><span><a href="https://www.flickr.com/photos/ninara/8238336427/in/photolist-dxZCpe-dy6cDf-dxZLrt-dy6xLm-dxZMAK-7ARhww-7ARiUd-crt7us-crsXa3-7ARhcS-crt8Bh-oKES7b-oKKeSr-8SY84g-oKJFpS-p22hmm-oLyDiS-oKE6sH-oKE7Pv-p2Yb8V-avW1bK-dFRLB5-cKu77h-cKiqbY-cKq7o5-cKu1XY-cKq6m3-cKq8hE-avW2bV-cKiqKu-cKu32q-cKoUA3-p381a1-awCcxX-avW1Bk-cKoRCG-p383KS-p382pL-p3Qzje-8SYf4T-8SYiUV-oLyrX7-p46C4U-p48v4v-oLDiCu-oLyCLD-oLCKMB-p48HqV-p26Q15-p46FTC">
                        ©
                    Flickr/ Ninara</a></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/politica/" itemprop="articleSection">Política</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-01-21T12:01">12:01 21.01.2017</time><time itemprop="dateModified" datetime="2017-01-21T12:02" class="b-article__refs-date-upd">(actualizada a las  12:02 21.01.2017) </time><!--noindex--><span data-article="1066382857" id="getShortUrl" class="b-article__refs-getshorturl">URL corto</span><!--/noindex--></div><div class="b-counters "><a href="/politica/201701211066382857-cicr-consultas-astana/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                         0
                                    </a><span class="b-counters-icon b-counters-icon_view"><i></i>28</span><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><h2 itemprop="description" class="b-article__lead">DAVOS, SUIZA (Sputnik) — El presidente del Comité Internacional de la Cruz Roja (CICR), Peter Maurer, dijo a Sputnik que espera de las negociaciones de Astaná entre representantes de Damasco y la oposición armada una contribución a los esfuerzos de la ONU para lograr el proceso de paz en Siria.</h2><div itemprop="articleBody" class="b-article__text"><p>"Todo el mundo sabe que el siguiente paso importante y punto crucial ser&aacute; Astan&aacute;, todo el mundo est&aacute; ansioso por ver que hay un proceso en curso que conduce a un alto el fuego sostenible, y que hay un proceso en Astan&aacute; fuertemente ligado a los esfuerzos generales de las Naciones Unidas para encontrar la paz en Siria", dijo Maurer.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnmundo2.img.sputniknews.com/images/103573/09/1035730995.jpg" width="705" height="375" alt="Astaná, capital de Kazajistán" title="Astaná, capital de Kazajistán" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik/ Ekaterina Chesnokova</span></div><div class="b-inject__content"><a href="/orientemedio/201701201066365160-astana-encuentro-arreglo-siria/">Astaná creará contexto favorable para encuentro sobre Siria</a></div></div>El presidente del CICR a&ntilde;adi&oacute; que hab&iacute;a discutido el tema con el enviado especial de la ONU para Siria, Staffan de Mistura, con quien comparti&oacute; las impresiones de sus recientes viajes a la regi&oacute;n.</p>
<p>El 23 de enero, representantes de Damasco y la oposici&oacute;n siria se reunir&aacute;n en la capital de Kazajist&aacute;n, Astan&aacute;, para intentar elaborar una hoja de ruta encaminada a resolver la crisis siria.</p>
<p>La celebraci&oacute;n del encuentro en Astan&aacute;, junto con la tregua declarada en Siria el pasado 30 de diciembre, es parte de un paquete de iniciativas de mediaci&oacute;n de Rusia y Turqu&iacute;a apoyadas por el Consejo de Seguridad de la ONU en su resoluci&oacute;n 2336.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnmundo1.img.sputniknews.com/images/105155/46/1051554600.jpg" width="705" height="375" alt="Astaná, capital de Kazajistán" title="Astaná, capital de Kazajistán" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik/ Ekaterina Chesnokova</span></div><div class="b-inject__content"><a href="/prensa/201701201066370264-eeuu-negociaciones-rusia-iran-turquia/">EEUU podría 'sobrar' en las negociaciones sobre Siria en Astaná</a></div></div>Para el 8 de febrero est&aacute; prevista una nueva ronda de negociaciones sirias en Ginebra, por primera vez desde abril de 2016.</p>
<p>Siria vive desde marzo de 2011 un conflicto armado en el que las tropas gubernamentales se enfrentan a grupos armados de la oposici&oacute;n y organizaciones terroristas.</p>
<p>Seg&uacute;n los datos de altos cargos de la ONU, entre 300.000 y 400.000 personas perdieron la vida en el conflicto.</p>
<p>El 23 de enero, representantes de Damasco y la oposici&oacute;n siria se reunir&aacute;n en la capital de Kazajist&aacute;n, Astan&aacute;, para intentar elaborar una hoja de ruta encaminada a resolver la crisis siria.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnmundo2.img.sputniknews.com/images/106182/84/1061828497.jpg" width="705" height="375" alt="Bashar Asad, presidente de Siria" title="Bashar Asad, presidente de Siria" class=""></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS/ SANA</span></div><div class="b-inject__content"><a href="/politica/201701201066354522-siria-kazajistan-asad/">Asad habla de su futuro tras las consultas en Astaná</a></div></div>La celebraci&oacute;n del encuentro en Astan&aacute;, junto con la tregua declarada en Siria el pasado 30 de diciembre, es parte de un paquete de iniciativas de mediaci&oacute;n de Rusia y Turqu&iacute;a apoyadas por el Consejo de Seguridad de la ONU en su resoluci&oacute;n 2336.</p>
<p>Para el 8 de febrero est&aacute; prevista una nueva ronda de negociaciones sirias en Ginebra, por primera vez desde abril de 2016.</p>
<p>Siria vive desde marzo de 2011 un conflicto armado en el que las tropas gubernamentales se enfrentan a grupos armados de la oposici&oacute;n y organizaciones terroristas.</p>
<p>Seg&uacute;n los datos de altos cargos de la ONU, entre 300.000 y 400.000 personas perdieron la vida en el conflicto.</p></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="El presidente del CICR cifra esperanzas en las consultas sirias en Astaná" title="Facebook"></div><div class="twitter" data-via="SputnikMundo" data-title="El presidente del CICR cifra esperanzas en las consultas sirias en Astaná" title="Twitter"></div><a class="social-likes-pane__eml" href="mailto:?subject=El%20presidente%20del%20CICR%20cifra%20esperanzas%20en%20las%20consultas%20sirias%20en%20Astan%C3%A1&amp;body=El%20texto%20ha%20sido%20enviado%20desde%20Sputnik%20Mundo.%0D%0A%0D%0AEl%20presidente%20del%20CICR%20cifra%20esperanzas%20en%20las%20consultas%20sirias%20en%20Astan%C3%A1%0D%0Ahttps://mundo.sputniknews.com/politica/201701211066382857-cicr-consultas-astana/"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="meneame" title="Menéame">Menéame</div><div class="blogger" title="Blogger">Blogger</div></div></div></div><div class="b-article__likes"><span href="/services/likes/like/?article_id=1066382857&amp;value=1" class="b-article__likes-up">1</span><span href="/services/likes/like/?article_id=1066382857&amp;value=-1" class="b-article__likes-down">0</span></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Etiquetas:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_consultas_intersirias/">consultas intersirias</a>, <a href="/tags/organization_Cruz_Roja/">Cruz Roja</a>, <a href="/tags/geo_Astan/">Astaná</a>, <a href="/tags/geo_Siria/">Siria</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1066382857" data-title="El presidente del CICR cifra esperanzas en las consultas sirias en Astaná" data-url="/politica/201701211066382857-cicr-consultas-astana/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Seguir</label><label class="subscribed">No seguir</label></span><a class="comment_rules">Normas comunitarias</a>Discusión</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Comentar vía Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab">Comentar vía Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://mundo.sputniknews.com/politica/201701211066382857-cicr-consultas-astana/" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Comentario</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1066382857"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="politica"><div class="line"><textarea name="comment" placeholder="Dejar un comentario"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input type="text" name="captcha" class="captcha-input" id=""><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Añadir comentario</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                ¡Muchas gracias!<br />Su comentario será revisado por el moderador de acuerdo con las <a class="comment_rules">normas</a>.
            
        </label></div><div class="line more"><a class="another-one">Añadir otro comentario</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Todos los comentarios</h3></div><ul class="main"></ul><a class="loadnew"><em></em>Mostrar nuevos comentarios (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Comentario</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1066382857'; /* if (typeof Comet != 'undefined') { Comet.listen('1066382857', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Responder</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>en respuesta a</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Mostrar comentario</i><i class="hide">Ocultar comentario</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editar</a> | <a class="delete" data-id="">Eliminar</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Guardar</i></button><input type="hidden" name="article_id" value="1066382857"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                ¡Muchas gracias!<br />Su comentario será revisado por el moderador de acuerdo con las <a class="comment_rules">normas</a>.
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1066382857" data-project="sputnik_inter_es"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Noticias</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Lo último</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Lo más visto</a></li><li class="b-tabs__head-item"><a href="#mostdiscussed-tab">Lo más comentado</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">12:46</span><a href="/europa/201701211066383298-cicr-donbas/">El CICR insiste en el acceso a los detenidos en la zona del conflicto en Donbás</a></li><li class="b-news__item"><span class="b-news__time">12:35</span><a href="/orientemedio/201701211066383318-siria-eeuu-rusia-cooperacion/">Kremlin: una solución constructiva en Siria es imposible sin la participación de EEUU</a></li><li class="b-news__item"><span class="b-news__time">12:23</span><a href="/politica/201701211066383178-iran-eeuu-astana/">Irán se opone a la presencia de EEUU en las consultas de Astaná</a></li><li class="b-news__item"><span class="b-news__time">12:01</span><a href="/politica/201701211066382857-cicr-consultas-astana/">El presidente del CICR cifra esperanzas en las consultas sirias en Astaná</a></li><li class="b-news__item"><span class="b-news__time">11:30</span><a href="/politica/201701211066382244-putin-trump-encuentro/">Kremlin: se requieren meses para preparar el encuentro de Putin y Trump</a></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/prensa/201701191066327054-p-8-poseidon-mediterraneo/">Avión espía de EEUU se acerca al portaviones ruso Almirante Kuznetsov</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>23943</span></div></li><li class="b-news__item"><a href="/defensa/201701191066332430-dron-do-dt-25-rusia/">Aparece un dron de la OTAN 'varado' en una playa rusa</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>16845</span></div></li><li class="b-news__item"><a href="/tecnologia/201701181066306117-microsoft-fecha-muerte-sistema-windows/">R.I.P. Windows 7: Microsoft revela 'la fecha de la muerte' del sistema operativo</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>15954</span></div></li><li class="b-news__item"><a href="/espacio/201701191066342339-eeuu-tormenta-economia-astronomos/">Durmiendo con el enemigo: una tormenta solar podría destruir la economía de EEUU</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>13195</span></div></li><li class="b-news__item"><a href="/espacio/201701201066366237-dafne-saturno-espacio/">La NASA obtiene las imágenes más nítidas del 'señor de los anillos saturnales'</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>12662</span></div></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div><div class="b-tabs__content" id="mostdiscussed-tab"><ul><li class="b-news__item"><a href="/blogs/201701181066307174-iii-gm-rusia-eeuu/">5 motivos por los que Rusia ganaría la Tercera Guerra Mundial</a><div class="b-counters "><a href="/blogs/201701181066307174-iii-gm-rusia-eeuu/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>69</a></div></li><li class="b-news__item"><a href="/tecnologia/201701181066306117-microsoft-fecha-muerte-sistema-windows/">R.I.P. Windows 7: Microsoft revela 'la fecha de la muerte' del sistema operativo</a><div class="b-counters "><a href="/tecnologia/201701181066306117-microsoft-fecha-muerte-sistema-windows/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>50</a></div></li><li class="b-news__item"><a href="/seguridad/201701201066362076-militares-eeuu-ucrania-ejercicios-guerra/">La entrada de militares extranjeros en Ucrania "podría provocar una gran guerra"</a><div class="b-counters "><a href="/seguridad/201701201066362076-militares-eeuu-ucrania-ejercicios-guerra/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>29</a></div></li><li class="b-news__item"><a href="/americalatina/201701201066375095-rusia-venezuela-latinoamerica/">La advertencia de Rusia sobre Venezuela es positiva para América Latina</a><div class="b-counters "><a href="/americalatina/201701201066375095-rusia-venezuela-latinoamerica/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>26</a></div></li><li class="b-news__item"><a href="/videoclub/201701181066315462-pareja-acantilado-roca-novia/">Indignante: un chico empuja a su novia desde un acantilado</a><div class="b-counters "><a href="/videoclub/201701181066315462-pareja-acantilado-roca-novia/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>23</a></div></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Vídeo</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografía</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/201701201066371299-presidente-eeuu-donald-fotos/"><img src="https://cdnmundo2.img.sputniknews.com/images/106636/83/1066368325.jpg" width="700" height="440" alt="Así fue la ceremonia de investidura de Trump" title="Así fue la ceremonia de investidura de Trump" class=""></a><div class="b-multimedia-light__title"><a href="/foto/201701201066371299-presidente-eeuu-donald-fotos/">Así fue la ceremonia de investidura de Trump</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/america_del_norte/201701201066375434-video-protestas-washington/"><img src="https://cdnmundo1.img.sputniknews.com/images/106637/64/1066376454.jpg" width="700" height="440" alt="Protestas en Washington por la investidura de Donald Trump" title="Protestas en Washington por la investidura de Donald Trump" class=""></a><div class="b-multimedia-light__title"><a href="/america_del_norte/201701201066375434-video-protestas-washington/">Protestas en Washington por la investidura de Donald Trump</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografia/201701201066368109-infografica-eeuu-trump-presidente/"><img src="https://cdnmundo1.img.sputniknews.com/images/106636/84/1066368472.jpg" width="700" height="440" alt="Invesidura de Trump" title="Invesidura de Trump" class=""></a><div class="b-multimedia-light__title"><a href="/infografia/201701201066368109-infografica-eeuu-trump-presidente/">Toma de posesión de Trump como presidente de EEUU</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 11003_bn3-->
<div id="adfox_1478785493"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478785493',
        params: {
            pp: 'iul',
            ps: 'ckag',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 11004_bn4-->
<div id="adfox_1478874715"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478874715',
        params: {
            pp: 'iuk',
            ps: 'ckag',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300x250_sputniknews_mundo -->
<div id='div-gpt-ad-1476949216175-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476949216175-1'); });
</script>
</div></div><div class="b-block b-tabs"><h3 class="b-block__title">Redes sociales</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnik.mundo" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnik.mundo"><a href="https://www.facebook.com/sputnik.mundo">sputnik.mundo</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/SputnikMundo" data-widget-id="534289377363374080" data-lang="es">@SputnikMundo</a></div></div><div class="b-banner m-banner-18 m-mb20"></div></div></div><img src="/services/counter/?project=sputnik_inter_es&amp;obj_id=1066382857&amp;obj_type=article&amp;action_type=view&amp;ts=1484992737" alt="" style="visibility: none;"><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/noticias/">Noticias</a></dt><dd><a href="/">Portada</a><ul></ul><a href="/mundo/">Mundo</a><ul><li><a href="/rusia/">Rusia</a></li><li><a href="/americalatina/">América Latina</a></li><li><a href="/espana/">España</a></li><li><a href="/america_del_norte/">América del Norte</a></li><li><a href="/europa/">Europa</a></li><li><a href="/orientemedio/">Oriente Medio</a></li><li><a href="/asia/">Asia y Oceanía</a></li><li><a href="/africa/">África</a></li></ul><a href="/politica/">Política</a><ul></ul><a href="/economia/">Economía</a><ul></ul><a href="/deporte/">Deporte</a><ul></ul></dd></dl><dl><dt><a href=""></a></dt><dd><a href="/defensa/">Defensa</a><ul><li><a href="/fuerzasarmadas/">Fuerzas Armadas</a></li><li><a href="/seguridad/">Seguridad</a></li><li><a href="/industriamilitar/">Industria Militar</a></li></ul><a href="/sociedad/">Sociedad</a><ul><li><a href="/arte/">Arte</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/salud/">Salud</a></li><li><a href="/ecologia/">Ecología</a></li><li><a href="/religion/">Religión</a></li><li><a href="/increible/">Increíble pero cierto</a></li></ul><a href="/ciencia/">Ciencia</a><ul><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/espacio/">Espacio</a></li></ul></dd></dl><dl><dt><a href="/opinion/">Opinión &amp; Análisis</a></dt><dd><a href="/firmas/">Firmas</a><ul></ul><a href="/ensayos/">Ensayos</a><ul></ul><a href="/entrevistas/">Entrevistas</a><ul></ul><a href="/reportajes/">Reportajes</a><ul></ul><a href="/blogs/">Blogs</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/video/">Vídeo</a><ul></ul><a href="/infografia/">Infografía</a><ul></ul><a href="/caricaturas/">Caricaturas</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_al_contado/">Al contado</a><ul></ul><a href="/radio_hoy_con_nosotros/">Hoy con nosotros</a><ul></ul><a href="/radio_el_punto/">El punto</a><ul></ul><a href="/dicen_y_diremos/">Dicen y Diremos</a><ul></ul><a href="/radio_que_pasa/">Qué pasa</a><ul></ul><a href="/radio_500_millones/">500 millones</a><ul></ul><a href="/radio_vivir_en_rusia/">Vivir en Rusia</a><ul></ul><a href="/radio_cuestion_aparte/">Cuestión aparte</a><ul></ul><a href="/radio_siete_dias/">7 días</a><ul></ul><a href="/radio_voces_del_mundo/">Voces del Mundo</a><ul></ul><a href="/radio_gps_internacional/">GPS Internacional</a><ul></ul><a href="/radio_telescopio/">Telescopio</a><ul></ul><a href="/radio_contante_y_sonante/">Contante y Sonante</a><ul></ul><a href="/radio_zona_violeta/">Zona Violeta</a><ul></ul><a href="/docs/productos/radio.html">Frecuencias</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/quienes_somos.html">Quiénes somos</a><ul></ul><a href="/docs/productos/mobile.html">Aplicación móvil</a><ul></ul><a href="/docs/about/condiciones_de_uso.html">Condiciones de Uso</a><ul></ul><a href="/docs/about/feedback.html">Contacto</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik. Reservados todos los derechos
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27089966 = new Ya.Metrika({id:27089966,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27089966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "15352215" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script>
            <noscript>
              <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/social-likes.min.js?2c9998118"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/sputnik.js?29b6345af"></script><script src="https://id.sputniknews.com/get.js?5b60cb9b86737eb3e9cd67f2a219c913"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'es', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/socials.auth.js?2cfcc831e"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnmundo2.img.sputniknews.com/min/js/pages/article.js?2e8d1d412"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/comments/comments.js?28f206701"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Regístrese</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">Correo electrónico:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nombre de usuario:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Contraseña:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Confirmar la nueva contraseña:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Por favor, introduzca el código</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Iniciar sesión</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div><div>Al hacer clic en "Registrarse", usted confirma que está de acuerdo con nuestra Política de Privacidad y nos autoriza a procesar sus datos personales con arreglo a la citada Política de Privacidad.</div></section><section class="line"><button>Registrarse</button><label class="requirements">*Todos los campos son obligatorios</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Por favor, confirme su correo electrónico para continuar. Las instrucciones de confirmación han sido enviadas a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Recuperación de contraseña</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Introduzca su correo electrónico</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="register-captcha">Por favor, introduzca el código</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Restaurar</button><div class="links"><a class="auth">Iniciar sesión</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    ¡Éxito! Las instrucciones para recuperar su contraseña han sido enviadas a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrarse</header><section class="body"><section class="line">¿Tiene usted una cuenta en mundo.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Sí</a><a class="button localAccountCreateOpen">No</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrarse</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50"><h3>
                
                    Hola,<strong></strong>
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">Correo electrónico:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Contraseña:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Recordar mis datos</label></div><div class="field"><button>Entrar</button></div><div class="field"><a class="localAccountCreateOpen">No tengo una cuenta en mundo.sputniknews.com</a></div><div class="links"><a class="register">Regístrese</a><a class="restore">¿Olvidó su contraseña?</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrarse</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50"><h3>
                
                    Hola,<strong></strong>
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Correo electrónico:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nombre de usuario:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Siguiente</button></div><div class="links"><a href="/id/" class="auth">Iniciar sesión</a></div><div class="field"><a class="localAccountLinkOpen">Tengo una cuenta en mundo.sputniknews.com </a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Eliminar cuenta</header><section class="body">¿Está seguro que desea eliminar su cuenta de mundo.sputniknews.com?<div class="button-group"><a class="button yes">Sí</a><a class="button modalClose">No</a></div></section><section class="success">¡Su cuenta ha sido eliminada! Usted puede restaurar su cuenta durante los próximos 30 días al hacer clic en el enlace enviado a su dirección<div class="button-group"><a class="button modalClose">Cerrar</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Normas comunitarias</header><section class="body"><div class="rules scrollpane"><p>El registro y la autorización del usuario en las páginas web de Sputnik a través de una o varias cuentas implica la aceptación de las siguientes reglas y condiciones de uso.</p> <p>El usuario se compromete a respetar la legislación nacional e internacional, a dirigirse de forma respetuosa a los demás participantes en los foros, a los otros lectores, así como a las personas mencionadas en las noticias y reportajes. </p> <p>La administración se reserva el derecho a eliminar los comentarios realizados en otro idioma distinto al usado en el contenido principal del material presentado.</p> <p>Los comentarios publicados por los usuarios en todas las versiones de la web sputniknews.com pueden ser editados.</p> <p>El comentario del usuario será eliminado si:</p> <ul> <li>no se corresponde con la materia comentada;</li> <li>incita al odio, la discriminación racial, étnica, religiosa, social, sexual o menoscaba los derechos de las minorías;</li> <li>viola los derechos de los menores, pudiéndoles provocar daños de cualquier índole, en especial morales;</li> <li>contiene ideas de carácter extremista y terrorista o que inciten a cometer acciones ilegales; </li> <li>contiene insultos, amenazas contra otros usuarios, individuos u organizaciones, denigra la dignidad o perjudica su reputación comercial;</li> <li>contiene insultos o mensajes que expresan una falta de respeto al personal que trabaja en Sputnik;</li> <li>viola la privacidad, divulga datos personales de terceros sin su consentimiento, revela secretos sobre la correspondencia particular;</li> <li>contiene descripciones o hace referencia a escenas de violencia y crueldad hacia los animales;</li> <li>contiene informaciones sobre métodos de suicidio o incita a cometerlo; </li> <li>persigue objetivos comerciales, contiene publicidad engañosa, propaganda política ilegal o enlaces hacia otros recursos ‘online’ que contengan tales informaciones; </li> <li>promueve productos o servicios de terceros sin la debida autorización; </li> <li>contiene lenguaje ofensivo y obscenidades;</li> <li>contiene correo no deseado ("spam"), promueve el envío de estos mensajes o servicios de correo masivo y recursos para ganar dinero en Internet;</li> <li>promueve el consumo de narcóticos o sustancias psicotrópicas, contiene informaciones sobre su producción y utilización; </li> <li>contiene enlaces a virus u otro software dañino; </li> <li>forma parte de acciones de movilización, en las que se envían grandes volúmenes de comentarios con contenido idéntico o similar ("flash mob"); </li> <li>el autor envía un gran número de mensajes incoherentes, cuyo significado sea difícil o, incluso, imposible de entender ("flood"); </li> <li>el autor viola las reglas de comportamiento en internet, mostrando un comportamiento agresivo, humillante o abusivo ("trolling");</li> <li>el autor del mensaje no acata las reglas básicas del lenguaje y su texto contiene en su mayoría letras mayúsculas o no tiene los espacios correspondientes entre palabras, por ejemplo.</li> </ul> <p>La administración tiene derecho a bloquear el acceso del usuario a la página o a eliminar su cuenta sin previo aviso en caso de una violación de las normas de publicación de comentarios o si en sus acciones existen indicios de violencia.</p> <p>El usuario puede iniciar la recuperación del acceso a su cuenta enviando un mail a la siguiente dirección: <a href="mailto:moderator.mundo@sputniknews.com">moderator.mundo@sputniknews.com</a></p> <p>El mensaje debe contener: </p> <ul> <li>Asunto: Restauración de la cuenta/desbloqueo del acceso</li> <li>Nombre de acceso del usuario</li> <li>Las explicaciones sobre el motivo de las acciones que acabaron en una violación de las reglas y en el consiguiente bloqueo.</li> </ul> <p>La restauración de la cuenta o el desbloqueo del acceso se efectuarán sólo si los moderadores lo consideran adecuado.</p> <p>En caso de violación reiterada de las condiciones de uso y un nuevo bloqueo, el acceso del usuario no podrá ser restaurado y, en consecuencia, el bloqueo será definitivo.</p> <p>Para comunicarse con el equipo de moderadores, por favor, escriba al siguiente correo electrónico: <a href="mailto:moderator.mundo@sputniknews.com">moderator.mundo@sputniknews.com</a> </p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Iniciar sesión</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">Correo electrónico:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Contraseña:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Recordar mis datos</label></div><div class="field"><button>Entrar</button></div><div class="links"><a class="register">Regístrese</a><a class="restore">¿Olvidó su contraseña?</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div><div class="field social"><label>Otras maneras de ingresar:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
