<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="es" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Argentina y Brasil intentan revertir la crisis en su relación comercial</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="BUENOS AIRES (Sputnik) — La visita del presidente argentino Mauricio Macri a la ciudad brasileña de Brasilia para reunirse con el mandatario Michel Temer busca potenciar un intercambio comercial que impacte en lo político, aunque ambos países atraviesen una crisis económica, indicaron expertos a Sputnik."><meta name="keywords" content="comercio, Mauricio Macri, Michel Temer, Argentina, Brasil"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1486493700"><meta property="analytics:author" content="Ana Delicado Palacios"><meta property="analytics:rubric" content="opinion"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1804609946439797"><meta property="fb:pages" content="205189102832027"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=20&issuer_article_id=1066776968"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://mundo.sputniknews.com/opinion/201702071066776968-buenosaires-brasilia-relaciones-economia/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnmundo1.img.sputniknews.com/min/css/common.css?2212c3dfbc"><link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/responsive.css?2d3d6474a">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/windows/windows.css?252961644"><link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/article.css?2e4a60953"><link rel="stylesheet" href="https://cdnmundo2.img.sputniknews.com/min/css/comments/comments.css?29f2014d8"><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'esp', www: 'https://mundo.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_inter_es", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Más' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-es/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="Argentina y Brasil intentan revertir la crisis en su relación comercial"><meta property="og:url" content="https://mundo.sputniknews.com/opinion/201702071066776968-buenosaires-brasilia-relaciones-economia/"><meta property="og:type" content="website"><meta property="og:description" content="BUENOS AIRES (Sputnik) — La visita del presidente argentino Mauricio Macri a la ciudad brasileña de Brasilia para reunirse con el mandatario Michel Temer busca potenciar un intercambio comercial que impacte en lo político, aunque ambos países atraviesen una crisis económica, indicaron expertos a Sputnik."><meta property="og:image" content="https://cdnmundo2.img.sputniknews.com/images/106677/74/1066777457.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:url" content="https://mundo.sputniknews.com/opinion/201702071066776968-buenosaires-brasilia-relaciones-economia/"><meta name="twitter:title" content="Argentina y Brasil intentan revertir la crisis en su relación comercial"><meta name="twitter:description" content="BUENOS AIRES (Sputnik) — La visita del presidente argentino Mauricio Macri a la ciudad brasileña de Brasilia para reunirse con el mandatario Michel Temer busca potenciar un intercambio comercial que impacte en lo político, aunque ambos países atraviesen una crisis económica, indicaron expertos a Sputnik."><meta name="twitter:image" content="https://cdnmundo2.img.sputniknews.com/images/106677/74/1066777457.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-02-07T22:27:39Z" http-equiv="last-modified"><meta content="2017-02-07T22:27:39Z" itemprop="dateModified" name="lastmod"><meta content="2017-02-07T21:55:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-02-07T21:55:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/opinion/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/opinion/201702071066776968-buenosaires-brasilia-relaciones-economia/"><meta name="url_type" content="usual"><meta name="news_keywords" content="comercio, Mauricio Macri, Michel Temer, Argentina, Brasil">
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_mundo', [[970, 90], [728, 90]], 'div-gpt-ad-1476949216175-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x250_sputniknews_mundo', [[300, 100], [300, 250]], 'div-gpt-ad-1476949216175-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head><body class="site_es"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1804609946439797&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1066776968'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Mundo</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">todas las ediciones</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Iniciar sesión</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrarse</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Cerrar sesión</a></span></div><span>22:57 GMT +3</span>07 Febrero 2017</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_mundo -->
<div id='div-gpt-ad-1476949216175-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476949216175-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Portada</a></li><li class="b-mainnav__item"><a href="/mundo/" data-for="#parent-1031197759">Mundo</a></li><li class="b-mainnav__item"><a href="/politica/">Política</a></li><li class="b-mainnav__item"><a href="/economia/">Economía</a></li><li class="b-mainnav__item"><a href="/sociedad/" data-for="#parent-1031197969">Sociedad</a></li><li class="b-mainnav__item"><a href="/defensa/">Defensa</a></li><li class="b-mainnav__item"><a href="/ciencia/" data-for="#parent-1031198124">Ciencia</a></li><li class="b-mainnav__item"><a href="/opinion/" data-for="#parent-1064436970">Opinión &amp; Análisis</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-1064436784">Multimedia</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-1034911972">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1031197759" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/rusia/">Rusia</a></li><li><a href="/americalatina/">América Latina</a></li><li><a href="/espana/">España</a></li><li><a href="/america_del_norte/">América del Norte</a></li><li><a href="/europa/">Europa</a></li><li><a href="/orientemedio/">Oriente Medio</a></li><li><a href="/asia/">Asia y Oceanía</a></li><li><a href="/africa/">África</a></li></ul></div></div><div id="parent-1031197969" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/cultura/">Cultura</a></li><li><a href="/salud/">Salud</a></li><li><a href="/ecologia/">Ecología</a></li><li><a href="/seguridad/">Seguridad</a></li><li><a href="/religion/">Religión</a></li><li><a href="/deporte/">Deporte</a></li><li><a href="/increible/">Increíble pero cierto</a></li></ul></div></div><div id="parent-1031198124" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/espacio/">Espacio</a></li></ul></div></div><div id="parent-1064436970" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/firmas/">Firmas</a></li><li><a href="/ensayos/">Ensayos</a></li><li><a href="/entrevistas/">Entrevistas</a></li><li><a href="/reportajes/">Reportajes</a></li><li><a href="/prensa/">Prensa</a></li></ul></div></div><div id="parent-1064436784" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/video/">Vídeo</a></li><li><a href="/infografia/">Infografía</a></li><li><a href="/caricaturas/">Caricaturas</a></li></ul></div></div><div id="parent-1034911972" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_el_punto/">El punto</a></li><li><a href="/radio_al_contado/">Al contado</a></li><li><a href="/dicen_y_diremos/">Dicen y Diremos</a></li><li><a href="/radio_hoy_con_nosotros/">Hoy con nosotros</a></li><li><a href="/radio_que_pasa/">Qué pasa</a></li><li><a href="/radio_vivir_en_rusia/">Vivir en Rusia</a></li><li><a href="/radio_500_millones/">500 millones</a></li><li><a href="/radio_siete_dias/">7 días</a></li><li><a href="/radio_voces_del_mundo/">Voces del Mundo</a></li><li><a href="/radio_gps_internacional/">GPS Internacional</a></li><li><a href="/radio_telescopio/">Telescopio</a></li><li><a href="/radio_contante_y_sonante/">Contante y Sonante</a></li><li><a href="/radio_zona_violeta/">Zona Violeta</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">En directo<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnik.mundo"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/SputnikMundo"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnikmundo/"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="//www.telegram.me/SputnikMundo"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Buscar</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnmundo2.img.sputniknews.com/images/106677/74/1066777449.jpg" width="1000" height="541" alt="La visita del presidente argentino Mauricio Macri a la ciudad brasileña de Brasilia para reunirse con el mandatario Michel Temer" title="La visita del presidente argentino Mauricio Macri a la ciudad brasileña de Brasilia para reunirse con el mandatario Michel Temer" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>Argentina</span> <span>y</span> <span>Brasil</span> <span>intentan</span> <span>revertir</span> <span>la</span> <span>crisis</span> <span>en</span> <span>su</span> <span>relación</span> <span>comercial</span></h1><div class="b-article__header-copy"><span><span>
                        ©
                    REUTERS/ Adriano Machado</span></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/opinion/" itemprop="articleSection">Opinión &amp; Análisis</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-02-07T21:55">21:55 07.02.2017</time><time itemprop="dateModified" datetime="2017-02-07T22:27" class="b-article__refs-date-upd">(actualizada a las  22:27 07.02.2017) </time><!--noindex--><span data-article="1066776968" id="getShortUrl" class="b-article__refs-getshorturl">URL corto</span><!--/noindex--></div><div class="b-article__refs-author"><a href="/authors/ana_delicado_palacios/">Ana Delicado Palacios</a></div><div class="b-counters "><a href="/opinion/201702071066776968-buenosaires-brasilia-relaciones-economia/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                         0
                                    </a><span class="b-counters-icon b-counters-icon_view"><i></i>45</span><span class="b-counters-icon b-counters-icon_like"><i></i>
                                 0
                            </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                 0
                            </span></div></div><h2 itemprop="description" class="b-article__lead">BUENOS AIRES (Sputnik) — La visita del presidente argentino Mauricio Macri a la ciudad brasileña de Brasilia para reunirse con el mandatario Michel Temer busca potenciar un intercambio comercial que impacte en lo político, aunque ambos países atraviesen una crisis económica, indicaron expertos a Sputnik.</h2><div itemprop="articleBody" class="b-article__text"><p>"La cooperaci&oacute;n es necesaria para el desarrollo nacional y para una inserci&oacute;n aut&oacute;noma en la arena internacional", sostuvo Leonardo Granato, doctorado en Econom&iacute;a Pol&iacute;tica Internacional y profesor de la Universidad de Federal do Rio Grande do Sul.</p>
<p>En su primera salida como presidente electo antes de asumir su cargo en diciembre de 2015, Macri visit&oacute; a la entonces presidenta Dilma Rousseff en Brasil, y posteriormente a su par chilena Michelle Bachelet.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnmundo1.img.sputniknews.com/images/106677/22/1066772274.jpg" width="705" height="375" alt="El presidente argentino Mauricio Macri llega a Brasil en visita oficial para encontrarse con su homólogo brasileño Michel Temer y otras autoridades" title="El presidente argentino Mauricio Macri llega a Brasil en visita oficial para encontrarse con su homólogo brasileño Michel Temer y otras autoridades" class=""></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS/ Adriano Machado</span></div><div class="b-inject__content"><a href="/americalatina/201702071066771981-argentina-brasil-temer-macri/">Macri visita Brasil para reforzar las relaciones bilaterales y el Mercosur</a></div></div>Esos dos encuentros fueron entendidos como una muestra de lo que ser&iacute;a una prioridad en su gesti&oacute;n: potenciar la relaci&oacute;n de Argentina con el gigante brasile&ntilde;o y en segundo lugar, acercarse a la Alianza del Pac&iacute;fico que integra el pa&iacute;s trasandino.</p>
<p>Rousseff, por su parte, asisti&oacute; a la toma de posesi&oacute;n de Macri ese mismo mes en Buenos Aires, donde volvieron a sostener una reuni&oacute;n bilateral.</p>
<p>En mayo de 2016, tras <a href="https://mundo.sputniknews.com/trend/impeachment_presidenta_rousseff_brasil/">la suspensi&oacute;n de Roussef como presidenta</a> de Brasil y antes de que fuera destituida, el mandatario argentino recibi&oacute; y respald&oacute; al nuevo canciller de Brasil, Jos&eacute; Serra, que representaba al Gobierno de Temer.</p>
<p>Cuatro meses m&aacute;s tarde, Macri tuvo la oportunidad de encontrarse con el mandatario brasile&ntilde;o en la cumbre del G20 que se celebr&oacute; en China y en octubre, el propio Temer visit&oacute; a su par argentino en Argentina.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnmundo1.img.sputniknews.com/images/106676/83/1066768300.jpg" width="705" height="375" alt="Presidente de Brasil, Michel Temer, y presidente de Argentina, Mauricio Macri (archivo)" title="Presidente de Brasil, Michel Temer, y presidente de Argentina, Mauricio Macri (archivo)" class=""></div><div class="b-inject__copy"><span>
                        ©
                    AFP 2016/ Juan Mabromata</span></div><div class="b-inject__content"><a href="/americalatina/201702071066766584-macri-temer-visita-relaciones/">Brasil y Argentina tienen nuevas oportunidades si actúan de forma conjunta</a></div></div>Ambos, en representaci&oacute;n de las econom&iacute;as m&aacute;s grandes del Mercado Com&uacute;n del Sur (Mercosur), coincidieron en fortalecer al bloque regional para avanzar hacia una mayor integraci&oacute;n comercial con el mundo.</p>
<p>Esto demuestra que tanto Argentina como Brasil tienen por delante un "horizonte de cooperaci&oacute;n ampl&iacute;simo", consider&oacute; Granato.</p>
<p>"El impacto que las relaciones bilaterales y regionales vienen teniendo en la vida de sus habitantes as&iacute; lo demuestra", se&ntilde;al&oacute;.</p>
<p>Brasil es el principal socio comercial de Argentina desde la creaci&oacute;n del Mercosur en 1991, un bloque regional que tambi&eacute;n integran Paraguay, Uruguay y tambi&eacute;n Venezuela hasta su suspensi&oacute;n hace unas semanas.</p>
<p>En este sentido, el profesor es partidario de no interpretar la cooperaci&oacute;n argentino-brasile&ntilde;a ni el propio Mercosur "en funci&oacute;n de oportunidades o restricciones coyunturales, como podr&iacute;an ser, en este caso, las recientes medidas proteccionistas del nuevo Gobierno estadounidense".</p>
<p><strong>Crisis</strong></p>
<p>Al mismo tiempo, ambos pa&iacute;ses atraviesan una crisis econ&oacute;mica que repercute en su intercambio comercial en el que Argentina mantiene un d&eacute;ficit en su balance comercial con Brasil hace 14 a&ntilde;os.</p>
<p class="marker-quote1">"No olvidemos que ambos pa&iacute;ses hace a&ntilde;os que no crecen, esto impacta en sus comercios", se&ntilde;al&oacute; a esta agencia el investigador y polit&oacute;logo argentino Vicente Palermo.</p>
<p>Por un lado, "Argentina fue cerrando su estructura de comercio internacional en los &uacute;ltimos a&ntilde;os", al tiempo que el Mercosur termin&oacute; desfigurado. pero &eacute;sta situaci&oacute;n puede revertirse pese a todo, especific&oacute; Palermo, doctor en Ciencias Pol&iacute;ticas.</p>
<p><strong>Prioridades</strong></p>
<p>Por otro lado, no est&aacute; claro que Argentina y Brasil tengan las mismas prioridades, consider&oacute; el investigador, autor del ensayo "La alegr&iacute;a y la pasi&oacute;n. Relatos brasile&ntilde;os y argentinos en perspectiva comparada".</p>
<p class="marker-quote1">"Dar prioridad a lo pol&iacute;tico desatendiendo las relaciones econ&oacute;micas es una insensatez", destac&oacute; Palermo en alusi&oacute;n a la creaci&oacute;n del Parlamento del Mercosur que no evit&oacute; un retroceso del comercio bilateral.</p>
<p>La contribuci&oacute;n de Brasil al comercio exterior de Argentina en 2016 lleg&oacute; al 20%, uno de sus niveles m&aacute;s reducidos desde 1993, seg&uacute;n destac&oacute; el lunes la C&aacute;mara Argentina de Comercio y Servicios (CAC) en un informe.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnmundo2.img.sputniknews.com/images/104097/19/1040971993.jpg" width="705" height="375" alt="Reales brasileños" title="Reales brasileños" class=""></div><div class="b-inject__copy"><a href="http://bit.ly/1DCk4JK">
                        ©
                    Flickr/  Roger Schultz</a></div><div class="b-inject__content"><a href="/economia/201702071066752498-argentina-brasil-comercio/">Relación comercial entre Argentina y Brasil en su piso más bajo de los últimos 23 años</a></div></div>Ese deterioro se "debi&oacute; a una significativa reducci&oacute;n en partes iguales de las exportaciones e importaciones con el pa&iacute;s vecino, conjuntamente al complejo escenario macroecon&oacute;mico atravesado por ambas econom&iacute;as", se&ntilde;al&oacute; el estudio.</p>
<p>Del mismo modo que "potenciar los intercambios econ&oacute;micos es el mejor modo de crear mejores condiciones para la integraci&oacute;n pol&iacute;tica", tambi&eacute;n "el programa del Mercosur merece ser reconsiderado", indic&oacute; el polit&oacute;logo.</p>
<p class="marker-quote1">"No est&aacute;n claras las intenciones de Temer, pero sobre todo no est&aacute; claro qu&eacute; va a estar en condiciones de hacer, as&iacute; que la incertidumbre pol&iacute;tica es muy alta", reflexion&oacute;.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnmundo2.img.sputniknews.com/images/104047/82/1040478217.jpg" width="705" height="375" alt="Un guardia de honor durante la Cumbre de Mercosur (archivo)" title="Un guardia de honor durante la Cumbre de Mercosur (archivo)" class=""></div><div class="b-inject__copy"><span>
                        ©
                    AP Photo/ Natacha Pisarenko</span></div><div class="b-inject__content"><a href="/americalatina/201607261062471900-iglesias-mercosur-americalatina/">Expresidente del BID: Argentina y Brasil pueden revitalizar el Mercosur</a></div></div>Argentina y Brasil tienen intereses, prioridades, desempe&ntilde;os y capacidades nacionales diferentes entre ambos pa&iacute;ses, "pero es, justamente, a trav&eacute;s de un espacio de di&aacute;logo permanente que tales diferencias pueden transformarse en alternativas de complementaci&oacute;n tanto en materia econ&oacute;mico-comercial, as&iacute; como en la m&aacute;s amplia gama de temas de pol&iacute;tica gubernamental", a&ntilde;adi&oacute; Granato.</p>
<p>En definitiva, ambos pa&iacute;ses pueden enfrentar momentos puntuales de tensi&oacute;n pero "lo importante es que existan mecanismos institucionales a trav&eacute;s de los cuales canalizar toda diferencia o conflicto, propio de pa&iacute;ses con prioridades diferentes", concluy&oacute; el investigador.</p>
<p>Seg&uacute;n las &uacute;ltimas previsiones del Fondo Monetario Internacional, Argentina crecer&aacute; un 2,2% en 2017 y un 2,8% para el a&ntilde;o siguiente, mientras que de Brasil se espera un crecimiento para 2017 y 2018 del 0,2% y 1,5% respectivamente.</p></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Argentina y Brasil intentan revertir la crisis en su relación comercial" title="Facebook"></div><div class="twitter" data-via="SputnikMundo" data-title="Argentina y Brasil intentan revertir la crisis en su relación comercial" title="Twitter"></div><a class="social-likes-pane__eml" href="mailto:?subject=Argentina%20y%20Brasil%20intentan%20revertir%20la%20crisis%20en%20su%20relaci%C3%B3n%20comercial&amp;body=El%20texto%20ha%20sido%20enviado%20desde%20Sputnik%20Mundo.%0D%0A%0D%0AArgentina%20y%20Brasil%20intentan%20revertir%20la%20crisis%20en%20su%20relaci%C3%B3n%20comercial%0D%0Ahttps://mundo.sputniknews.com/opinion/201702071066776968-buenosaires-brasilia-relaciones-economia/"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="meneame" title="Menéame">Menéame</div><div class="blogger" title="Blogger">Blogger</div></div></div></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=1066776968&amp;value=1" class="b-article__likes-up">
                                    0
                                </a><a href="/services/likes/like/?article_id=1066776968&amp;value=-1" class="b-article__likes-down">
                                    0
                                </a></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"><h3>Además:</h3></dt><dd class="b-article__refs-item-title"><a href="/americalatina/201702061066749973-temer-macri-reunion/"><strong>Presidente de Argentina viaja a Brasil este martes</strong></a></dd></dl><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/americalatina/201702061066749770-marcos-pena-macri/"><strong>Jefe de gabinete argentino viaja a Brasil previo a visita de presidente Macri</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Etiquetas:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_comercio/">comercio</a>, <a href="/tags/person_Mauricio_Macri/">Mauricio Macri</a>, <a href="/tags/person_Michel_Temer/">Michel Temer</a>, <a href="/tags/geo_Argentina/">Argentina</a>, <a href="/tags/geo_Brasil/">Brasil</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1066776968" data-title="Argentina y Brasil intentan revertir la crisis en su relación comercial" data-url="/opinion/201702071066776968-buenosaires-brasilia-relaciones-economia/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Seguir</label><label class="subscribed">No seguir</label></span><a class="comment_rules">Normas comunitarias</a>Discusión</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Comentar vía Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab">Comentar vía Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://mundo.sputniknews.com/opinion/201702071066776968-buenosaires-brasilia-relaciones-economia/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Comentario</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1066776968"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="opinion"><div class="line"><textarea name="comment" placeholder="Dejar un comentario"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Añadir comentario</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                ¡Muchas gracias!<br />Su comentario será revisado por el moderador de acuerdo con las <a class="comment_rules">normas</a>.
            
        </label></div><div class="line more"><a class="another-one">Añadir otro comentario</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Todos los comentarios</h3></div><ul class="main"></ul><a class="loadnew"><em></em>Mostrar nuevos comentarios (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Comentario</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1066776968'; /* if (typeof Comet != 'undefined') { Comet.listen('1066776968', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Responder</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>en respuesta a</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Mostrar comentario</i><i class="hide">Ocultar comentario</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editar</a> | <a class="delete" data-id="">Eliminar</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Guardar</i></button><input type="hidden" name="article_id" value="1066776968"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                ¡Muchas gracias!<br />Su comentario será revisado por el moderador de acuerdo con las <a class="comment_rules">normas</a>.
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1066776968" data-project="sputnik_inter_es"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Noticias</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Lo último</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Lo más visto</a></li><li class="b-tabs__head-item"><a href="#mostdiscussed-tab">Lo más comentado</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">22:54</span><a href="/politica/201702071066779414-eeuu-justicia-migracion/">Trump dice que litigio por decreto migratorio podría terminar en la Corte Suprema</a></li><li class="b-news__item"><span class="b-news__time">22:49</span><a href="/politica/201702071066779073-europa-oriente-medio-estocolmo/">Exteriores de Suecia califica de "aterrador" los datos de AI sobre cárcel siria</a></li><li class="b-news__item"><span class="b-news__time">22:44</span><a href="/economia/201702071066778353-pricewaterhousecoopers-pib-dominio-mundial/">"Rusia se convertirá en la economía más grande de Europa para 2050"</a></li><li class="b-news__item"><span class="b-news__time">22:37</span><a href="/politica/201702071066778394-america-latina-colombia/">Sociedad civil de Ecuador y Colombia respaldan diálogo de paz con ELN</a></li><li class="b-news__item"><span class="b-news__time">22:32</span><a href="/economia/201702071066778311-america-latina-buenos-aires-comercio-carne/">Promotor de carne espera que Argentina recupere su posición en el mercado ruso</a></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/increible/201702051066717189-apocalipsis-razones-seguras-concretas-directas/">De todos los 'apocalipsis', estos son los más letales (y no hay asteroides)</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>25663</span></div></li><li class="b-news__item"><a href="/increible/201702071066761403-portaviones-catapulta-camion-prueba-eeuu/">Vídeo: el nuevo portaviones de EEUU catapulta... ¿camiones al océano?</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>8685</span></div></li><li class="b-news__item"><a href="/sociedad/201702071066750459-tetazo-argentina-marcha/">Tetazo en el obelisco porteño</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>8013</span></div></li><li class="b-news__item"><a href="/rusia/201702051066720205-avion-sr-10-pruebas/">El avión con alas en flecha invertida ruso SR-10 continúa bajo prueba (fotos)</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>7798</span></div></li><li class="b-news__item"><a href="/rusia/201702051066715565-il-112-monoala-rusia/">Made in Russia: el primer avión monoala, el Il-112</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>5442</span></div></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div><div class="b-tabs__content" id="mostdiscussed-tab"><ul><li class="b-news__item"><a href="/politica/201702071066758026-rusia-foxnews-disculpas/">El Kremlin responde a negativa de Fox News de disculparse por declaraciones sobre Putin</a><div class="b-counters "><a href="/politica/201702071066758026-rusia-foxnews-disculpas/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>23</a></div></li><li class="b-news__item"><a href="/mundo/201702061066743984-conflicto-china-eeuu-guerra/">"EEUU iría con todo a una guerra con China"</a><div class="b-counters "><a href="/mundo/201702061066743984-conflicto-china-eeuu-guerra/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>21</a></div></li><li class="b-news__item"><a href="/orientemedio/201702061066745608-estado-islamico-lider/">El líder de Daesh Abu Bakr al Baghdadi está rodeado</a><div class="b-counters "><a href="/orientemedio/201702061066745608-estado-islamico-lider/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>17</a></div></li><li class="b-news__item"><a href="/sociedad/201702071066750459-tetazo-argentina-marcha/">Tetazo en el obelisco porteño</a><div class="b-counters "><a href="/sociedad/201702071066750459-tetazo-argentina-marcha/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>16</a></div></li><li class="b-news__item"><a href="/rusia/201702071066750342-markov-rusia-chile/">Comandante del Ilyushin Il-76 en Chile: Rusia cooperará con el país que lo necesite</a><div class="b-counters "><a href="/rusia/201702071066750342-markov-rusia-chile/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>15</a></div></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Vídeo</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografía</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/201702071066766678-ciudades-mundo-fotos/"><img src="https://cdnmundo2.img.sputniknews.com/images/106676/70/1066767081.jpg" width="700" height="440" alt="Venecia, Italia" title="Venecia, Italia" class=""></a><div class="b-multimedia-light__title"><a href="/foto/201702071066766678-ciudades-mundo-fotos/">Las ciudades más bellas del mundo</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/201702071066761202-ejercito-siria-ataque-terroristas-video/"><img src="https://cdnmundo2.img.sputniknews.com/images/106676/09/1066760959.jpg" width="700" height="440" alt="Así repele el Ejército de Siria los ataques de los insurgentes" title="Así repele el Ejército de Siria los ataques de los insurgentes" class=""></a><div class="b-multimedia-light__title"><a href="/video/201702071066761202-ejercito-siria-ataque-terroristas-video/">Así repele el Ejército de Siria los ataques de los insurgentes</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografia/201702011066640336-asteroides-espacio-peligro/"><img src="https://cdnmundo2.img.sputniknews.com/images/106664/00/1066640091.jpg" width="700" height="440" alt="Los asteroides que nos pueden causar daño" title="Los asteroides que nos pueden causar daño" class=""></a><div class="b-multimedia-light__title"><a href="/infografia/201702011066640336-asteroides-espacio-peligro/">Los asteroides que nos pueden causar daño</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 11003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486460096724008"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486460096724008',
        params: {
            pp: 'iul',
            ps: 'ckag',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 11004_bn4-->
<div id="adfox_1478874715"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478874715',
        params: {
            pp: 'iuk',
            ps: 'ckag',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300x250_sputniknews_mundo -->
<div id='div-gpt-ad-1476949216175-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476949216175-1'); });
</script>
</div></div><div class="b-block b-tabs"><h3 class="b-block__title">Redes sociales</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnik.mundo" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnik.mundo"><a href="https://www.facebook.com/sputnik.mundo">sputnik.mundo</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/SputnikMundo" data-widget-id="534289377363374080" data-lang="es">@SputnikMundo</a></div></div><div class="b-banner m-banner-18 m-mb20"></div></div></div><img src="/services/counter/?project=sputnik_inter_es&amp;obj_id=1066776968&amp;obj_type=article&amp;action_type=view&amp;ts=1486497452" alt="" style="visibility: none;"><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/noticias/">Noticias</a></dt><dd><a href="/">Portada</a><ul></ul><a href="/mundo/">Mundo</a><ul><li><a href="/rusia/">Rusia</a></li><li><a href="/americalatina/">América Latina</a></li><li><a href="/espana/">España</a></li><li><a href="/america_del_norte/">América del Norte</a></li><li><a href="/europa/">Europa</a></li><li><a href="/orientemedio/">Oriente Medio</a></li><li><a href="/asia/">Asia y Oceanía</a></li><li><a href="/africa/">África</a></li></ul><a href="/politica/">Política</a><ul></ul><a href="/economia/">Economía</a><ul></ul></dd></dl><dl><dt><a href=""></a></dt><dd><a href="/defensa/">Defensa</a><ul></ul><a href="/sociedad/">Sociedad</a><ul><li><a href="/cultura/">Cultura</a></li><li><a href="/salud/">Salud</a></li><li><a href="/ecologia/">Ecología</a></li><li><a href="/seguridad/">Seguridad</a></li><li><a href="/religion/">Religión</a></li><li><a href="/deporte/">Deporte</a></li><li><a href="/increible/">Increíble pero cierto</a></li></ul><a href="/ciencia/">Ciencia</a><ul><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/espacio/">Espacio</a></li></ul></dd></dl><dl><dt><a href="/opinion/">Opinión &amp; Análisis</a></dt><dd><a href="/firmas/">Firmas</a><ul></ul><a href="/ensayos/">Ensayos</a><ul></ul><a href="/entrevistas/">Entrevistas</a><ul></ul><a href="/reportajes/">Reportajes</a><ul></ul><a href="/blogs/">Blogs</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/video/">Vídeo</a><ul></ul><a href="/infografia/">Infografía</a><ul></ul><a href="/caricaturas/">Caricaturas</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_al_contado/">Al contado</a><ul></ul><a href="/radio_hoy_con_nosotros/">Hoy con nosotros</a><ul></ul><a href="/radio_el_punto/">El punto</a><ul></ul><a href="/dicen_y_diremos/">Dicen y Diremos</a><ul></ul><a href="/radio_que_pasa/">Qué pasa</a><ul></ul><a href="/radio_500_millones/">500 millones</a><ul></ul><a href="/radio_vivir_en_rusia/">Vivir en Rusia</a><ul></ul><a href="/radio_cuestion_aparte/">Cuestión aparte</a><ul></ul><a href="/radio_siete_dias/">7 días</a><ul></ul><a href="/radio_voces_del_mundo/">Voces del Mundo</a><ul></ul><a href="/radio_gps_internacional/">GPS Internacional</a><ul></ul><a href="/radio_telescopio/">Telescopio</a><ul></ul><a href="/radio_contante_y_sonante/">Contante y Sonante</a><ul></ul><a href="/radio_zona_violeta/">Zona Violeta</a><ul></ul><a href="/docs/productos/radio.html">Frecuencias</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/quienes_somos.html">Quiénes somos</a><ul></ul><a href="/docs/productos/mobile.html">Aplicación móvil</a><ul></ul><a href="/docs/about/condiciones_de_uso.html">Condiciones de Uso</a><ul></ul><a href="/docs/about/feedback.html">Contacto</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik. Reservados todos los derechos
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27089966 = new Ya.Metrika({id:27089966,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27089966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "15352215" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script>
            <noscript>
              <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/social-likes.min.js?21c7d1d1f"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/sputnik.js?2eaaaddf2"></script><script src="https://id.sputniknews.com/get.js?c4ffb4a733eada356c06a97d2ce2f256"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'es', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/socials.auth.js?2cfcc831e"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnmundo2.img.sputniknews.com/min/js/pages/article.js?2e8d1d412"></script><script src="https://cdnmundo1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnmundo2.img.sputniknews.com/min/js/comments/comments.js?28f206701"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Regístrese</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">Correo electrónico:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nombre de usuario:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Contraseña:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Confirmar la nueva contraseña:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Por favor, introduzca el código</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Iniciar sesión</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div><div>Al hacer clic en "Registrarse", usted confirma que está de acuerdo con nuestra Política de Privacidad y nos autoriza a procesar sus datos personales con arreglo a la citada Política de Privacidad.</div></section><section class="line"><button>Registrarse</button><label class="requirements">*Todos los campos son obligatorios</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Por favor, confirme su correo electrónico para continuar. Las instrucciones de confirmación han sido enviadas a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Recuperación de contraseña</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Introduzca su correo electrónico</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="register-captcha">Por favor, introduzca el código</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Restaurar</button><div class="links"><a class="auth">Iniciar sesión</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    ¡Éxito! Las instrucciones para recuperar su contraseña han sido enviadas a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrarse</header><section class="body"><section class="line">¿Tiene usted una cuenta en mundo.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Sí</a><a class="button localAccountCreateOpen">No</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrarse</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hola,<strong></strong>
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">Correo electrónico:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Contraseña:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Recordar mis datos</label></div><div class="field"><button>Entrar</button></div><div class="field"><a class="localAccountCreateOpen">No tengo una cuenta en mundo.sputniknews.com</a></div><div class="links"><a class="register">Regístrese</a><a class="restore">¿Olvidó su contraseña?</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrarse</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hola,<strong></strong>
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Correo electrónico:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nombre de usuario:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Siguiente</button></div><div class="links"><a href="/id/" class="auth">Iniciar sesión</a></div><div class="field"><a class="localAccountLinkOpen">Tengo una cuenta en mundo.sputniknews.com </a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Eliminar cuenta</header><section class="body">¿Está seguro que desea eliminar su cuenta de mundo.sputniknews.com?<div class="button-group"><a class="button yes">Sí</a><a class="button modalClose">No</a></div></section><section class="success">¡Su cuenta ha sido eliminada! Usted puede restaurar su cuenta durante los próximos 30 días al hacer clic en el enlace enviado a su dirección<div class="button-group"><a class="button modalClose">Cerrar</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Normas comunitarias</header><section class="body"><div class="rules scrollpane"><p>El registro y la autorización del usuario en las páginas web de Sputnik a través de una o varias cuentas implica la aceptación de las siguientes reglas y condiciones de uso.</p> <p>El usuario se compromete a respetar la legislación nacional e internacional, a dirigirse de forma respetuosa a los demás participantes en los foros, a los otros lectores, así como a las personas mencionadas en las noticias y reportajes. </p> <p>La administración se reserva el derecho a eliminar los comentarios realizados en otro idioma distinto al usado en el contenido principal del material presentado.</p> <p>Los comentarios publicados por los usuarios en todas las versiones de la web sputniknews.com pueden ser editados.</p> <p>El comentario del usuario será eliminado si:</p> <ul> <li>no se corresponde con la materia comentada;</li> <li>incita al odio, la discriminación racial, étnica, religiosa, social, sexual o menoscaba los derechos de las minorías;</li> <li>viola los derechos de los menores, pudiéndoles provocar daños de cualquier índole, en especial morales;</li> <li>contiene ideas de carácter extremista y terrorista o que inciten a cometer acciones ilegales; </li> <li>contiene insultos, amenazas contra otros usuarios, individuos u organizaciones, denigra la dignidad o perjudica su reputación comercial;</li> <li>contiene insultos o mensajes que expresan una falta de respeto al personal que trabaja en Sputnik;</li> <li>viola la privacidad, divulga datos personales de terceros sin su consentimiento, revela secretos sobre la correspondencia particular;</li> <li>contiene descripciones o hace referencia a escenas de violencia y crueldad hacia los animales;</li> <li>contiene informaciones sobre métodos de suicidio o incita a cometerlo; </li> <li>persigue objetivos comerciales, contiene publicidad engañosa, propaganda política ilegal o enlaces hacia otros recursos ‘online’ que contengan tales informaciones; </li> <li>promueve productos o servicios de terceros sin la debida autorización; </li> <li>contiene lenguaje ofensivo y obscenidades;</li> <li>contiene correo no deseado ("spam"), promueve el envío de estos mensajes o servicios de correo masivo y recursos para ganar dinero en Internet;</li> <li>promueve el consumo de narcóticos o sustancias psicotrópicas, contiene informaciones sobre su producción y utilización; </li> <li>contiene enlaces a virus u otro software dañino; </li> <li>forma parte de acciones de movilización, en las que se envían grandes volúmenes de comentarios con contenido idéntico o similar ("flash mob"); </li> <li>el autor envía un gran número de mensajes incoherentes, cuyo significado sea difícil o, incluso, imposible de entender ("flood"); </li> <li>el autor viola las reglas de comportamiento en internet, mostrando un comportamiento agresivo, humillante o abusivo ("trolling");</li> <li>el autor del mensaje no acata las reglas básicas del lenguaje y su texto contiene en su mayoría letras mayúsculas o no tiene los espacios correspondientes entre palabras, por ejemplo.</li> </ul> <p>La administración tiene derecho a bloquear el acceso del usuario a la página o a eliminar su cuenta sin previo aviso en caso de una violación de las normas de publicación de comentarios o si en sus acciones existen indicios de violencia.</p> <p>El usuario puede iniciar la recuperación del acceso a su cuenta enviando un mail a la siguiente dirección: <a href="mailto:moderator.mundo@sputniknews.com">moderator.mundo@sputniknews.com</a></p> <p>El mensaje debe contener: </p> <ul> <li>Asunto: Restauración de la cuenta/desbloqueo del acceso</li> <li>Nombre de acceso del usuario</li> <li>Las explicaciones sobre el motivo de las acciones que acabaron en una violación de las reglas y en el consiguiente bloqueo.</li> </ul> <p>La restauración de la cuenta o el desbloqueo del acceso se efectuarán sólo si los moderadores lo consideran adecuado.</p> <p>En caso de violación reiterada de las condiciones de uso y un nuevo bloqueo, el acceso del usuario no podrá ser restaurado y, en consecuencia, el bloqueo será definitivo.</p> <p>Para comunicarse con el equipo de moderadores, por favor, escriba al siguiente correo electrónico: <a href="mailto:moderator.mundo@sputniknews.com">moderator.mundo@sputniknews.com</a> </p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Iniciar sesión</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">Correo electrónico:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Contraseña:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Recordar mis datos</label></div><div class="field"><button>Entrar</button></div><div class="links"><a class="register">Regístrese</a><a class="restore">¿Olvidó su contraseña?</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div><div class="field social"><label>Otras maneras de ingresar:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
