<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="es" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Los mineros de criptomonedas están dejando a Abjasia sin electricidad - Sputnik Mundo</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Últimamente a los residentes de la capital de Abjasia, Sujum, les preocupan mucho los apagones causados por los mineros de criptomonedas cuyos ordenadores están..."><meta name="keywords" content="los mineros de criptomonedas, la industria de criptomonedas, la industria de criptomonedas en Abjasia, la energía en Abjasia, apagones en Abjasia"><meta name="news_keywords" content="los mineros de criptomonedas, la industria de criptomonedas, la industria de criptomonedas en Abjasia, la energía en Abjasia, apagones en Abjasia"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1093666981"><meta name="analytics:p_ts" content="1606642260"><meta name="analytics:rubric" content="economia"><meta name="analytics:tags" content="los mineros de criptomonedas, la industria de criptomonedas, la industria de criptomonedas en Abjasia, la energía en Abjasia, apagones en Abjasia"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1804609946439797"><meta property="fb:pages" content="205189102832027"><link rel="apple-touch-icon" href="https://cdnmundo4.img.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=20&issuer_article_id=1093666981"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnmundo3.img.sputniknews.com/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnmundo3.img.sputniknews.com/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnmundo3.img.sputniknews.com/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnmundo3.img.sputniknews.com/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnmundo3.img.sputniknews.com/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnmundo3.img.sputniknews.com/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/"><link rel="canonical" href="https://mundo.sputniknews.com/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdnmundo4.img.sputniknews.com/min/css/fonts.es.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdnmundo4.img.sputniknews.com/min/css/fonts.es.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/common.es.css?21a702ceaa"><link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/responsive.es.css?22ff3a5d1">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/windows/windows.es.css?24fe64335"><link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/article.es.css?2123a9d110"><link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/libs/lightgallery.es.css?2989ce494"><link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/comments/comments.es.css?2654817eb"><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'esp', www: 'https://mundo.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_inter_es", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Más' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-es/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><meta property="og:title" content="Los mineros de criptomonedas están dejando a Abjasia sin electricidad"><meta property="og:url" content="https://mundo.sputniknews.com/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/"><meta property="og:type" content="website"><meta property="og:description" content="Últimamente a los residentes de la capital de Abjasia, Sujum, les preocupan mucho los apagones causados por los mineros de criptomonedas cuyos ordenadores están..."><meta property="og:image" content="https://cdnmundo4.img.sputniknews.com/sharing_snippet/1093666981.png?10705217181606642281"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:url" content="https://mundo.sputniknews.com/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/"><meta name="twitter:title" content="Los mineros de criptomonedas están dejando a Abjasia sin electricidad"><meta name="twitter:description" content="Últimamente a los residentes de la capital de Abjasia, Sujum, les preocupan mucho los apagones causados por los mineros de criptomonedas cuyos ordenadores están..."><meta name="twitter:image" content="https://mundo.sputniknews.com/sharing_snippet/1093666981.png?1606642260"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-11-29T09:31:21Z" http-equiv="last-modified"><meta content="2020-11-29T09:31:21Z" itemprop="dateModified" name="lastmod"><meta content="2020-11-29T09:31:00Z" itemprop="datePublished" name="pubdate"><meta content="2020-11-29T09:31:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/economia/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

    googletag.defineSlot('/57209224/728x90_sputniknews_mundo', [[970, 90], [728, 90]], 'div-gpt-ad-1476949216175-0').addService(googletag.pubads());    
googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article1', [300, 250], 'div-gpt-ad-1510916004275-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article_2', [300, 250], 'div-gpt-ad-1510916004275-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916004275-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_mundo', [300, 600], 'div-gpt-ad-1510916004275-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_mundo_2', [300, 600], 'div-gpt-ad-1535453863548-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*200_sputniknews_mundo_2', [[300, 100], [300, 250]], 'div-gpt-ad-1535454326889-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/social_sputniknews_mundo', ['fluid'], 'div-gpt-ad-1536747655378-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article1_taboola', [300, 250], 'div-gpt-ad-1579858366754-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article_2_taboola', [300, 250], 'div-gpt-ad-1579859205449-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-40ac05d4-0813-4ae8-946a-8b2c3e748584","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="54BQU-D9L6D-57GQS-UM22L-FGJKS",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"54BQU-D9L6D-57GQS-UM22L-FGJKS",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxfnsvax6dnueq-f-56f921261-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"949056","ak.ai":parseInt("585960",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1459b702","ak.r":33504,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":35714,"ak.gh":"23.43.101.76","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1606642953","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==0/rw7hjlQNJxPHSEpQAoiELZkQkRKpq3LTgqJ0pQTXz4BQMWyl01xy5vgVg1OdUALq4KouqFz8JKPj5EkDjy6SL7MJZGUcNavETk0UVrbAxlXXOFCYxz4sDlgnxMnNopYFEYf7qYDQFtH7PuVel1CRqws9PFTOHa0WWV/WWc56A9Upp8TmhRcg5D+Aco/hMbMaPeIJjqCrBi3zfPsYOK8Zzfp2eQeMgIuw396kw7kV15GtjtXhLZuf10xWY6jiH+1qqQhm1PYlgTJSqEbY9GDwDEzsFj8uZGBspEUi77q3TJR11V2HoTadTUyYAUfsaUc+rfXwPYXI2K++laVu+pCVvAXxa65J2BYt9f+KSE953/S8nHzJaATwdX4DiArU3F9vVrxyAB5cxE89DIO2aeQttwnbzeNtDEjvFldRLcBs0=","ak.pv":"51","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site_es lang_spa">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie m-fixed" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Para mejorar el funcionamiento de nuestra web mostrándole las noticias y los anuncios más relevantes, recopilamos la información técnica de su cuenta de manera completamente anónima utilizando herramientas de terceros. Si desea conocer los detalles de cómo tratamos sus datos personales, puede revisar nuestra <a href="https://mundo.sputniknews.com/docs/about/privacy_policy.html#tratamiento" target="_blank">Política de privacidad</a>. También encontrará en nuestra <a href="https://mundo.sputniknews.com/docs/about/cookie.html" target="_blank">Política de cookies y de inicio de sesión automático</a> información detallada sobre las herramientas que utilizamos con ese fin.</p>
                </br>
                <p>Al hacer clic en "Aceptar y cerrar", nos da su consentimiento para que recopilemos sus datos personales con el objetivo de cumplir con lo indicado anteriormente.</p>
                </br>
                <p>Puede retirar su consentimiento siguiendo los pasos que figuran en nuestra <a href="https://mundo.sputniknews.com/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento" target="_blank">Política de privacidad</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Aceptar y cerrar</button></div></div></div></div><div class="page_container m-relative root"><div class="b-banner m-banner-49 m-mobile-o m-center m-ad"><!-- /57209224/300*200_sputniknews_mundo_2 -->
<div id='div-gpt-ad-1535454326889-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535454326889-0'); });
</script>
</div></div><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Mundo</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">todas las ediciones</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Iniciar sesión</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrarse</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Cerrar sesión</a></span></div><span class="m-timezone m-vat">09:42 GMT</span><span class="m-vat">29 Noviembre 2020</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_mundo -->
<div id='div-gpt-ad-1476949216175-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476949216175-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1031198370"><a href="/">Portada</a></li><li class="b-mainnav__item" data-list-id="1031197759"><a href="/mundo/" data-for="#parent-1031197759">Mundo</a></li><li class="b-mainnav__item" data-list-id="1080905667"><a href="/america-latina/" data-for="#parent-1080905667">Latam</a></li><li class="b-mainnav__item" data-list-id="1031197885"><a href="/politica/">Política</a></li><li class="b-mainnav__item" data-list-id="1031197899"><a href="/economia/">Economía</a></li><li class="b-mainnav__item" data-list-id="1031197969"><a href="/sociedad/" data-for="#parent-1031197969">Sociedad</a></li><li class="b-mainnav__item" data-list-id="1031197913"><a href="/defensa/">Defensa</a></li><li class="b-mainnav__item" data-list-id="1031198124"><a href="/ciencia/" data-for="#parent-1031198124">Ciencia</a></li><li class="b-mainnav__item" data-list-id="1064436970"><a href="/opinion/" data-for="#parent-1064436970">Opinión &amp; Análisis</a></li><li class="b-mainnav__item" data-list-id="1064436784"><a href="/multimedia/" data-for="#parent-1064436784">Multimedia</a></li><li class="b-mainnav__item" data-list-id="1034911972"><a href="/radio/" data-for="#parent-1034911972">Radio</a></li><li class="b-mainnav__item" data-list-id="1038827450"><a href="/blogs/">Blogs</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1031197759" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/asia/">Asia y Oceanía</a></li><li><a href="/africa/">África</a></li><li><a href="/oriente-medio/">Oriente Medio</a></li><li><a href="/europa/">Europa</a></li><li><a href="/america_del_norte/">América del Norte</a></li><li><a href="/rusia/">Rusia</a></li><li><a href="/america-latina/">América Latina</a></li><li><a href="/espana/">España</a></li></ul></div></div><div id="parent-1080905667" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="https://mundo.sputniknews.com/Argentina/">Argentina</a></li><li><a href="https://mundo.sputniknews.com/geo_Bolivia/">Bolivia</a></li><li><a href="https://mundo.sputniknews.com/geo_Brasil/">Brasil</a></li><li><a href="https://mundo.sputniknews.com/geo_Centroamerica/">Centroamérica</a></li><li><a href="https://mundo.sputniknews.com/geo_Chile/">Chile</a></li><li><a href="https://mundo.sputniknews.com/geo_Colombia/">Colombia</a></li><li><a href="https://mundo.sputniknews.com/geo_Cuba/">Cuba</a></li><li><a href="https://mundo.sputniknews.com/geo_Ecuador/">Ecuador</a></li><li><a href="https://mundo.sputniknews.com/Mexico/">México</a></li><li><a href="https://mundo.sputniknews.com/geo_Paraguay/">Paraguay</a></li><li><a href="https://mundo.sputniknews.com/Peru/">Perú</a></li><li><a href="https://mundo.sputniknews.com/geo_Uruguay/">Uruguay</a></li><li><a href="https://mundo.sputniknews.com/geo_Venezuela/">Venezuela</a></li></ul></div></div><div id="parent-1031197969" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/increible/">Insólito</a></li><li><a href="/entretenimiento/">Entretenimiento</a></li><li><a href="/deporte/">Deporte</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/religion/">Religión</a></li><li><a href="/ecologia/">Medioambiente</a></li><li><a href="/salud/">Salud</a></li><li><a href="/seguridad/">Seguridad</a></li></ul></div></div><div id="parent-1031198124" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/espacio/">Espacio</a></li><li><a href="/tecnologia/">Tecnología</a></li></ul></div></div><div id="parent-1064436970" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/firmas/">Firmas</a></li><li><a href="/entrevistas/">Entrevistas</a></li><li><a href="/reportajes/">Reportajes</a></li></ul></div></div><div id="parent-1064436784" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/video/">Vídeo</a></li><li><a href="/infografia/">Infografía</a></li><li><a href="/caricaturas/">Caricaturas</a></li><li><a href="https://mundo.sputniknews.com/tags/keyword_Especiales/">Especiales</a></li></ul></div></div><div id="parent-1034911972" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_el_punto/">El punto</a></li><li><a href="/radio_al_contado/">Al contado</a></li><li><a href="/dicen_y_diremos/">Dicen y Diremos</a></li><li><a href="/radio_hoy_con_nosotros/">Hoy con nosotros</a></li><li><a href="/radio_que_pasa/">Qué pasa</a></li><li><a href="/radio_vivir_en_rusia/">Vivir en Rusia</a></li><li><a href="/radio_500_millones/">500 millones</a></li><li><a href="/radio_siete_dias/">7 días</a></li><li><a href="/radio_voces_del_mundo/">Voces del Mundo</a></li><li><a href="/radio_gps_internacional/">GPS Internacional</a></li><li><a href="/radio_en_orbita/">En Órbita</a></li><li><a href="/radio_telescopio/">Telescopio</a></li><li><a href="/radio_contante_y_sonante/">Contante y Sonante</a></li><li><a href="/radio_big_bang/">Big Bang</a></li><li><a href="/radio_zona_violeta/">Zona Violeta</a></li><li><a href="/radio_cuestion_aparte/">Cuestión aparte</a></li><li><a href="/radio-destino-rusia/">Destino Rusia</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">En directo<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3" data-locale="40" data-ssl="s"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.mundo"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/SputnikMundo"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmundo/"></a></li><li class="b-header__nav-social-item mail"><a target="_blank" href="/common/subscription.html"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/sputnikmundovideo"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Buscar</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="widgetcovid19"><div class="l-wrap"><a href="/tags/keyword_coronavirus/" class="widgetcovid19-link"><div class="widgetcovid19-title"><div class="widgetcovid19-ico"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="26" viewBox="0 0 25 26" fill="none"><path d="M24.983 13.0131C24.9289 12.7386 24.7201 12.5105 24.4533 12.4254C24.086 12.3094 23.7342 12.4641 23.5486 12.7386L22.064 12.4409C21.2714 12.2824 20.676 11.6522 20.5175 10.8635C20.5136 10.8519 20.5136 10.8403 20.5098 10.8287C20.3435 10.0361 20.6374 9.22031 21.3062 8.76023L22.5511 7.90192C22.8334 8.08363 23.2161 8.08363 23.5061 7.82846C23.7149 7.64675 23.8154 7.35291 23.7574 7.07841C23.6414 6.541 23.0731 6.29356 22.6207 6.52167C22.3617 6.65312 22.207 6.90829 22.1877 7.17893L20.7495 7.66608C19.984 7.92512 19.1527 7.67768 18.6192 7.07068C18.6114 7.06294 18.6037 7.05521 18.596 7.04361C18.0586 6.44048 17.9078 5.58604 18.2519 4.85918L18.9014 3.49053C19.2339 3.50599 19.5664 3.31655 19.694 2.94925C19.7868 2.68635 19.7249 2.38091 19.5393 2.176C19.172 1.77005 18.5573 1.83964 18.2751 2.26493C18.1166 2.5085 18.1088 2.8062 18.2287 3.04978L17.2312 4.18645C16.6976 4.79345 15.8509 4.99063 15.0854 4.73546C15.0738 4.73159 15.0622 4.72773 15.0506 4.72386C14.2851 4.47256 13.7284 3.80756 13.6626 3.00338L13.5389 1.49554C13.8366 1.34089 14.0261 1.01226 13.9565 0.633369C13.9062 0.358865 13.6974 0.12689 13.4345 0.0418322C12.9126 -0.128283 12.4138 0.242877 12.3829 0.749356C12.3674 1.03932 12.5105 1.29836 12.7347 1.45301L12.437 2.93765C12.2785 3.73024 11.6483 4.32564 10.8596 4.48415C10.848 4.48802 10.8364 4.48802 10.8248 4.49189C10.0322 4.65814 9.21645 4.3643 8.75636 3.69544L7.89805 2.45051C8.07977 2.16827 8.07977 1.78551 7.82846 1.49554C7.64675 1.28676 7.35291 1.18624 7.07841 1.24424C6.541 1.36022 6.29356 1.92856 6.52167 2.38091C6.65312 2.63995 6.90829 2.7946 7.17893 2.81393L7.66608 4.25218C7.92512 5.0177 7.67768 5.84894 7.07068 6.38248C7.06294 6.39022 7.05521 6.39795 7.04361 6.40568C6.44048 6.94309 5.58604 7.09387 4.85918 6.74978L3.49053 6.10025C3.50599 5.76775 3.31655 5.43525 2.94925 5.30767C2.68635 5.21488 2.38091 5.27674 2.176 5.46232C1.77005 5.82961 1.83964 6.44434 2.26493 6.72658C2.5085 6.8851 2.8062 6.89283 3.04978 6.77297L4.18645 7.77047C4.79345 8.30401 4.99063 9.15072 4.73546 9.91624C4.73159 9.92784 4.72773 9.93943 4.72386 9.95103C4.47256 10.7166 3.80756 11.2733 3.00338 11.339L1.49554 11.4627C1.34089 11.165 1.01226 10.9756 0.633369 11.0452C0.358865 11.0954 0.12689 11.3042 0.0418322 11.5671C-0.128283 12.0891 0.242877 12.5878 0.749356 12.6187C1.03932 12.6342 1.29836 12.4912 1.45301 12.2669L2.93765 12.5646C3.73024 12.7231 4.32564 13.3533 4.48415 14.142C4.48802 14.1536 4.48802 14.1652 4.49189 14.1768C4.65814 14.9694 4.3643 15.7852 3.69544 16.2453L2.45051 17.1036C2.16827 16.9219 1.78551 16.9219 1.49554 17.1732C1.28676 17.3549 1.18624 17.6487 1.24424 17.9232C1.36022 18.4607 1.92856 18.7081 2.38091 18.48C2.63995 18.3485 2.7946 18.0934 2.81393 17.8227L4.25218 17.3356C5.0177 17.0765 5.84894 17.324 6.38248 17.931C6.39022 17.9387 6.39795 17.9464 6.40568 17.958C6.94309 18.5612 7.09387 19.4156 6.74978 20.1425L6.10025 21.5111C5.76775 21.4957 5.43525 21.6851 5.30767 22.0524C5.21488 22.3153 5.27674 22.6207 5.46232 22.8256C5.82961 23.2316 6.44434 23.162 6.72658 22.7367C6.8851 22.4932 6.89283 22.1954 6.77297 21.9519L7.77047 20.8152C8.30401 20.2082 9.15072 20.011 9.91624 20.2662C9.92784 20.2701 9.93943 20.2739 9.95103 20.2778C10.7166 20.5291 11.2733 21.1941 11.339 21.9983L11.4627 23.5061C11.165 23.6608 10.9756 23.9894 11.0452 24.3683C11.0954 24.6428 11.3042 24.8748 11.5671 24.9598C12.0891 25.1299 12.5878 24.7588 12.6187 24.2523C12.6342 23.9623 12.4912 23.7033 12.2669 23.5486L12.5646 22.064C12.7231 21.2714 13.3533 20.676 14.142 20.5175C14.1536 20.5136 14.1652 20.5136 14.1768 20.5098C14.9694 20.3435 15.7852 20.6374 16.2453 21.3062L17.1036 22.5511C16.9219 22.8334 16.9219 23.2161 17.1732 23.5061C17.3549 23.7149 17.6487 23.8154 17.9232 23.7574C18.4607 23.6414 18.7081 23.0731 18.48 22.6207C18.3485 22.3617 18.0934 22.207 17.8227 22.1877L17.3356 20.7495C17.0765 19.984 17.324 19.1527 17.931 18.6192C17.9387 18.6114 17.9464 18.6037 17.958 18.596C18.5612 18.0586 19.4156 17.9078 20.1425 18.2519L21.5111 18.9014C21.4957 19.2339 21.6851 19.5664 22.0524 19.694C22.3153 19.7868 22.6207 19.7249 22.8256 19.5393C23.2316 19.172 23.162 18.5573 22.7367 18.2751C22.4932 18.1166 22.1954 18.1088 21.9519 18.2287L20.8152 17.2312C20.2082 16.6976 20.011 15.8509 20.2662 15.0854C20.2701 15.0738 20.2739 15.0622 20.2778 15.0506C20.5291 14.2851 21.1941 13.7284 21.9983 13.6626L23.5061 13.5389C23.6298 13.7786 23.8734 13.9526 24.1634 13.9681C24.666 14.0029 25.0913 13.5505 24.983 13.0131Z"></path></svg></div>COVID-19</div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Contagiados: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Recuperados: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Fallecidos: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-more"></div></a><div class="widgetcovid19-copyright"><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">JHU CSSE</a></div></div></div><script>
                (function($) {
                    var hash = (~~(Math.random() * 100000)).toString(32);
                    $.ajax({
                        url: 'https://dc.ria.ru/dcnode/releases/prj-TKgzor/assets/widget-data.json?' + hash,
                        type: 'GET',
                        dataType: 'json'
                    }).success(function(data) {
                        if (typeof data.confirmed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(0).text(parseInt(data.confirmed).toLocaleString());
                        if (typeof data.healed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(1).text(parseInt(data.healed).toLocaleString());
                        if (typeof data.dead !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(2).text(parseInt(data.dead).toLocaleString());
                    });
                })(jQuery);
            </script><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnmundo3.img.sputniknews.com/img/107052/17/1070521719_0:70:1100:666_1000x541_80_0_0_806979c6840e9c3b80fb17faa94bece7.jpg" width="1000" height="541" alt="Líneas de electricidad (imagen referencial)" title="Líneas de electricidad (imagen referencial)" class="" itemprop="associatedMedia" srcset="https://cdnmundo3.img.sputniknews.com/img/107052/17/1070521719_0:70:1100:666_1000x0_80_0_1_a2783c648bcecd894a2652b8d9ee5d8f.jpg 1000w,https://cdnmundo3.img.sputniknews.com/img/107052/17/1070521719_0:70:1100:666_768x0_80_0_1_602220f95753d66822b1cb3c36706e6d.jpg 768w,https://cdnmundo3.img.sputniknews.com/img/107052/17/1070521719_0:70:1100:666_480x0_80_0_1_2ec3e530468d8861746805f7e6dc5f2e.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">Los mineros de criptomonedas están dejando a Abjasia sin electricidad</h1></div><div class="b-article__header-copy"><span>
            ©
        <a rel="nofollow" target="_blank" href="https://creativecommons.org/licenses/by/2.0/">CC BY 2.0</a> / <a rel="nofollow" target="_blank" href="https://www.flickr.com/photos/34547181@N00/">Philippe Put</a> / <a rel="nofollow" target="_blank" href="https://flic.kr/p/9x8hVh">Electricity</a></span></div></div></div></div><div class="l-main m-oh sticky-banner"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/economia/" itemprop="articleSection">Economía</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-11-29T09:31">09:31  GMT 29.11.2020</time><!--noindex--><span data-article="1093666981" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">URL corto</span><!--/noindex--></div><div class="b-counters "><a href="/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div class="article__google-news"><span class="google-news-title">Síguenos en</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMNrOhAswxbKBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdnmundo3.img.sputniknews.com/img/107052/17/1070521719_0:31:1200:706_1200x675_80_0_0_7a3de47ceb65341d96633e655b77cc7c.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnmundo4.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnmundo4.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/</div></div><div itemprop="description" class="b-article__lead"><p>Últimamente a los residentes de la capital de Abjasia, Sujum, les preocupan mucho los apagones causados por los mineros de criptomonedas cuyos ordenadores están sobrecargando la red eléctrica de la región. Las instituciones y los ciudadanos de a pie exigen más restricciones a esta actividad.</p></div><div itemprop="articleBody" class="b-article__text"><p>Casi aislada del mundo desde 2008, la economía de <a href="https://mundo.sputniknews.com/europa/202001021090019792-abjasia-una-tierra-milenaria-en-camino-a-renacer-de-sus-cenizas/" target="_blank" rel="noopener">Abjasia</a>, una región verde en la costa del mar Negro,  se basa en gran parte en el comercio con Rusia. Sus productos se exportan al país vecino además de recibir a turistas rusos. </p>
<p class=""><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/politica/202010061093025805-abjasia-inaugura-su-embajada-en-siria/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/107128/97/1071289725_0:208:3068:1839_331x0_80_0_1_1585444ce4b9b615a06f9633ef7ce22f.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/107128/97/1071289725_0:208:3068:1839_768x0_80_0_1_56f2701ee21097b11812fc5b42ffa290.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/107128/97/1071289725_0:208:3068:1839_480x0_80_0_1_e28a50eb8116dd4f8e78426cb9f66745.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Bandera de Abjasia (archivo)" title="Bandera de Abjasia (archivo)" class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/107128/97/1071289725_0:208:3068:1839_705x375_80_0_0_ea706c94a040a6d533ccf53c7e02632e.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Tomas Tkhaitsuk</span></div><div class="b-inject__content"><a target="_blank" href="/politica/202010061093025805-abjasia-inaugura-su-embajada-en-siria/">Abjasia inaugura su Embajada en Siria | Vídeo</a></div></div>Pero desde el año 2016, Abjasia, que cuenta con unos <strong>250.000 habitantes</strong>, también se ha convertido en un refugio para la próspera industria de las <strong>criptomonedas</strong>. Los empresarios están importando piezas de ordenadores y están aprovechando las económicas tarifas de electricidad en el país, así como los bienes inmuebles a bajo precio y las regulaciones poco estrictas impuestas por parte del Gobierno para instalar <em>granjas de servidores</em> y buscar ganancias gracias al <em>boom</em> global de las monedas digitales.</p>
<p class="">A diferencia de las monedas reales, que son impresas o acuñadas por los Gobiernos, las digitales, en términos generales, implican la realización de unos sofisticados algoritmos informáticos que se conocen como minería de las monedas. Eso requiere tanto costosos equipos computarizados, como un alto consumo de energía.</p>
<p class="">Además, el valor de las criptomonedas está aumentando. Un <strong>bitcoin</strong> ahora vale alrededor de <strong>19.000 dólares</strong>; otra moneda valiosa, el <strong>ethereum</strong>, equivale a casi <strong>600 dólares</strong> por unidad.</p>
<h2>Consumo incontrolado de electricidad</h2>
<p>La enorme demanda de energía está empujando la pequeña red eléctrica de Abjasia al colapso.</p>
<p>La situación jurídica del país ha obstaculizado su desarrollo, impidiendo que las inversiones externas modernicen su economía. Eso incluye también su red eléctrica, cuya principal fuente de energía es la central hidroeléctrica Inguri, la más grande del Sur del Cáucaso.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/politica/202001101090091319-rusia-califica-de-asunto-interno-la-situacion-politica-en-abjasia/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/15002/35/150023508_0:157:3000:1751_331x0_80_0_1_47368718cf673a7d9a23ef36fc241312.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/15002/35/150023508_0:157:3000:1751_768x0_80_0_1_bb4effc2ddd1cd23dd42349da983cc93.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/15002/35/150023508_0:157:3000:1751_480x0_80_0_1_7516e9439c82dae306a4541b9af60415.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Bandera de Abjasia" title="Bandera de Abjasia" class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/15002/35/150023508_0:157:3000:1751_705x375_80_0_0_5fea73e04fce1fabd40bc6aaad284d49.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Alexey Nikolsky</span></div><div class="b-inject__content"><a target="_blank" href="/politica/202001101090091319-rusia-califica-de-asunto-interno-la-situacion-politica-en-abjasia/">Rusia califica de asunto interno la situación política en Abjasia</a></div></div>Las instalaciones de la <a href="https://mundo.sputniknews.com/rusia/201907171088039987-por-esto-cayo-la-urss-segun-el-ministro-de-finanzas-de-rusia/" target="_blank" rel="noopener">era soviética</a>, que se extienden entre Abjasia y el resto de Georgia, proporcionan electricidad a ambas partes. En el pasado, alrededor del 60% de su poder se destinaba al territorio controlado por el Gobierno soviético y el 40% a Abjasia.</p>
<p>Pero la demanda general de electricidad en el país ha aumentado considerablemente en los últimos años. Según <a href="https://civil.ge/archives/382760" target="_blank" rel="noopener">una estimación</a>, alrededor del 48% de la producción de Inguri ahora se destina a Abjasia. Eso ocurre debido a la minería de criptomonedas.</p>
<blockquote class="marker-quote1">"Desde el año 2016, las actividades mineras de las criptomonedas han comenzado a desarrollarse en la república de una manera caótica. La falta de regulaciones legales que rigen esta actividad ha llevado a un consumo incontrolado de electricidad ", <a href="https://www.ekhokavkaza.com/a/30957221.html" target="_blank" rel="noopener">informó</a> Kristina Ozgan, ministra de Economía, en la reunión gubernamental el 18 de noviembre.</blockquote>
<p>Al mismo tiempo, la central Inguri <a href="https://www.ekhokavkaza.com/a/30955111.html" target="_blank" rel="noopener">tiene que cerrarse</a> en febrero debido a las  muy necesarias reparaciones que requiere el equipo de la era soviética. Eso significa que Abjasia podría enfrentar apagones aún más drásticos.</p>
<p>Más aún, debido al déficit de electricidad, las autoridades tienen que comprar electricidad a Rusia, pero a menudo a precios que son tres o cuatro veces más altos que las tarifas internas estándar dentro de Abjasia.</p>
<h2>Criptogranjas</h2>
<p>Los ingenieros de servicios públicos comentaron a los funcionarios del Gobierno que hay alrededor de 150 criptogranjas, edificios o almacenes que contienen equipos informáticos que consumen energía en la región. En conjunto gastan alrededor de 40 millones de kilovatios por hora de electricidad al mes, aunque algunos especialistas estiman que <strong>podrían ser 120 millones de kilovatios por hora</strong>, un porcentaje considerable de la demanda general de la región.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/politica/201907091087949993-rusia-georgia-abjasia-putin-historia/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/108795/00/1087950037_0:12:3018:1616_331x0_80_0_1_23888ff6a529bc4c039548d6305553f7.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/108795/00/1087950037_0:12:3018:1616_768x0_80_0_1_c74a12adf942f4e53b94681aa88c46d2.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/108795/00/1087950037_0:12:3018:1616_480x0_80_0_1_4b5804c490fcb06b7fef75e90e3bed18.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Vladímir Putin, presidente de Rusia " title="Vladímir Putin, presidente de Rusia " class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/108795/00/1087950037_0:12:3018:1616_705x375_80_0_0_eb13427aa448171cdb975506f92c6c2c.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Alexey Druzhinin</span></div><div class="b-inject__content"><a target="_blank" href="/politica/201907091087949993-rusia-georgia-abjasia-putin-historia/">Putin: Georgia debería recordar la historia de Abjasia y Osetia del Sur</a></div></div>Anteriormente en Abjasia las autoridades intentaron imponer algunas reglas y restricciones. Oficialmente la minería de criptomonedas se prohibió en diciembre de 2018, pero las lagunas de la ley hicieron inútiles estas normas, y casi no fueron aplicados castigos o restricciones.</p>
<p>Luego la industria fue legalizada nuevamente después de que una nueva administración tomara el control después de una lucha por el poder entre los clanes políticos rivales.</p>
<p>En septiembre de 2020 las autoridades de Abjasia tomaron varias medidas para tratar de frenar la industria. Las acciones incluyen una restricción de 60 días para la importación de los equipos informáticos y la introducción de un sistema de permisos. Además, las <a href="https://civil.ge/archives/369686" target="_blank" rel="noopener">medidas exigen</a> cuadruplicar las tarifas de electricidad para los mineros de criptomonedas.</p>
<p>Eso no impidió, sin embargo, que el operador regional de la red eléctrica <a href="https://apsnypress.info/ru/item/1446-s-segodnyashnego-dnya-v-abkhazii-dejstvuet-grafik-veernogo-otklyucheniya-elektroenergii" target="_blank" rel="noopener">impusiera apagones</a> a principios de noviembre, causando el descontento de la población en general.</p>
<blockquote class="marker-quote1">"La sobrecarga de la red eléctrica, que ya se encuentra en un estado deplorable, conduce a frecuentes accidentes; desactiva transformadores y subestaciones", comentó una coalición de oposición en un comunicado. Los electrodomésticos y otros aparatos eléctricos se queman debido a las fluctuaciones repentinas y frecuentes de voltaje en las casas, opinan los opositores. Con un enfoque tan desorganizado del problema, las cosas solo empeorarán, afirman.</blockquote>
<p>El director del Teatro de Drama de Sujum, Irakli Jintba, se queja de que la maquinaria escénica y las computadoras están constantemente fuera de línea.</p>
<p>"Debido al hecho de que alguien está ganando mucho dinero consumiendo sin piedad un recurso colectivo [electricidad], nosotros y todo el Estado debemos incurrir en pérdidas y generalmente sufrir en todas las formas posibles”, señala Jintba.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/ecologia/201810311083128459-granjas-bitcoin-emisiones-carbono-calentamiento-global/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/107580/97/1075809747_0:259:1919:1280_331x0_80_0_1_5098499cb4844861de1eef831eeda78c.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/107580/97/1075809747_0:259:1919:1280_768x0_80_0_1_1f693a3a7c321fc8ae652040af7bc91f.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/107580/97/1075809747_0:259:1919:1280_480x0_80_0_1_34a246dacfb7d5f6ccacfe089ec6c6d8.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Granja de bitcoins" title="Granja de bitcoins" class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/107580/97/1075809747_0:259:1919:1280_705x375_80_0_0_ab8101480df6d773da255a3bf96d37e7.jpg"></picture></a></div><div class="b-inject__copy">
            ©
        <a rel="nofollow" target="_blank" href="https://creativecommons.org/publicdomain/zero/1.0/">CC0</a> / <a rel="nofollow" target="_blank" href="https://pixabay.com/en/farm-mining-the-ethereum-market-2852025/">Pixabay</a></div><div class="b-inject__content"><a target="_blank" href="/ecologia/201810311083128459-granjas-bitcoin-emisiones-carbono-calentamiento-global/">La minería de criptomonedas se suma a la lista de amenazas para el clima</a></div></div>"Trato de descubrir cómo ganar dinero si tengo solo cuatro horas [sin electricidad] durante mi jornada laboral. Pero hoy no había electricidad en absoluto. Funcionó solo cinco minutos", comenta Yekaterina Yenik, periodista local.</p>
<p>"Es completamente obvio que aquí necesitamos medidas más duras. El mundo entero necesita unirse y prohibir estrictamente esta actividad hasta que pongamos las cosas en orden en nuestra red eléctrica ", explica Alexei Lomia, un abogado de Sujum. "De manera legal o ilegal, pero prohibirlo todo, porque ya no lo soportaremos”, enfatiza.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 11005_bn5-->
<div id="adfox_149640988332539"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149640988332539',
        params: {
            pp: 'kln',
            ps: 'ckag',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Los mineros de criptomonedas están dejando a Abjasia sin electricidad"><div class="facebook" data-title="Los mineros de criptomonedas están dejando a Abjasia sin electricidad" title="Facebook"></div><div class="twitter" title="Twitter" data-via="SputnikMundo"></div><a class="whatsapp" href="whatsapp://send?text=Los%20mineros%20de%20criptomonedas%20est%C3%A1n%20dejando%20a%20Abjasia%20sin%20electricidad"></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="meneame" title="Menéame">Menéame</div><div class="blogger" title="Blogger">Blogger</div><a class="social-likes__widget-email" href="mailto:?subject=Los%20mineros%20de%20criptomonedas%20est%C3%A1n%20dejando%20a%20Abjasia%20sin%20electricidad&amp;body=El%20texto%20ha%20sido%20enviado%20desde%20Sputnik%20Mundo.%0D%0A%0D%0ALos%20mineros%20de%20criptomonedas%20est%C3%A1n%20dejando%20a%20Abjasia%20sin%20electricidad%0D%0Ahttps://mundo.sputniknews.com/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1093666981&amp;value=1" class="b-article__likes-up js-likeUp">1</a><a href="/services/likes/like/?article_id=1093666981&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_mundo_article1 -->
<div id='div-gpt-ad-1510916004275-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916004275-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_mundo_article_2 -->
<div id='div-gpt-ad-1510916004275-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916004275-1'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Etiquetas:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_electricidad/">electricidad</a>, <a href="/tags/geo_Abjasia/">Abjasia</a>, <a href="/tags/geo_Rusia/">Rusia</a>, <a href="/tags/keyword_criptomonedas/">criptomonedas</a></div></div></div></div><div class="comments section" data-articleId="1093666981" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1093666981" data-title="Los mineros de criptomonedas están dejando a Abjasia sin electricidad" data-url="/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Seguir</label><label class="subscribed">No seguir</label></span><a class="comment_rules">Normas comunitarias</a>Discusión</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Comentar vía Sputnik</span><span data-target="#commentsFB" class="comments__tabs-tab">Comentar vía Facebook</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>Haciendo clic en "Publicar" da su consentimiento para que recopilemos los datos que figuran en su cuenta de Facebook con el objetivo de permitirle comentar en nuestra web desde dicha cuenta. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a href="https://mundo.sputniknews.com/docs/about/privacy_policy.html#redes-sociales" target="_blank">Política de privacidad</a>.</p>

                <p>Si desea retirar su consentimiento, elimine todos sus comentarios.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://mundo.sputniknews.com/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Comentario</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnmundo3.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1093666981"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="economia"><div class="line"><textarea name="comment" class="comment" placeholder="Dejar un comentario" maxlength="800"></textarea><span class="counter" data-limit="800">800</span></div><div class="submitline"><button class="submitline-botton"><i></i>Añadir comentario</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                ¡Muchas gracias!<br />Su comentario será revisado por el moderador de acuerdo con las <a class="comment_rules">normas</a>.
            
        </label></div><div class="line more"><a class="another-one">Añadir otro comentario</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;" data-expired-18h="false"><div class="title-line"><h3>Todos los comentarios</h3><a data-url="" class="more" style="display:none;"><em></em>Mostrar más comentarios (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Mostrar nuevos comentarios (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Comentario</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '1093666981'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('1093666981', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Responder</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnmundo3.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>en respuesta a</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Mostrar comentario</i><i class="hide">Ocultar comentario</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editar</a> | <a class="delete" data-id="">Eliminar</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit" maxlength="800"></textarea><span class="counter js-edit" data-limit="800">800</span><button class="save"><i>Guardar</i></button><input type="hidden" name="article_id" value="1093666981"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                ¡Muchas gracias!<br />Su comentario será revisado por el moderador de acuerdo con las <a class="comment_rules">normas</a>.
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="1093666981" data-project="sputnik_inter_es"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Noticias</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Lo último</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Lo más visto</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul class="b-news__items_es"><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">09:31  GMT  </span></span><a href="/economia/202011291093666981-los-mineros-de-criptomonedas-estan-dejando-a-abjasia-sin-electricidad/">Los mineros de criptomonedas están dejando a Abjasia sin electricidad</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">09:29  GMT  </span></span><a href="/sociedad/202011291093667040-fallece-el-actor-que-dio-vida-a-darth-vader/">Fallece el actor que dio vida a Darth Vader</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">09:00  GMT  </span></span><a href="/espana/202011291093658739-somos-los-ultimos-de-filipinas-reflexiones-de-uno-de-los-ultimos-artesanos-del-cobre-en-espana-/">"Somos los últimos de Filipinas": reflexiones de uno de los últimos artesanos del cobre en España </a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">08:54  GMT  </span></span><a href="/oriente-medio/202011291093666917-coalicion-arabe-ataca-una-base-aerea-huti-cerca-de-la-capital-de-yemen/">Coalición árabe ataca una base aérea hutí cerca de la capital de Yemen</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">08:34  GMT  </span></span><a href="/oriente-medio/202011291093666782-manifestantes-netanyahu-pone-en-peligro-a-israel/">Manifestantes: "Netanyahu pone en peligro a Israel"</a></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div><div class="b-tabs__content" id="mostread-tab"><ul class="b-news__items_es"><li class="b-news__item"><a href="/tecnologia/202011271093646544-lamborghini-y-ducati-unen-fuerzas-y-esta-es-la-moto-que-crearon--video-fotos/">Lamborghini y Ducati unen fuerzas y esta es la moto que crearon | Vídeo, Fotos</a></li><li class="b-news__item"><a href="/oriente-medio/202011271093655266-asesinan-en-teheran-al-supuesto-jefe-del-programa-nuclear-irani/">Asesinan al jefe del programa nuclear iraní | Foto, vídeo</a></li><li class="b-news__item"><a href="/america-latina/202011271093660929-como-es-el-sibo100-el-nuevo-avion-militar-producido-por-venezuela--fotos-y-videos/">Cómo es el SIBO100, el nuevo avión militar producido por Venezuela | Fotos y Vídeos</a></li><li class="b-news__item"><a href="/sociedad/202011261093645849-blackpink-se-queda-sin-un-prestigioso-premio-musical-y-los-fans-no-lo-perdonan/">BLACKPINK se queda sin un prestigioso premio musical y los fans no lo perdonan</a></li><li class="b-news__item"><a href="/deporte/202011261093636288-escandalo-en-el-velorio-de-maradona-le-niegan-la-entrada-a-su-ultima-pareja/">Escándalo en el velorio de Maradona: le niegan la entrada a su última pareja</a></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_mundo -->
<div id='div-gpt-ad-1510916004275-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916004275-3'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Te podría gustar</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="m-mb20"><div class="l-wrap"><style type="text/css" rel="stylesheet">
                    @media only screen and (min-width: 541px) {#dc_ria {height: 330px;} .responsive .l-wrap {padding:0;}}
                    @media only screen and (max-width: 540px) {#dc_ria {height: 320px;}}
                    @media only screen and (max-width: 520px) {#dc_ria {min-height: 280px;}}
                    @media only screen and (max-width: 401px) {#dc_ria {height: 310px;}}
                </style><iframe id="dc_ria" style="margin:auto; max-width:1000px; width:100%; display:flex; padding:0;" src="https://dc.ria.ru/dc/kay-n/2020/usa-elections/ru/widget.html?language=es" frameborder="0"></iframe></div></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 11004_bn4-->
<div id="adfox_1478874715"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478874715',
        params: {
            pp: 'iuk',
            ps: 'ckag',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 11003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486460096724008"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486460096724008',
        params: {
            pp: 'iul',
            ps: 'ckag',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Vídeo</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografía</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/202011271093650988-robots-100-anos-fotos/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093649639_0:18:3072:1948_260x0_80_0_1_b556ae95bf2780f2dfadb838a8ce913a.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093649639_0:18:3072:1948_685x0_80_0_1_c1bb8b2bafe45c8be9bc0d578f163b7b.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093649639_0:18:3072:1948_400x0_80_0_1_e9e9ac0495a3c055915887863414d570.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="" title="" class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093649639_0:18:3072:1948_700x440_80_0_0_18bbea38e3343c61379d139c4e7b6d2d.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/foto/202011271093650988-robots-100-anos-fotos/">Desde hace 100 años los robots están entre nosotros</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/202011271093647114-rusia-pone-a-prueba-su-nuevo-proyectil-antimisiles/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093647062_0:-1:1439:904_260x0_80_0_1_c2df05df79f0fc738aa1d0db5eecedb0.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093647062_0:-1:1439:904_685x0_80_0_1_5aef104e82f48f5c752a42338f890ca3.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093647062_0:-1:1439:904_400x0_80_0_1_56572e78342a30f8b1c2c7cb37c26e51.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Rusia pone a prueba su nuevo proyectil antimisiles" title="Rusia pone a prueba su nuevo proyectil antimisiles" class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093647062_0:-1:1439:904_700x440_80_0_0_511207769c56571210addc85e3b0bfe6.png"></picture></a><div class="b-multimedia-light__title"><a href="/video/202011271093647114-rusia-pone-a-prueba-su-nuevo-proyectil-antimisiles/">Rusia pone a prueba su nuevo proyectil antimisiles</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografia/202011271093646983-ulaq-el-dron-de-ataque-maritimo-turco-al-descubierto/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093646944_0:202:700:642_260x0_80_0_1_dfb750773558656ea942158b432a8ab7.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093646944_0:202:700:642_685x0_80_0_1_bc4ca3b56e344f6991949f1901c41f8d.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093646944_0:202:700:642_400x0_80_0_1_52e3fec7734c6976b1dd099c21f27868.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="ULAQ: el dron de ataque marítimo turco, al descubierto" title="ULAQ: el dron de ataque marítimo turco, al descubierto" class=" lazyload image-pixel" data-src="https://cdnmundo3.img.sputniknews.com/img/07e4/0b/1b/1093646944_0:202:700:642_700x440_80_0_0_36423a21a202b5bafb26b85412cf552e.png"></picture></a><div class="b-multimedia-light__title"><a href="/infografia/202011271093646983-ulaq-el-dron-de-ataque-maritimo-turco-al-descubierto/">ULAQ: el dron de ataque marítimo turco, al descubierto</a></div></div></div><div class="b-banner m-banner-50 sticky"><!-- /57209224/300*600_sputniknews_mundo_2 -->
<div id='div-gpt-ad-1535453863548-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535453863548-0'); });
</script>
</div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1093666981&amp;obj_type=article&amp;action_type=&amp;ts=1606642924" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/noticias/">Noticias</a></dt><dd><a href="/">Portada</a><ul></ul><a href="/mundo/">Mundo</a><ul><li><a href="/asia/">Asia y Oceanía</a></li><li><a href="/africa/">África</a></li><li><a href="/oriente-medio/">Oriente Medio</a></li><li><a href="/europa/">Europa</a></li><li><a href="/america_del_norte/">América del Norte</a></li><li><a href="/rusia/">Rusia</a></li><li><a href="/america-latina/">América Latina</a></li><li><a href="/espana/">España</a></li></ul><a href="/politica/">Política</a><ul></ul><a href="/economia/">Economía</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/defensa/">Defensa</a><ul></ul><a href="/sociedad/">Sociedad</a><ul><li><a href="/increible/">Insólito</a></li><li><a href="/entretenimiento/">Entretenimiento</a></li><li><a href="/deporte/">Deporte</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/religion/">Religión</a></li><li><a href="/ecologia/">Medioambiente</a></li><li><a href="/salud/">Salud</a></li><li><a href="/seguridad/">Seguridad</a></li></ul><a href="/ciencia/">Ciencia</a><ul><li><a href="/espacio/">Espacio</a></li><li><a href="/tecnologia/">Tecnología</a></li></ul></dd></dl><dl><dt><a href="/opinion/">Opinión &amp; Análisis</a></dt><dd><a href="/firmas/">Firmas</a><ul></ul><a href="/entrevistas/">Entrevistas</a><ul></ul><a href="/reportajes/">Reportajes</a><ul></ul><a href="/blogs/">Blogs</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/video/">Vídeo</a><ul></ul><a href="/infografia/">Infografía</a><ul></ul><a href="/caricaturas/">Caricaturas</a><ul></ul><a href="https://mundo.sputniknews.com/tags/keyword_Especiales/">Especiales</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_al_contado/">Al contado</a><ul></ul><a href="/radio_hoy_con_nosotros/">Hoy con nosotros</a><ul></ul><a href="/radio_el_punto/">El punto</a><ul></ul><a href="/dicen_y_diremos/">Dicen y Diremos</a><ul></ul><a href="/radio_que_pasa/">Qué pasa</a><ul></ul><a href="/radio_500_millones/">500 millones</a><ul></ul><a href="/radio_vivir_en_rusia/">Vivir en Rusia</a><ul></ul><a href="/radio_siete_dias/">7 días</a><ul></ul><a href="/radio_voces_del_mundo/">Voces del Mundo</a><ul></ul><a href="/radio_gps_internacional/">GPS Internacional</a><ul></ul><a href="/radio_en_orbita/">En Órbita</a><ul></ul><a href="/radio_telescopio/">Telescopio</a><ul></ul><a href="/radio_contante_y_sonante/">Contante y Sonante</a><ul></ul><a href="/radio_zona_violeta/">Zona Violeta</a><ul></ul><a href="/radio_big_bang/">Big Bang</a><ul></ul><a href="/radio_cuestion_aparte/">Cuestión aparte</a><ul></ul><a href="/radio-destino-rusia/">Destino Rusia</a><ul></ul><a href="/docs/productos/radio.html">Frecuencias</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/quienes_somos.html">Quiénes somos</a><ul></ul><a href="/docs/productos/mobile.html">Aplicaciones móviles</a><ul></ul><a href="/docs/productos/index.html">Productos y servicios</a><ul></ul><a href="/docs/about/feedback.html">Contacto</a><ul></ul><a href="/docs/about/condiciones_de_uso.html">Condiciones de Uso</a><ul></ul><a href="/docs/about/privacy_policy.html">Política de Privacidad</a><ul></ul><a href="/docs/about/cookie.html">Política de cookies</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Protección de datos - solicitud</a><ul></ul><a href="/common/subscription.html">Noticias por e-mail</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. Todos los derechos reservados
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div></div></div></footer><script src="https://cdnmundo4.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "EN VIVO",
						"Play Video": "Reproducción Vídeo",
						"Play": "Reproducción",
						"Pause": "Pausa",
						"Mute": "Silenciar",
						"Unmute": "No silenciado",
						"Fullscreen": "Pantalla completa",
						"Non-Fullscreen": "Pantalla no completa",
						"Close Modal Dialog": "Cerrar",
						"Close": "Cerrar",
						"Current Time": "Tiempo reproducido",
						"Duration Time": "Duración total",
						"Remaining Time": "Tiempo restante",
						"Stream Type": "Tipo de secuencia",
						"Loaded": "Cargado",
						"Progress": "Progreso",
						"Playback Rate": "Velocidad de reproducción",
						"You aborted the media playback": "Ha interrumpido la reproducción del vídeo.",
						"A network error caused the media download to fail part-way.": "Un error de red ha interrumpido la descarga del vídeo.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "No se ha podido cargar el vídeo debido a un fallo de red o del servidor o porque el formato es incompatible.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción de vídeo se ha interrumpido por un problema de corrupción de datos o porque el vídeo precisa funciones que su navegador no ofrece.",
						"No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible con este vídeo."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdnmundo3.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("es", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdnmundo4.img.sputniknews.com/min/js/sputnik.js?2f305639f"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'es', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>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</script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'spa';
            GLOBAL.sock.project = 'sputnik_inter_es';
        </script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/pages/article.js?23a3e54c5"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Regístrese</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">Correo electrónico:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nombre de usuario:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Contraseña:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Confirmar la nueva contraseña:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">Iniciar sesión</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a href="https://mundo.sputniknews.com/docs/about/privacy_policy.html#permitirle-acceder" target="_blank">Política de privacidad</a>.
                    </br></br>
                    Puede retirar su consentimiento utilizando el <a href="https://mundo.sputniknews.com/docs/about/feedbackprivacy.html" target="_blank">formulario de contacto</a> o siguiendo los pasos que figuran en dicha <a href="https://mundo.sputniknews.com/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento" target="_blank">Política de privacidad</a>.
                
            </label></div></div></div><div class="line"><button>Registrarse</button><label class="requirements">*Todos los campos son obligatorios</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Por favor, confirme su correo electrónico para continuar. Las instrucciones de confirmación han sido enviadas a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Recuperación de contraseña</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Introduzca su correo electrónico</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Por favor, introduzca el código</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Restaurar</button><div class="links"><a class="auth">Iniciar sesión</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    ¡Éxito! Las instrucciones para recuperar su contraseña han sido enviadas a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrarse</header><div class="body"><div class="line">¿Tiene usted una cuenta en mundo.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Sí</a><a class="button localAccountCreateOpen">No</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrarse</header><div class="body"><div class="user line"><img src="https://cdnmundo3.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hola,<strong></strong>
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">Correo electrónico:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Contraseña:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Recordar mis datos</label></div><div class="field"><button>Entrar</button></div><div class="field"><a class="localAccountCreateOpen">No tengo una cuenta en mundo.sputniknews.com</a></div><div class="links"><a class="register">Regístrese</a><a class="restore">¿Olvidó su contraseña?</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrarse</header><div class="body"><div class="user line"><img src="https://cdnmundo3.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hola,<strong></strong>
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Correo electrónico:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nombre de usuario:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Siguiente</button></div><div class="links"><a href="/id/" class="auth">Iniciar sesión</a></div><div class="field"><a class="localAccountLinkOpen">Tengo una cuenta en mundo.sputniknews.com </a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Acepto el procesamiento de mis datos personales de acuerdo con la <a href="/docs/about/privacy_policy.html" target="_blank">Política de privacidad</a> a fin de crear una cuenta personal en el sitio web utilizando los soportes de las redes sociales
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Eliminar cuenta</header><div class="body">¿Está seguro que desea eliminar su cuenta de mundo.sputniknews.com?<div class="button-group"><a class="button yes">Sí</a><a class="button modalClose">No</a></div></div><div class="success">¡Su cuenta ha sido eliminada! Usted puede restaurar su cuenta durante los próximos 30 días al hacer clic en el enlace enviado a su dirección<div class="button-group"><a class="button modalClose">Cerrar</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdnmundo3.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Hola,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Nos comprotemos a proteger su información personal, por lo que hemos actualizado nuestra Política de privacidad para cumplir el Reglamento General de Protección de Datos (GDPR, por sus siglas en inglés), la nueva regulación de la UE que entró en vigor el 25 de mayo de 2018.</p>
                    <p>Por favor, revise nuestra <a href="/docs/about/privacy_policy.html" target="_blank">Política de privacidad</a>. Allí encontrará los detalles sobre el tipo de datos que recolectamos, cómo hacemos uso de estos y los derechos de protección de datos.</p>
                    <p>Dado que ya ha compartido sus datos personales con nosotros al crear su cuenta personal, para seguir usándola, por favor, marque la siguiente casilla:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Acepto el procesamiento de mis datos personales de acuerdo con la Política de privacidad para crear una cuenta personal en el sitio web.
                
            </label></div><div class="field">
                
                    <p>Si no quiere que continuemos procesando sus datos, por favor, haga <a class="deleteAccount">clic aquí</a> para eliminar su cuenta.</p>
                
            
                
                    <p>Si tiene dudas o preguntas sobre nuestra Política de privacidad, por favor, contáctenos vía <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Siguiente</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Normas comunitarias</header><div class="body"><div class="rules scrollpane"><p>El registro y la autorización del usuario en las páginas web de Sputnik a través de una o varias cuentas implica la aceptación de las siguientes reglas y condiciones de uso.</p> <p>El usuario se compromete a respetar la legislación nacional e internacional, a dirigirse de forma respetuosa a los demás participantes en los foros, a los otros lectores, así como a las personas mencionadas en las noticias y reportajes. </p> <p>La administración se reserva el derecho a eliminar los comentarios realizados en otro idioma distinto al usado en el contenido principal del material presentado.</p> <p>Los comentarios publicados por los usuarios en todas las versiones de la web sputniknews.com pueden ser editados.</p> <p>El comentario del usuario será eliminado si:</p> <ul> <li>no se corresponde con la materia comentada;</li> <li>incita al odio, la discriminación racial, étnica, religiosa, social, sexual o menoscaba los derechos de las minorías;</li> <li>viola los derechos de los menores, pudiéndoles provocar daños de cualquier índole, en especial morales;</li> <li>contiene ideas de carácter extremista y terrorista o que inciten a cometer acciones ilegales; </li> <li>contiene insultos, amenazas contra otros usuarios, individuos u organizaciones, denigra la dignidad o perjudica su reputación comercial;</li> <li>contiene insultos o mensajes que expresan una falta de respeto al personal que trabaja en Sputnik;</li> <li>viola la privacidad, divulga datos personales de terceros sin su consentimiento, revela secretos sobre la correspondencia particular;</li> <li>contiene descripciones o hace referencia a escenas de violencia y crueldad hacia los animales;</li> <li>contiene informaciones sobre métodos de suicidio o incita a cometerlo; </li> <li>persigue objetivos comerciales, contiene publicidad engañosa, propaganda política ilegal o enlaces hacia otros recursos ‘online’ que contengan tales informaciones; </li> <li>promueve productos o servicios de terceros sin la debida autorización; </li> <li>contiene lenguaje ofensivo y obscenidades;</li> <li>contiene correo no deseado ("spam"), promueve el envío de estos mensajes o servicios de correo masivo y recursos para ganar dinero en Internet;</li> <li>promueve el consumo de narcóticos o sustancias psicotrópicas, contiene informaciones sobre su producción y utilización; </li> <li>contiene enlaces a virus u otro software dañino; </li> <li>forma parte de acciones de movilización, en las que se envían grandes volúmenes de comentarios con contenido idéntico o similar ("flash mob"); </li> <li>el autor envía un gran número de mensajes incoherentes, cuyo significado sea difícil o, incluso, imposible de entender ("flood"); </li> <li>el autor viola las reglas de comportamiento en internet, mostrando un comportamiento agresivo, humillante o abusivo ("trolling");</li> <li>el autor del mensaje no acata las reglas básicas del lenguaje y su texto contiene en su mayoría letras mayúsculas o no tiene los espacios correspondientes entre palabras, por ejemplo.</li> </ul> <p>La administración tiene derecho a bloquear el acceso del usuario a la página o a eliminar su cuenta sin previo aviso en caso de una violación de las normas de publicación de comentarios o si en sus acciones existen indicios de violencia.</p> <p>El usuario puede iniciar la recuperación del acceso a su cuenta enviando un mail a la siguiente dirección: <a href="mailto:moderator.mundo@sputniknews.com">moderator.mundo@sputniknews.com</a></p> <p>El mensaje debe contener: </p> <ul> <li>Asunto: Restauración de la cuenta/desbloqueo del acceso</li> <li>Nombre de acceso del usuario</li> <li>Las explicaciones sobre el motivo de las acciones que acabaron en una violación de las reglas y en el consiguiente bloqueo.</li> </ul> <p>La restauración de la cuenta o el desbloqueo del acceso se efectuarán sólo si los moderadores lo consideran adecuado.</p> <p>En caso de violación reiterada de las condiciones de uso y un nuevo bloqueo, el acceso del usuario no podrá ser restaurado y, en consecuencia, el bloqueo será definitivo.</p> <p>Para comunicarse con el equipo de moderadores, por favor, escriba al siguiente correo electrónico: <a href="mailto:moderator.mundo@sputniknews.com">moderator.mundo@sputniknews.com</a> </p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Iniciar sesión</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">Correo electrónico:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Contraseña:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Recordar mis datos</label></div><div class="field"><button>Entrar</button></div><div class="links"><a class="register">Regístrese</a><a class="restore">¿Olvidó su contraseña?</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div><div class="field social"><label>Otras maneras de ingresar:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Iniciar sesión con Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Iniciar sesión vía VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Notificaciones Sputnik</div><div class="push__body">
            
                <p>Suscríbase a las notificaciones push de Sputnik Mundo</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Suscribirse</a><a class="button button-default modalClose">Cancelar</a></div></div><script src="https://cdnmundo3.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1804609946439797&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
