<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="es" class="responsive" itemscope="" itemtype="http://schema.org/NewsArticle"><head><title>Protagonistas de la cuarentena, los repartidores siguen precarizados en Argentina - Sputnik Mundo</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Fueron exceptuados de la cuarentena obligatoria ya que el envío de productos a domicilio es imprescindible para sostener el aislamiento y la actividad comercial. Sin..."><meta name="keywords" content="pandemia coronavirus argentina, covid-19 en argentina, repartidores delivery, salud de trabajadores"><meta name="news_keywords" content="pandemia coronavirus argentina, covid-19 en argentina, repartidores delivery, salud de trabajadores"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1091029709"><meta name="analytics:p_ts" content="1586217255"><meta name="analytics:author" content="Francisco Lucotti. Sputnik Mundo"><meta name="analytics:rubric" content="america-latina"><meta name="analytics:tags" content="pandemia coronavirus argentina, covid-19 en argentina, repartidores delivery, salud de trabajadores"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1804609946439797"><meta property="fb:pages" content="205189102832027"><link rel="apple-touch-icon" href="https://cdnmundo4.img.sputniknews.com/i/sputnik.png"><meta name="author" content="Francisco Lucotti. Sputnik Mundo"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=20&issuer_article_id=1091029709"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="alternate" href="https://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/" hreflang="es"><link rel="alternate" href="https://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/" hreflang="es-es"><link rel="alternate" href="https://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/" hreflang="es-mx"><link rel="alternate" href="https://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/" hreflang="es-ar"><link rel="alternate" href="https://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/" hreflang="es-cl"><link rel="alternate" href="https://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/" hreflang="es-ve"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/"><link rel="canonical" href="https://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdnmundo4.img.sputniknews.com/min/css/fonts.es.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdnmundo4.img.sputniknews.com/min/css/fonts.es.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/common.es.css?21641b5b8d"><link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/responsive.es.css?26182ce5c">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/windows/windows.es.css?24fe64335"><link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/article.es.css?21132d9d85"><link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/libs/lightgallery.es.css?2989ce494"><link rel="stylesheet" href="https://cdnmundo4.img.sputniknews.com/min/css/comments/comments.es.css?2654817eb"><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script async="" src="https://cdnmundo3.img.sputniknews.com/min/js/sw/app.js?28e8f1058"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'esp', www: 'https://mundo.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_inter_es", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Más' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnmundo4.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-es/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><script>
                (function(){
                // Boomerang Loader Snippet version 10
                if (window.BOOMR && (window.BOOMR.version || window.BOOMR.snippetExecuted))
                { return; }
                window.BOOMR = window.BOOMR || {};
                window.BOOMR.snippetExecuted = true;

                var dom, doc, where, iframe = document.createElement("iframe"), win = window;

                function boomerangSaveLoadTime(e) { win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime(); }
                if (win.addEventListener) { win.addEventListener("load", boomerangSaveLoadTime, false); }
                else if (win.attachEvent) { win.attachEvent("onload", boomerangSaveLoadTime); }

                iframe.src = "javascript:void(0)";
                iframe.title = "";
                iframe.role = "presentation";
                (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
                where = document.getElementsByTagName("script")[0];
                where.parentNode.insertBefore(iframe, where);

                try { doc = iframe.contentWindow.document; }
                catch (e) { dom = document.domain; iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);"; doc = iframe.contentWindow.document; }
                doc.open()._l = function() {
                var js = this.createElement("script");
                if (dom) { this.domain = dom; }
                js.id = "boomr-if-as";
                js.src = "https://s.go-mpulse.net/boomerang/" +
                "54BQU-D9L6D-57GQS-UM22L-FGJKS";
                BOOMR_lstart = new Date().getTime();
                this.body.appendChild(js);
                };
                doc.write('<bo' + 'dy onload="document._l();">');
                doc.close();
                })();
            </script><meta property="og:title" content="Protagonistas de la cuarentena, los repartidores siguen precarizados en Argentina"><meta property="og:url" content="https://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/"><meta property="og:type" content="website"><meta property="og:description" content="Fueron exceptuados de la cuarentena obligatoria ya que el envío de productos a domicilio es imprescindible para sostener el aislamiento y la actividad comercial. Sin..."><meta property="og:image" content="https://cdnmundo4.img.sputniknews.com/sharing_snippet/1091029709.png?1586217255"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:url" content="https://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/"><meta name="twitter:title" content="Protagonistas de la cuarentena, los repartidores siguen precarizados en Argentina"><meta name="twitter:description" content="Fueron exceptuados de la cuarentena obligatoria ya que el envío de productos a domicilio es imprescindible para sostener el aislamiento y la actividad comercial. Sin..."><meta name="twitter:image" content="https://mundo.sputniknews.com/sharing_snippet/1091029709.png?1586217255"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-04-07T00:47:51Z" http-equiv="last-modified"><meta content="2020-04-07T00:47:51Z" itemprop="dateModified" name="lastmod"><meta content="2020-04-06T23:54:15Z" itemprop="datePublished" name="pubdate"><meta content="2020-04-06T23:54:15Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/america-latina/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

    googletag.defineSlot('/57209224/728x90_sputniknews_mundo', [[970, 90], [728, 90]], 'div-gpt-ad-1476949216175-0').addService(googletag.pubads());    
googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article1', [300, 250], 'div-gpt-ad-1510916004275-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article_2', [300, 250], 'div-gpt-ad-1510916004275-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916004275-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_mundo', [300, 600], 'div-gpt-ad-1510916004275-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_mundo_2', [300, 600], 'div-gpt-ad-1535453863548-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*200_sputniknews_mundo_2', [[300, 100], [300, 250]], 'div-gpt-ad-1535454326889-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/social_sputniknews_mundo', ['fluid'], 'div-gpt-ad-1536747655378-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article1_taboola', [300, 250], 'div-gpt-ad-1579858366754-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_mundo_article_2_taboola', [300, 250], 'div-gpt-ad-1579859205449-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head><body class="site_es lang_spa m-covid">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Para mejorar el funcionamiento de nuestra web mostrándole las noticias y los anuncios más relevantes, recopilamos la información técnica de su cuenta de manera completamente anónima utilizando herramientas de terceros. Si desea conocer los detalles de cómo tratamos sus datos personales, puede revisar nuestra <a href="https://mundo.sputniknews.com/docs/about/privacy_policy.html#tratamiento" target="_blank">Política de privacidad</a>. También encontrará en nuestra <a href="https://mundo.sputniknews.com/docs/about/cookie.html" target="_blank">Política de cookies y de inicio de sesión automático</a> información detallada sobre las herramientas que utilizamos con ese fin.</p>
                </br>
                <p>Al hacer clic en "Aceptar y cerrar", nos da su consentimiento para que recopilemos sus datos personales con el objetivo de cumplir con lo indicado anteriormente.</p>
                </br>
                <p>Puede retirar su consentimiento siguiendo los pasos que figuran en nuestra <a href="https://mundo.sputniknews.com/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento" target="_blank">Política de privacidad</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Aceptar y cerrar</button></div></div></div></div><div class="page_container m-relative root"><div class="b-banner m-banner-49 m-mobile-o m-center"><!-- /57209224/300*200_sputniknews_mundo_2 -->
<div id='div-gpt-ad-1535454326889-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535454326889-0'); });
</script>
</div></div><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Mundo</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">todas las ediciones</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Iniciar sesión</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrarse</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Cerrar sesión</a></span></div><span class="m-timezone m-vat">01:27 GMT</span><span class="m-vat">07 Abril 2020</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_mundo -->
<div id='div-gpt-ad-1476949216175-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476949216175-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1031198370"><a href="/">Portada</a></li><li class="b-mainnav__item" data-list-id="1031197759"><a href="/mundo/" data-for="#parent-1031197759">Mundo</a></li><li class="b-mainnav__item" data-list-id="1080905667"><a href="/america-latina/" data-for="#parent-1080905667">Latam</a></li><li class="b-mainnav__item" data-list-id="1031197885"><a href="/politica/">Política</a></li><li class="b-mainnav__item" data-list-id="1031197899"><a href="/economia/">Economía</a></li><li class="b-mainnav__item" data-list-id="1031197969"><a href="/sociedad/" data-for="#parent-1031197969">Sociedad</a></li><li class="b-mainnav__item" data-list-id="1031197913"><a href="/defensa/">Defensa</a></li><li class="b-mainnav__item" data-list-id="1031198124"><a href="/ciencia/" data-for="#parent-1031198124">Ciencia</a></li><li class="b-mainnav__item" data-list-id="1064436970"><a href="/opinion/" data-for="#parent-1064436970">Opinión &amp; Análisis</a></li><li class="b-mainnav__item" data-list-id="1064436784"><a href="/multimedia/" data-for="#parent-1064436784">Multimedia</a></li><li class="b-mainnav__item" data-list-id="1034911972"><a href="/radio/" data-for="#parent-1034911972">Radio</a></li><li class="b-mainnav__item" data-list-id="1038827450"><a href="/blogs/">Blogs</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1031197759" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/asia/">Asia y Oceanía</a></li><li><a href="/africa/">África</a></li><li><a href="/oriente-medio/">Oriente Medio</a></li><li><a href="/europa/">Europa</a></li><li><a href="/america_del_norte/">América del Norte</a></li><li><a href="/rusia/">Rusia</a></li><li><a href="/america-latina/">América Latina</a></li><li><a href="/espana/">España</a></li></ul></div></div><div id="parent-1080905667" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="https://mundo.sputniknews.com/Argentina/">Argentina</a></li><li><a href="https://mundo.sputniknews.com/geo_Bolivia/">Bolivia</a></li><li><a href="https://mundo.sputniknews.com/geo_Brasil/">Brasil</a></li><li><a href="https://mundo.sputniknews.com/geo_Centroamerica/">Centroamérica</a></li><li><a href="https://mundo.sputniknews.com/geo_Chile/">Chile</a></li><li><a href="https://mundo.sputniknews.com/geo_Colombia/">Colombia</a></li><li><a href="https://mundo.sputniknews.com/geo_Cuba/">Cuba</a></li><li><a href="https://mundo.sputniknews.com/geo_Ecuador/">Ecuador</a></li><li><a href="https://mundo.sputniknews.com/Mexico/">México</a></li><li><a href="https://mundo.sputniknews.com/geo_Paraguay/">Paraguay</a></li><li><a href="https://mundo.sputniknews.com/Peru/">Perú</a></li><li><a href="https://mundo.sputniknews.com/geo_Uruguay/">Uruguay</a></li><li><a href="https://mundo.sputniknews.com/geo_Venezuela/">Venezuela</a></li></ul></div></div><div id="parent-1031197969" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/increible/">Insólito</a></li><li><a href="/entretenimiento/">Entretenimiento</a></li><li><a href="/deporte/">Deporte</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/religion/">Religión</a></li><li><a href="/ecologia/">Medioambiente</a></li><li><a href="/salud/">Salud</a></li><li><a href="/seguridad/">Seguridad</a></li></ul></div></div><div id="parent-1031198124" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/espacio/">Espacio</a></li><li><a href="/tecnologia/">Tecnología</a></li></ul></div></div><div id="parent-1064436970" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/firmas/">Firmas</a></li><li><a href="/entrevistas/">Entrevistas</a></li><li><a href="/reportajes/">Reportajes</a></li></ul></div></div><div id="parent-1064436784" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/video/">Vídeo</a></li><li><a href="/infografia/">Infografía</a></li><li><a href="/caricaturas/">Caricaturas</a></li><li><a href="https://mundo.sputniknews.com/tags/keyword_Especiales/">Especiales</a></li></ul></div></div><div id="parent-1034911972" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_el_punto/">El punto</a></li><li><a href="/radio_al_contado/">Al contado</a></li><li><a href="/dicen_y_diremos/">Dicen y Diremos</a></li><li><a href="/radio_hoy_con_nosotros/">Hoy con nosotros</a></li><li><a href="/radio_que_pasa/">Qué pasa</a></li><li><a href="/radio_vivir_en_rusia/">Vivir en Rusia</a></li><li><a href="/radio_500_millones/">500 millones</a></li><li><a href="/radio_siete_dias/">7 días</a></li><li><a href="/radio_voces_del_mundo/">Voces del Mundo</a></li><li><a href="/radio_gps_internacional/">GPS Internacional</a></li><li><a href="/radio_en_orbita/">En Órbita</a></li><li><a href="/radio_telescopio/">Telescopio</a></li><li><a href="/radio_contante_y_sonante/">Contante y Sonante</a></li><li><a href="/radio_big_bang/">Big Bang</a></li><li><a href="/radio_zona_violeta/">Zona Violeta</a></li><li><a href="/radio_cuestion_aparte/">Cuestión aparte</a></li><li><a href="/radio-destino-rusia/">Destino Rusia</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">En directo<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3" data-locale="40" data-ssl="s"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.mundo"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/SputnikMundo"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmundo/"></a></li><li class="b-header__nav-social-item mail"><a target="_blank" href="/common/subscription.html"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/sputnikmundovideo"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Buscar</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnmundo3.img.sputniknews.com/img/109102/96/1091029660_0:79:2016:1169_1000x541_80_0_0_691e1b2dbab11a92e03200ca23f49338.jpg" width="1000" height="541" alt="Gerson, repartidor de la aplicación Rappi, trabaja horas expuesto, sin barbijo ni guantes" title="Gerson, repartidor de la aplicación Rappi, trabaja horas expuesto, sin barbijo ni guantes" class="" itemprop="associatedMedia" srcset="https://cdnmundo3.img.sputniknews.com/img/109102/96/1091029660_0:79:2016:1169_1000x0_80_0_1_99fbb4488a2b7b10e32810827d27e34f.jpg 1000w,https://cdnmundo3.img.sputniknews.com/img/109102/96/1091029660_0:79:2016:1169_768x0_80_0_1_ed08bb1bb72875d028a72592d57afc00.jpg 768w,https://cdnmundo3.img.sputniknews.com/img/109102/96/1091029660_0:79:2016:1169_480x0_80_0_1_8915a3ab1c03aeff61e945158d4b5505.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">Protagonistas de la cuarentena, los repartidores siguen precarizados en Argentina</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Francisco Lucotti</span></span></div></div></div></div><div class="l-main m-oh sticky-banner"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/america-latina/" itemprop="articleSection">América Latina</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-04-06T23:54">23:54  GMT 06.04.2020</time><time itemprop="dateModified" datetime="2020-04-07T00:47" class="b-article__refs-date-upd">(actualizada a las  00:47  GMT 07.04.2020) </time><!--noindex--><span data-article="1091029709" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">URL corto</span><!--/noindex--></div><div class="b-article__refs-author">Por <a rel="author" href="/authors/francisco_lucotti/">Francisco Lucotti</a></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">Tema: </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/covid-19-en-argentina/">El coronavirus en Argentina
                (<span>121</span>)
            </a></div></div><div class="b-counters "><a href="/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div class="article__google-news"><span class="google-news-title">Síguenos en</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMNrOhAswxbKBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdnmundo3.img.sputniknews.com/img/109102/96/1091029660_0:57:2016:1191_1200x675_80_0_0_448f83f94ceb8fe6f86c1d0c1cec5360.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnmundo4.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Francisco Lucotti. Sputnik Mundo</div></div><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/</div></div><div itemprop="description" class="b-article__lead"><p>Fueron exceptuados de la cuarentena obligatoria ya que el envío de productos a domicilio es imprescindible para sostener el aislamiento y la actividad comercial. Sin embargo, los beneficios de un aumento de la demanda por servicios 'delivery' contrastan con una mayor exposición de quienes hacen las entregas mientras avanza el virus SARS-CoV-2.
</p></div><div itemprop="articleBody" class="b-article__text"><p>Con las restricciones en la circulación de personas por la <strong>pandemia de COVID-19</strong>, la omnipresencia casi exclusiva en las calles de Europa y de Latinoamérica de los <a href="https://mundo.sputniknews.com/america-latina/202003311090966744-apps-de-delivery-las-duenas-de-las-calles-durante-la-cuarentena/" target="_blank" rel="noopener">repartidores de plataformas digitales</a> vuelve a despertar preguntas acerca del valor (y la valorización) de esta fuerza de trabajo. Son en gran medida jóvenes en precarias condiciones de contratación, más vulnerables que nunca.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/america-latina/202004031090991245-medicos-con-miedo-en-argentina-piden-proteccion-antes-de-que-explote-el-coronavirus/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109089/42/1090894251_0:0:3106:1653_331x0_80_0_1_a1d2952ba8389c9346528f38f1e7886b.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109089/42/1090894251_0:0:3106:1653_768x0_80_0_1_f527708b06722dd7a42aec9bfcc7c02e.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109089/42/1090894251_0:0:3106:1653_480x0_80_0_1_61b6f30210bf49ecc57c1ed9ac965e90.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Militar argentino prestando servicio en un hospital móvil en Argentina" title="Militar argentino prestando servicio en un hospital móvil en Argentina" class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/109089/42/1090894251_0:0:3106:1653_705x375_80_0_0_be0940f92a548438e8d7a4708b162ea9.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS / Matias Baglietto</span></div><div class="b-inject__content"><a target="_blank" href="/america-latina/202004031090991245-medicos-con-miedo-en-argentina-piden-proteccion-antes-de-que-explote-el-coronavirus/">Médicos con miedo: en Argentina piden protección antes de que explote el coronavirus</a></div></div>"Mantenemos un metro como mínimo de distancia, no hablamos de cerca con la gente, nos lavamos las manos con alcohol en gel antes y después de entregar el pedido y tratamos de taparnos la boca, en la medida de lo posible", enumeró a Sputnik Gerson Carvajal, repartidor de Rappi en Argentina desde hace un año.</p>
<p>Los servicios de mensajería y entrega minorista en Argentina —a través de aplicaciones como Rappi, Glovo, Pedidos Ya y Uber Eats— se han transformado en <a href="https://mundo.sputniknews.com/trend/covid-19-en-argentina/" target="_blank" rel="noopener"><strong>tiempos de coronavirus</strong></a> en un rubro indispensable sin dudas, tanto para abastecer a los recluidos como para mantener vivo cierto sector del comercio, como intermediarios entre tiendas, mercados, farmacias, restaurantes y sus clientes.</p>
<p>Según cuentan las personas que trabajan en el rubro, las empresas les envían constantemente mensajes recordatorios de las medidas de higiene, pero no ofrecen contención en caso de contagio y, al no ser empleados en relación de dependencia sino autónomos que trabajan por contrato, tampoco están asegurados.</p>
<blockquote class="marker-quote1">"Tranquilo del todo no estoy, primero es la salud y después lo económico. Pero tengo este trabajo que me permite pagar el alquiler, porque nos siguen cobrando. Si no pudiera salir a trabajar no tendría ingresos para sobrevivir sin endeudarme", explicó el <em>rappitendero</em>.</blockquote>
<h2>Necesidades y oportunidades</h2>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/america-latina/202003281090937229-trabajadores-informales-y-autonomos-argentinos-piden-ayuda-por-coronavirus/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109054/66/1090546699_0:234:1920:1256_331x0_80_0_1_6ffde4c6419e494dd122c2f26a05baed.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109054/66/1090546699_0:234:1920:1256_768x0_80_0_1_3287a213d6e9e555b03d4f7d00b64bdb.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109054/66/1090546699_0:234:1920:1256_480x0_80_0_1_fd20cb826f4e34317bc7ae5038ef9cb4.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Billetes de cien pesos argentinos" title="Billetes de cien pesos argentinos" class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/109054/66/1090546699_0:234:1920:1256_705x375_80_0_0_4781abd2c975ca9a5237d5bdf985e70e.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Foto : <a href="https://pixabay.com/photos/argentina-weight-money-currency-4313522/" target="_blank">Pixabay/elluisx</a></span></div><div class="b-inject__content"><a target="_blank" href="/america-latina/202003281090937229-trabajadores-informales-y-autonomos-argentinos-piden-ayuda-por-coronavirus/">Trabajadores informales y autónomos argentinos piden ayuda por coronavirus</a></div></div>Se calcula que hay<strong> entre 60.000 y 90.000 repartidores</strong> de aplicaciones en actividad. La situación de cada uno de estos trabajadores es diferente y, mientras algunos están en situaciones más comprometidas desde lo económico, en otros impera el sentido de autopreservación.</p>
<p>Esto lleva a que se combine en estos momentos un aumento en la demanda con menos repartidores en las calles, por lo que quienes salen a la calle están pudiendo ganar entre 200 y 400 pesos (3 y 6 dólares) por hora, según registran ellos mismos en sus foros virtuales.</p>
<blockquote class="marker-quote1">"Las probabilidades de morir por esto o que me afecten en lo personal son muy bajas, el mayor miedo que tengo es la posibilidad de contagiar a familiares o a otra gente que pudiera contagiar a personas mayores", dijo a Sputnik Pablo Moreno, quien trabaja con la aplicación Uber Eats y administrador del grupo privado de Facebook Repartidores Argentina.</blockquote>
<p>Moreno comentó que Uber les envió un correo a sus "colaboradores" en el que les aseguraban un apoyo económico por el lapso de una quincena en caso de <a href="https://mundo.sputniknews.com/america-latina/202004061091023224-argentina-descentraliza-diagnosticos-de-covid-19-en-106-laboratorios/" target="_blank" rel="noopener">se les diagnostique COVID-19</a> o que se les ordene el <a href="https://mundo.sputniknews.com/salud/202003311090964130-directora-de-la-ops-el-aislamiento-social-es-la-mejor-herramienta-contra-el-covid-19/" target="_blank" rel="noopener">aislamiento social</a>. No está claro el alcance, el monto ni la forma en que se pondría en práctica.</p>
<h2>Irrupción y reacción</h2>
<p>Desde la irrupción de las aplicaciones de entrega personalizada en Argentina y la región, mucho se ha polemizado sobre la <a href="https://mundo.sputniknews.com/radio_contante_y_sonante/201808271081526048-aplicaciones-cadeteria-servicios/" target="_blank" rel="noopener">precarización y flexibilización laboral</a> que está implícita en el modelo de negocios, donde los repartidores, en calidad de independientes, <strong>carecen de prestaciones y seguros contra accidente, robos o enfermedad</strong>.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/america-latina/202004021090985741-salarios-de-hambre-en-cuarentena-taxistas-uruguayos-se-suman-a-las-protestas/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109098/53/1090985323_0:441:2731:1893_331x0_80_0_1_d24a3eef396a1b665b1a32a776cff44f.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109098/53/1090985323_0:441:2731:1893_768x0_80_0_1_f8f36a4e7b394f8712917fb763cdb729.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109098/53/1090985323_0:441:2731:1893_480x0_80_0_1_3239b89ea043ba5dfe295b0a87ccd06d.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Taxistas uruguayos movilizados frente a la Torre Ejecutiva, sede del Poder Ejecutivo uruguayo en Montevideo" title="Taxistas uruguayos movilizados frente a la Torre Ejecutiva, sede del Poder Ejecutivo uruguayo en Montevideo" class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/109098/53/1090985323_0:441:2731:1893_705x375_80_0_0_05302b8912d89166158c5234c65cf68b.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Sergio Pintado</span></div><div class="b-inject__content"><a target="_blank" href="/america-latina/202004021090985741-salarios-de-hambre-en-cuarentena-taxistas-uruguayos-se-suman-a-las-protestas/">Salarios de hambre en cuarentena: taxistas uruguayos se suman a las protestas | Vídeo</a></div></div>Vale aclarar que los servicios de cadetería, mensajería y <em>delivery</em> de comida que estas aplicaciones vinieron a acaparar o reemplazar en la mayoría de los casos tampoco ofrecían trabajo "en blanco" ni beneficios en el pasado.</p>
<p>Desde su llegada al país, a principios de 2018, han habido diferentes reacciones para regular la actividad. Los primeros en resistirse fueron los sindicatos de repartidores preexistentes, que denunciaron competencia desleal, y rápidamente se creó el primer gremio de estos nuevos mensajeros, la Asociación de Personal de Plataformas (APP), para exigir mejores condiciones.</p>
<p>En agosto de 2019, un juez falló en primera instancia para <a href="https://mundo.sputniknews.com/america-latina/201908061088280783-juez-argentino-ordena-inhabilitar-aplicaciones-de-envio-a-domicilio-que-no-cumplan-la-ley/" target="_blank" rel="noopener">prohibir las aplicaciones en la ciudad de Buenos Aires</a> a menos de que las compañías incorporaran en nómina a los trabajadores. La medida fue criticada por la APP por provocar la clandestinidad y poner en juego los puestos de trabajo.</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069" data-conversation="none">
<p dir="ltr" lang="es">🚨A quiénes protegen queriendo prohibir nuestro trabajo? A nosotros no. A qué interés responden? Al nuestro no. Somos los primeros en reclamar medidas de seguridad. Esta no es la forma de lograrlas. <a href="https://twitter.com/hashtag/rappi?src=hash&amp;ref_src=twsrc%5Etfw" class="link_tw">#rappi</a> <a href="https://twitter.com/hashtag/glovo?src=hash&amp;ref_src=twsrc%5Etfw" class="link_tw">#glovo</a> <a href="https://twitter.com/hashtag/pedidosya?src=hash&amp;ref_src=twsrc%5Etfw" class="link_tw">#pedidosya</a> <a href="https://t.co/7r62LGrJVT">pic.twitter.com/7r62LGrJVT</a></p>
— AppSindical (@AppSindical) <a href="https://twitter.com/AppSindical/status/1157454212055351298?ref_src=twsrc%5Etfw" class="link_tw">August 3, 2019</a></blockquote>
</div>
<p>​En marzo de 2020, el Ministerio de Trabajo anunció que enviaría al Congreso un proyecto de ley para regular la actividad y que se blanqueara a los empleados considerados en relación de dependencia encubierta.</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="es">😷🚴🏾‍♀️Presentamos un proyecto de ley para que las empresas de delivery de alimentos y bienes, especialmente las de aplicaciones digitales, garanticen los elementos de higiene básicos a sus repartidorxs: alcohol en gel, guantes, barbijos. <a href="https://t.co/xuFX2lE06V">pic.twitter.com/xuFX2lE06V</a></p>
— Lu Cámpora (@lucampora) <a href="https://twitter.com/lucampora/status/1245759735556644864?ref_src=twsrc%5Etfw" class="link_tw">April 2, 2020</a></blockquote>
</div>
<p>​El 2 de abril, legisladores porteños del Frente de Todos (partido oficial a nivel nacional pero oposición en la ciudad de Buenos Aires) presentaron un proyecto para obligar a las empresas a proveer a los repartidores con materiales higiénicos como barbijos y guantes, en el marco de la pandemia de coronavirus.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 11005_bn5-->
<div id="adfox_149640988332539"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149640988332539',
        params: {
            pp: 'kln',
            ps: 'ckag',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Protagonistas de la cuarentena, los repartidores siguen precarizados en Argentina" title="Facebook"></div><div class="twitter" data-title="Protagonistas de la cuarentena, los repartidores siguen precarizados en Argentina" title="Twitter" data-via="SputnikMundo"></div><a class="whatsapp" href="whatsapp://send?text=Protagonistas%20de%20la%20cuarentena,%20los%20repartidores%20siguen%20precarizados%20en%20Argentina"></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="meneame" title="Menéame">Menéame</div><div class="blogger" title="Blogger">Blogger</div><a class="social-likes__widget-email" href="mailto:?subject=Protagonistas%20de%20la%20cuarentena,%20los%20repartidores%20siguen%20precarizados%20en%20Argentina&amp;body=El%20texto%20ha%20sido%20enviado%20desde%20Sputnik%20Mundo.%0D%0A%0D%0AProtagonistas%20de%20la%20cuarentena,%20los%20repartidores%20siguen%20precarizados%20en%20Argentina%0D%0Ahttps://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1091029709&amp;value=1" class="b-article__likes-up js-likeUp">1</a><a href="/services/likes/like/?article_id=1091029709&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_mundo_article1 -->
<div id='div-gpt-ad-1510916004275-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916004275-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_mundo_article_2 -->
<div id='div-gpt-ad-1510916004275-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916004275-1'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tema:</div><div class="b-article__refs-item-title"><a href="/trend/covid-19-en-argentina/">El coronavirus en Argentina
                (<span>121</span>)
            </a></div></div></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Etiquetas:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/cuarentena/">cuarentena</a>, <a href="/tags/covid-19/">COVID-19</a>, <a href="/tags/coronavirus-en-america-latina/">coronavirus en América Latina</a>, <a href="/tags/keyword_coronavirus/">coronavirus</a>, <a href="/tags/keyword_salud_publica/">salud pública</a>, <a href="/tags/keyword_trabajadores/">trabajadores</a>, <a href="/tags/Argentina/">Argentina</a></div></div></div></div><div class="comments section" data-articleId="1091029709" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1091029709" data-title="Protagonistas de la cuarentena, los repartidores siguen precarizados en Argentina" data-url="/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Seguir</label><label class="subscribed">No seguir</label></span><a class="comment_rules">Normas comunitarias</a>Discusión</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Comentar vía Sputnik</span><span data-target="#commentsFB" class="comments__tabs-tab">Comentar vía Facebook</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>Haciendo clic en "Publicar" da su consentimiento para que recopilemos los datos que figuran en su cuenta de Facebook con el objetivo de permitirle comentar en nuestra web desde dicha cuenta. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a href="https://mundo.sputniknews.com/docs/about/privacy_policy.html#redes-sociales" target="_blank">Política de privacidad</a>.</p>

                <p>Si desea retirar su consentimiento, elimine todos sus comentarios.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://mundo.sputniknews.com/america-latina/202004061091029709-protagonistas-de-la-cuarentena-los-repartidores-siguen-precarizados-en-argentina/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Comentario</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnmundo3.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1091029709"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="america-latina"><div class="line"><textarea name="comment" class="comment" placeholder="Dejar un comentario" maxlength="800"></textarea><span class="counter" data-limit="800">800</span></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Añadir comentario</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                ¡Muchas gracias!<br />Su comentario será revisado por el moderador de acuerdo con las <a class="comment_rules">normas</a>.
            
        </label></div><div class="line more"><a class="another-one">Añadir otro comentario</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;" data-expired-18h="false"><div class="title-line"><h3>Todos los comentarios</h3><a data-url="" class="more" style="display:none;"><em></em>Mostrar más comentarios (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Mostrar nuevos comentarios (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Comentario</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1091029709'; /* if (typeof Comet != 'undefined') { Comet.listen('1091029709', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Responder</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnmundo3.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>en respuesta a</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Mostrar comentario</i><i class="hide">Ocultar comentario</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editar</a> | <a class="delete" data-id="">Eliminar</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit" maxlength="800"></textarea><span class="counter js-edit" data-limit="800">800</span><button class="save"><i>Guardar</i></button><input type="hidden" name="article_id" value="1091029709"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                ¡Muchas gracias!<br />Su comentario será revisado por el moderador de acuerdo con las <a class="comment_rules">normas</a>.
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="1091029709" data-project="sputnik_inter_es"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Noticias</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Lo último</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Lo más visto</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul class="b-news__items_es"><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07/04 01:03 </span></span><a href="/america-latina/202004071091029876-trasladan-hospital-movil-a-guayaquil-para-reforzar-atenciones-por-covid-19/">Trasladan hospital móvil a Guayaquil para reforzar atenciones por COVID-19</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07/04 00:59 </span></span><a href="/economia/202004071091029862-reuters-la-opep-y-sus-aliados-podrian-acordar-el-recorte-de-la-produccion-de-petroleo-/">Reuters: la OPEP+ y sus aliados podrían acordar el recorte de la producción de petróleo </a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07/04 00:35 </span></span><a href="/america_del_norte/202004071091029836-eeuu-dio-licencia-para-que-un-grupo-de-venezolanos-pueda-retornar-a-su-pais/">EEUU dio licencia para que un grupo de venezolanos pueda retornar a su país</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07/04 00:26 </span></span><a href="/america-latina/202004071091029821-ecuador-recibe-de-la-ops-5000-fundas-para-embalaje-de-cadaveres-por-covid-19/">Ecuador recibe de la OPS 5.000 fundas para embalaje de cadáveres por COVID-19</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07/04 00:21 </span></span><a href="/america-latina/202004071091029808-ex-vicepresidente-de-argentina-recibe-la-prision-domiciliaria/">Ex vicepresidente de Argentina recibe la prisión domiciliaria</a></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div><div class="b-tabs__content" id="mostread-tab"><ul class="b-news__items_es"><li class="b-news__item"><a href="/sociedad/202004041091011539-cristiano-ronaldo-adquiere-un-supercarro-de-mas-de-8-millones-de-dolares/">¿Cristiano Ronaldo adquiere un supercarro de más de 8 millones de dólares?</a></li><li class="b-news__item"><a href="/sociedad/202004041091011876-asi-es-la-mezcla-de-un-lada-niva-y-un-mercedes-benz-clase-g--fotos/">Así es la mezcla de un Lada Niva y un Mercedes-Benz Clase G | Fotos</a></li><li class="b-news__item"><a href="/seguridad/202004041091008903-coronavirus-en-eeuu-record-mundial-de-fallecidos-y-desastre-en-nueva-york/">Coronavirus en EEUU: récord mundial de fallecidos y "desastre" en Nueva York</a></li><li class="b-news__item"><a href="/economia/202004051091015174-los-escarabajos-del-oro-por-fin-ven-hacerse-realidad-sus-apocalipticas-predicciones/">Los 'escarabajos del oro' por fin ven hacerse realidad sus apocalípticas predicciones</a></li><li class="b-news__item"><a href="/economia/202004041091011787-el-mundo-tendra-un-ganador-tanto-del-coronavirus-como-de-la-crisis-economica-y-no-sera-eeuu/">"El mundo tendrá un ganador tanto del coronavirus como de la crisis económica y no será EEUU"</a></li></ul><a href="/archive/" class="b-news__more">Todas las noticias</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_mundo -->
<div id='div-gpt-ad-1510916004275-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916004275-3'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Te podría gustar</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 11004_bn4-->
<div id="adfox_1478874715"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478874715',
        params: {
            pp: 'iuk',
            ps: 'ckag',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: mundo.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 11003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486460096724008"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486460096724008',
        params: {
            pp: 'iul',
            ps: 'ckag',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Vídeo</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografía</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/202004061091024021/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109102/35/1091023511_0:197:2730:1913_260x0_80_0_1_71dba6952be9ed7766ced70e0659110b.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109102/35/1091023511_0:197:2730:1913_685x0_80_0_1_208889c5306ad8b0ab364fe2c8be54fc.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109102/35/1091023511_0:197:2730:1913_400x0_80_0_1_9a8046e6bdea5f558bed764ec41708cd.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Un incendio en Chernóbil provoca un salto en los niveles de radiación" title="Un incendio en Chernóbil provoca un salto en los niveles de radiación" class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/109102/35/1091023511_0:197:2730:1913_700x440_80_0_0_4057effdda2d56a8edceb2735390e0b0.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/foto/202004061091024021/">Un incendio en Chernóbil provoca un salto en los niveles de radiación</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/202004061091025106-peru-despliega-equipos-militares-y-soldados-en-la-frontera-con-ecuador/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109102/49/1091024918_189:-1:1907:1080_260x0_80_0_1_b11179ad62cd91ba5859634555d152e8.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109102/49/1091024918_189:-1:1907:1080_685x0_80_0_1_70f2fdc7ca0cfa4458edd2fcb3cfc499.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109102/49/1091024918_189:-1:1907:1080_400x0_80_0_1_77acd28d37b00f277d9e8f88fb755475.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Perú despliega equipos militares y soldados en la frontera con Ecuador " title="Perú despliega equipos militares y soldados en la frontera con Ecuador " class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/109102/49/1091024918_189:-1:1907:1080_700x440_80_0_0_3723566b80e3ad37ba3e0f4e28d5343e.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/video/202004061091025106-peru-despliega-equipos-militares-y-soldados-en-la-frontera-con-ecuador/">Perú despliega equipos militares y soldados en la frontera con Ecuador</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografia/202003271090923184-asi-es-el-covid-19-comparado-con-otros-virus-peligrosos/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109092/31/1090923104_0:0:998:627_260x0_80_0_1_c99103ad6b2eacb7c5df9a8c2a155709.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109092/31/1090923104_0:0:998:627_685x0_80_0_1_337f5791aa4d0ae89888982401da687b.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnmundo3.img.sputniknews.com/img/109092/31/1090923104_0:0:998:627_400x0_80_0_1_583fa499448caa8706de0c810c898dc3.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Así es el COVID-19 comparado con otros virus peligrosos" title="Así es el COVID-19 comparado con otros virus peligrosos" class=" lazyload" data-src="https://cdnmundo3.img.sputniknews.com/img/109092/31/1090923104_0:0:998:627_700x440_80_0_0_c1b352fb3ffce2c89737333da6a920aa.png"></picture></a><div class="b-multimedia-light__title"><a href="/infografia/202003271090923184-asi-es-el-covid-19-comparado-con-otros-virus-peligrosos/">Así es el nuevo coronavirus comparado con otros virus peligrosos</a></div></div></div><div class="b-banner m-banner-50 sticky"><!-- /57209224/300*600_sputniknews_mundo_2 -->
<div id='div-gpt-ad-1535453863548-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535453863548-0'); });
</script>
</div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1091029709&amp;obj_type=article&amp;action_type=&amp;ts=1586222866" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/noticias/">Noticias</a></dt><dd><a href="/">Portada</a><ul></ul><a href="/mundo/">Mundo</a><ul><li><a href="/asia/">Asia y Oceanía</a></li><li><a href="/africa/">África</a></li><li><a href="/oriente-medio/">Oriente Medio</a></li><li><a href="/europa/">Europa</a></li><li><a href="/america_del_norte/">América del Norte</a></li><li><a href="/rusia/">Rusia</a></li><li><a href="/america-latina/">América Latina</a></li><li><a href="/espana/">España</a></li></ul><a href="/politica/">Política</a><ul></ul><a href="/economia/">Economía</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/defensa/">Defensa</a><ul></ul><a href="/sociedad/">Sociedad</a><ul><li><a href="/increible/">Insólito</a></li><li><a href="/entretenimiento/">Entretenimiento</a></li><li><a href="/deporte/">Deporte</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/religion/">Religión</a></li><li><a href="/ecologia/">Medioambiente</a></li><li><a href="/salud/">Salud</a></li><li><a href="/seguridad/">Seguridad</a></li></ul><a href="/ciencia/">Ciencia</a><ul><li><a href="/espacio/">Espacio</a></li><li><a href="/tecnologia/">Tecnología</a></li></ul></dd></dl><dl><dt><a href="/opinion/">Opinión &amp; Análisis</a></dt><dd><a href="/firmas/">Firmas</a><ul></ul><a href="/entrevistas/">Entrevistas</a><ul></ul><a href="/reportajes/">Reportajes</a><ul></ul><a href="/blogs/">Blogs</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/video/">Vídeo</a><ul></ul><a href="/infografia/">Infografía</a><ul></ul><a href="/caricaturas/">Caricaturas</a><ul></ul><a href="https://mundo.sputniknews.com/tags/keyword_Especiales/">Especiales</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_al_contado/">Al contado</a><ul></ul><a href="/radio_hoy_con_nosotros/">Hoy con nosotros</a><ul></ul><a href="/radio_el_punto/">El punto</a><ul></ul><a href="/dicen_y_diremos/">Dicen y Diremos</a><ul></ul><a href="/radio_que_pasa/">Qué pasa</a><ul></ul><a href="/radio_500_millones/">500 millones</a><ul></ul><a href="/radio_vivir_en_rusia/">Vivir en Rusia</a><ul></ul><a href="/radio_siete_dias/">7 días</a><ul></ul><a href="/radio_voces_del_mundo/">Voces del Mundo</a><ul></ul><a href="/radio_gps_internacional/">GPS Internacional</a><ul></ul><a href="/radio_en_orbita/">En Órbita</a><ul></ul><a href="/radio_telescopio/">Telescopio</a><ul></ul><a href="/radio_contante_y_sonante/">Contante y Sonante</a><ul></ul><a href="/radio_zona_violeta/">Zona Violeta</a><ul></ul><a href="/radio_big_bang/">Big Bang</a><ul></ul><a href="/radio_cuestion_aparte/">Cuestión aparte</a><ul></ul><a href="/radio-destino-rusia/">Destino Rusia</a><ul></ul><a href="/docs/productos/radio.html">Frecuencias</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/quienes_somos.html">Quiénes somos</a><ul></ul><a href="/docs/productos/mobile.html">Aplicaciones móviles</a><ul></ul><a href="/docs/productos/index.html">Productos y servicios</a><ul></ul><a href="/docs/about/feedback.html">Contacto</a><ul></ul><a href="/docs/about/condiciones_de_uso.html">Condiciones de Uso</a><ul></ul><a href="/docs/about/privacy_policy.html">Política de Privacidad</a><ul></ul><a href="/docs/about/cookie.html">Política de cookies</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Protección de datos - solicitud</a><ul></ul><a href="/common/subscription.html">Noticias por e-mail</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. Todos los derechos reservados
            
        <div class="js-notifications-button" id="push_switcher"><p>Notificaciones Sputnik</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27089966 = new Ya.Metrika({id:27089966,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27089966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        </div></div></footer><script src="https://cdnmundo4.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/firebase/fbcheck.js?25daf1eb9"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "EN VIVO",
						"Play Video": "Reproducción Vídeo",
						"Play": "Reproducción",
						"Pause": "Pausa",
						"Mute": "Silenciar",
						"Unmute": "No silenciado",
						"Fullscreen": "Pantalla completa",
						"Non-Fullscreen": "Pantalla no completa",
						"Close Modal Dialog": "Cerrar",
						"Close": "Cerrar",
						"Current Time": "Tiempo reproducido",
						"Duration Time": "Duración total",
						"Remaining Time": "Tiempo restante",
						"Stream Type": "Tipo de secuencia",
						"Loaded": "Cargado",
						"Progress": "Progreso",
						"Playback Rate": "Velocidad de reproducción",
						"You aborted the media playback": "Ha interrumpido la reproducción del vídeo.",
						"A network error caused the media download to fail part-way.": "Un error de red ha interrumpido la descarga del vídeo.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "No se ha podido cargar el vídeo debido a un fallo de red o del servidor o porque el formato es incompatible.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción de vídeo se ha interrumpido por un problema de corrupción de datos o porque el vídeo precisa funciones que su navegador no ofrece.",
						"No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible con este vídeo."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdnmundo3.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("es", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdnmundo4.img.sputniknews.com/min/js/sputnik.js?2c034d595"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'es', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'spa';
            GLOBAL.sock.project = 'sputnik_inter_es';
        </script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/pages/article.js?254dd9280"></script><script src="https://cdnmundo3.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnmundo4.img.sputniknews.com/min/js/comments/comments.js?24e3e8b69"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Regístrese</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">Correo electrónico:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nombre de usuario:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Contraseña:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Confirmar la nueva contraseña:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Por favor, introduzca el código</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Iniciar sesión</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a href="https://mundo.sputniknews.com/docs/about/privacy_policy.html#permitirle-acceder" target="_blank">Política de privacidad</a>.
                    </br></br>
                    Puede retirar su consentimiento utilizando el <a href="https://mundo.sputniknews.com/docs/about/feedbackprivacy.html" target="_blank">formulario de contacto</a> o siguiendo los pasos que figuran en dicha <a href="https://mundo.sputniknews.com/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento" target="_blank">Política de privacidad</a>.
                
            </label></div></div></div><div class="line"><button>Registrarse</button><label class="requirements">*Todos los campos son obligatorios</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Por favor, confirme su correo electrónico para continuar. Las instrucciones de confirmación han sido enviadas a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Recuperación de contraseña</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Introduzca su correo electrónico</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Por favor, introduzca el código</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Restaurar</button><div class="links"><a class="auth">Iniciar sesión</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    ¡Éxito! Las instrucciones para recuperar su contraseña han sido enviadas a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrarse</header><div class="body"><div class="line">¿Tiene usted una cuenta en mundo.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Sí</a><a class="button localAccountCreateOpen">No</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrarse</header><div class="body"><div class="user line"><img src="https://cdnmundo3.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hola,<strong></strong>
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">Correo electrónico:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Contraseña:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Recordar mis datos</label></div><div class="field"><button>Entrar</button></div><div class="field"><a class="localAccountCreateOpen">No tengo una cuenta en mundo.sputniknews.com</a></div><div class="links"><a class="register">Regístrese</a><a class="restore">¿Olvidó su contraseña?</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrarse</header><div class="body"><div class="user line"><img src="https://cdnmundo3.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hola,<strong></strong>
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Correo electrónico:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nombre de usuario:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Siguiente</button></div><div class="links"><a href="/id/" class="auth">Iniciar sesión</a></div><div class="field"><a class="localAccountLinkOpen">Tengo una cuenta en mundo.sputniknews.com </a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Acepto el procesamiento de mis datos personales de acuerdo con la <a href="/docs/about/privacy_policy.html" target="_blank">Política de privacidad</a> a fin de crear una cuenta personal en el sitio web utilizando los soportes de las redes sociales
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Eliminar cuenta</header><div class="body">¿Está seguro que desea eliminar su cuenta de mundo.sputniknews.com?<div class="button-group"><a class="button yes">Sí</a><a class="button modalClose">No</a></div></div><div class="success">¡Su cuenta ha sido eliminada! Usted puede restaurar su cuenta durante los próximos 30 días al hacer clic en el enlace enviado a su dirección<div class="button-group"><a class="button modalClose">Cerrar</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdnmundo3.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Hola,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Nos comprotemos a proteger su información personal, por lo que hemos actualizado nuestra Política de privacidad para cumplir el Reglamento General de Protección de Datos (GDPR, por sus siglas en inglés), la nueva regulación de la UE que entró en vigor el 25 de mayo de 2018.</p>
                    <p>Por favor, revise nuestra <a href="/docs/about/privacy_policy.html" target="_blank">Política de privacidad</a>. Allí encontrará los detalles sobre el tipo de datos que recolectamos, cómo hacemos uso de estos y los derechos de protección de datos.</p>
                    <p>Dado que ya ha compartido sus datos personales con nosotros al crear su cuenta personal, para seguir usándola, por favor, marque la siguiente casilla:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Acepto el procesamiento de mis datos personales de acuerdo con la Política de privacidad para crear una cuenta personal en el sitio web.
                
            </label></div><div class="field">
                
                    <p>Si no quiere que continuemos procesando sus datos, por favor, haga <a class="deleteAccount">clic aquí</a> para eliminar su cuenta.</p>
                
            
                
                    <p>Si tiene dudas o preguntas sobre nuestra Política de privacidad, por favor, contáctenos vía <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Siguiente</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Normas comunitarias</header><div class="body"><div class="rules scrollpane"><p>El registro y la autorización del usuario en las páginas web de Sputnik a través de una o varias cuentas implica la aceptación de las siguientes reglas y condiciones de uso.</p> <p>El usuario se compromete a respetar la legislación nacional e internacional, a dirigirse de forma respetuosa a los demás participantes en los foros, a los otros lectores, así como a las personas mencionadas en las noticias y reportajes. </p> <p>La administración se reserva el derecho a eliminar los comentarios realizados en otro idioma distinto al usado en el contenido principal del material presentado.</p> <p>Los comentarios publicados por los usuarios en todas las versiones de la web sputniknews.com pueden ser editados.</p> <p>El comentario del usuario será eliminado si:</p> <ul> <li>no se corresponde con la materia comentada;</li> <li>incita al odio, la discriminación racial, étnica, religiosa, social, sexual o menoscaba los derechos de las minorías;</li> <li>viola los derechos de los menores, pudiéndoles provocar daños de cualquier índole, en especial morales;</li> <li>contiene ideas de carácter extremista y terrorista o que inciten a cometer acciones ilegales; </li> <li>contiene insultos, amenazas contra otros usuarios, individuos u organizaciones, denigra la dignidad o perjudica su reputación comercial;</li> <li>contiene insultos o mensajes que expresan una falta de respeto al personal que trabaja en Sputnik;</li> <li>viola la privacidad, divulga datos personales de terceros sin su consentimiento, revela secretos sobre la correspondencia particular;</li> <li>contiene descripciones o hace referencia a escenas de violencia y crueldad hacia los animales;</li> <li>contiene informaciones sobre métodos de suicidio o incita a cometerlo; </li> <li>persigue objetivos comerciales, contiene publicidad engañosa, propaganda política ilegal o enlaces hacia otros recursos ‘online’ que contengan tales informaciones; </li> <li>promueve productos o servicios de terceros sin la debida autorización; </li> <li>contiene lenguaje ofensivo y obscenidades;</li> <li>contiene correo no deseado ("spam"), promueve el envío de estos mensajes o servicios de correo masivo y recursos para ganar dinero en Internet;</li> <li>promueve el consumo de narcóticos o sustancias psicotrópicas, contiene informaciones sobre su producción y utilización; </li> <li>contiene enlaces a virus u otro software dañino; </li> <li>forma parte de acciones de movilización, en las que se envían grandes volúmenes de comentarios con contenido idéntico o similar ("flash mob"); </li> <li>el autor envía un gran número de mensajes incoherentes, cuyo significado sea difícil o, incluso, imposible de entender ("flood"); </li> <li>el autor viola las reglas de comportamiento en internet, mostrando un comportamiento agresivo, humillante o abusivo ("trolling");</li> <li>el autor del mensaje no acata las reglas básicas del lenguaje y su texto contiene en su mayoría letras mayúsculas o no tiene los espacios correspondientes entre palabras, por ejemplo.</li> </ul> <p>La administración tiene derecho a bloquear el acceso del usuario a la página o a eliminar su cuenta sin previo aviso en caso de una violación de las normas de publicación de comentarios o si en sus acciones existen indicios de violencia.</p> <p>El usuario puede iniciar la recuperación del acceso a su cuenta enviando un mail a la siguiente dirección: <a href="mailto:moderator.mundo@sputniknews.com">moderator.mundo@sputniknews.com</a></p> <p>El mensaje debe contener: </p> <ul> <li>Asunto: Restauración de la cuenta/desbloqueo del acceso</li> <li>Nombre de acceso del usuario</li> <li>Las explicaciones sobre el motivo de las acciones que acabaron en una violación de las reglas y en el consiguiente bloqueo.</li> </ul> <p>La restauración de la cuenta o el desbloqueo del acceso se efectuarán sólo si los moderadores lo consideran adecuado.</p> <p>En caso de violación reiterada de las condiciones de uso y un nuevo bloqueo, el acceso del usuario no podrá ser restaurado y, en consecuencia, el bloqueo será definitivo.</p> <p>Para comunicarse con el equipo de moderadores, por favor, escriba al siguiente correo electrónico: <a href="mailto:moderator.mundo@sputniknews.com">moderator.mundo@sputniknews.com</a> </p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Iniciar sesión</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">Correo electrónico:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Contraseña:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Recordar mis datos</label></div><div class="field"><button>Entrar</button></div><div class="links"><a class="register">Regístrese</a><a class="restore">¿Olvidó su contraseña?</a><a href="/docs/about/privacy_policy.html" class="rules">Política de Privacidad</a></div><div class="field social"><label>Otras maneras de ingresar:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Iniciar sesión con Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Iniciar sesión vía VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Notificaciones Sputnik</div><div class="push__body">
            
                <p>Suscríbase a las notificaciones push de Sputnik Mundo</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Suscribirse</a><a class="button button-default modalClose">Cancelar</a></div></div><script src="https://cdnmundo3.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1804609946439797&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
