<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es" data-lang="spa" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística - 20.06.2022, Sputnik Mundo</title><meta name="description" content="EL CAIRO (Sputnik) — La compañía de gas egipcia EGAS firmó un memorándum de entendimiento con la empresa estadounidense Chevron para desarrollar la... 20.06.2022, Sputnik Mundo"><meta name="keywords" content="gas, egipto, chevron, eeuu, 🏛️ compañías, 📈 mercados y finanzas, ue, 📰 las consecuencias económicas de las sanciones occidentales contra rusia"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html"><link rel="preload" as="image" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1920x0_80_0_0_4f46d43831d8bfa05d23ff68b40214c1.jpg" imagesrcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_640x0_80_0_0_ae30bcd586965635bfc4a886548ddac0.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1280x0_80_0_0_bd584d381db316f739d4bdf5f76ba650.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1920x0_80_0_0_4f46d43831d8bfa05d23ff68b40214c1.jpg 1920w"><link rel="preconnect" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:lang" content="spa"><meta name="analytics:title" content="Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística - 20.06.2022, Sputnik Mundo"><meta name="analytics:keyw" content="economia, keyword_gas, geo_Egipto, organization_Chevron, geo_EEUU, keyword_companias, keyword_mercados, organization_EU, category_las-consecuencias-economicas-de-las-sanciones-occidentales-contra-rusia"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Economía, gas, Egipto, Chevron, EEUU, 🏛️ Compañías, 📈 Mercados y finanzas, UE, 📰 Las consecuencias económicas de las sanciones occidentales contra Rusia"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1127030881"><meta name="analytics:url" content="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html"><meta name="analytics:p_ts" content="1655727060"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html"><meta property="og:title" content="Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística"><meta property="og:description" content="EL CAIRO (Sputnik) — La compañía de gas egipcia EGAS firmó un memorándum de entendimiento con la empresa estadounidense Chevron para desarrollar la infraestructura gasística, informó el Ministerio de Petróleo de Egipto."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1127030881.jpg?11225002581655727063"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_2072x0_80_0_0_9081c7c4237256b510822e64d964cff4.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1127030881.jpg?11225002581655727063"><meta property="article:published_time" content="20220620T1211+0000"><meta property="article:author" content="Sputnik Mundo"><link rel="author" href="https://mundo.sputniknews.com"><meta property="article:section" content="Noticias"><meta property="article:tag" content="gas"><meta property="article:tag" content="Egipto"><meta property="article:tag" content="Chevron"><meta property="article:tag" content="EEUU"><meta property="article:tag" content="🏛️ Compañías"><meta property="article:tag" content="📈 Mercados y finanzas"><meta property="article:tag" content="UE"><meta property="article:tag" content="📰 Las consecuencias económicas de las sanciones occidentales contra Rusia"><meta name="relap-entity-id" content="1127030881"><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/common.min.css?9100ffa4fb"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/article.min.css?91b7cf58f0"><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"es",
                        "siteId":2233663,
                        "localConsentDomain": "mundo.sputniknews.com",
                        "skipSaveConsent":false,
                        "floatingPreferencesButtonDisplay":false,
                        "countryDetection":true,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "cookiePolicyId":46279005,
                         "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073CE",
                            "rejectButtonCaptionColor":"white",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Aceptar y cerrar"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                     _iub.cons_instructions = _iub.cons_instructions || [];
                     _iub.cons_instructions.push(["init", {api_key: "8xsctWKVKgnr2HSoUSS9quiODTNOCxJL"}]);
                 </script>
                 <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 1127030881; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = 'slotter'; var endlessScrollQueue = [1127027345, 1126885812, 1127005206, 1126992733, 1126983821, 1126986407, 1126933823, 1126996630, 1127015612, 1126989659, 1126975105, 1126994097, 1127004149, 1126930104, 1126977280];</script><script>var endlessScrollFirst = 1127030881; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = 'slotter'; var endlessScrollQueue = [1127027345, 1126885812, 1127005206, 1126992733, 1126983821, 1126986407, 1126933823, 1126996630, 1127015612, 1126989659, 1126975105, 1126994097, 1127004149, 1126930104, 1126977280];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_es m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(27089966, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/27089966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://mundo.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://mundo.sputniknews.com"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://mundo.sputniknews.com/20220620/"><a itemprop="url" href="https://mundo.sputniknews.com/20220620/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística"><meta itemprop="position" content="3"><meta itemprop="item" content="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html"><a itemprop="url" href="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html" title="Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1127030881" data-url="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html" data-title="Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#radio"></use></svg></span><a href="#" class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#search"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1127030881" data-date="20220620" data-endless="1" data-domain="mundo.sputniknews.com" data-project="sputnik_inter_es" data-url="/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html" data-full-url="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html" data-title="Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística" data-published="2022-06-20T12:11+0000" data-text-length="1075" data-keywords="gas, egipto, chevron, eeuu, 🏛️ compañías, 📈 mercados y finanzas, ue, 📰 las consecuencias económicas de las sanciones occidentales contra rusia" data-author=" " data-analytics-keyw="economia, keyword_gas, geo_Egipto, organization_Chevron, geo_EEUU, keyword_companias, keyword_mercados, organization_EU, category_las-consecuencias-economicas-de-las-sanciones-occidentales-contra-rusia" data-analytics-rubric="" data-analytics-tags="Economía, gas, Egipto, Chevron, EEUU, 🏛️ Compañías, 📈 Mercados y finanzas, UE, 📰 Las consecuencias económicas de las sanciones occidentales contra Rusia" data-article-show="" data-pts="1655727060" data-article-type="article" data-is-scroll="1" data-head-title="Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística - Sputnik Mundo, 20.06.2022"><a href="/economia/" class="container article__supertag-header m-economia m-media" title="Economía"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="not_sputnik_photo" alt="Economía (imagen referencial) - Sputnik Mundo, 1920" title="Economía (imagen referencial)" src="https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1920x0_80_0_0_4c28478c2a7ff53b13b1e15d92a41ada.jpg" decoding="async" width="1920" height="320" srcset="https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_640x0_80_0_0_b121c584834a1e4cbac03de56a7d82b2.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1280x0_80_0_0_8ec57a8300596ce79d1d5c7480991de2.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1920x0_80_0_0_4c28478c2a7ff53b13b1e15d92a41ada.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_640x0_80_0_0_b121c584834a1e4cbac03de56a7d82b2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_640x0_80_0_0_8239e02d9ea91a8f70e0bfc0fec2cf12.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_640x0_80_0_0_8239e02d9ea91a8f70e0bfc0fec2cf12.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_640x0_80_0_0_39f6b58afd4386ffc1a40346a8fa0656.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_640x0_80_0_0_39f6b58afd4386ffc1a40346a8fa0656.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_640x0_80_0_0_d39ff2a286b82aacf4604e9dab507797.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_640x0_80_0_0_d39ff2a286b82aacf4604e9dab507797.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1280x0_80_0_0_8ec57a8300596ce79d1d5c7480991de2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1280x0_80_0_0_590742032265a70a9374dcaf71d6c299.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1280x0_80_0_0_590742032265a70a9374dcaf71d6c299.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1280x0_80_0_0_4890a9f345ca7159733ce463e6d77529.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1280x0_80_0_0_4890a9f345ca7159733ce463e6d77529.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1280x0_80_0_0_0dcdf66cde61bdc2d5105461091462d2.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1280x0_80_0_0_0dcdf66cde61bdc2d5105461091462d2.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1920x0_80_0_0_4c28478c2a7ff53b13b1e15d92a41ada.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1920x0_80_0_0_d62aeb1dc44cbf1cebc4e09ee7934d52.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1920x0_80_0_0_d62aeb1dc44cbf1cebc4e09ee7934d52.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1920x0_80_0_0_8adf69210329ca86d8d938bcd6d2342c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1920x0_80_0_0_8adf69210329ca86d8d938bcd6d2342c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1920x0_80_0_0_1e7c05901e48a69d27fbce268b8ea34c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1920x0_80_0_0_1e7c05901e48a69d27fbce268b8ea34c.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Economía</div><div class="article__supertag-header-announce">Sputnik te explica procesos económicos complejos en palabras simples.</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html</div><a itemprop="url" href="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html" title="Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística"></a><div itemprop="headline">Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística</div><div itemprop="name">Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística</div><div itemprop="description">EL CAIRO (Sputnik) — La compañía de gas egipcia EGAS firmó un memorándum de entendimiento con la empresa estadounidense Chevron para desarrollar la... 20.06.2022, Sputnik Mundo</div><div itemprop="datePublished">2022-06-20T12:11+0000</div><div itemprop="dateCreated">2022-06-20T12:11+0000</div><div itemprop="dateModified">2022-06-20T12:11+0000</div><div itemprop="articleSection">economía</div><div itemprop="articleSection">gas</div><div itemprop="articleSection">egipto</div><div itemprop="articleSection">chevron</div><div itemprop="articleSection">eeuu</div><div itemprop="articleSection">🏛️ compañías</div><div itemprop="articleSection">📈 mercados y finanzas</div><div itemprop="articleSection">ue</div><div itemprop="articleSection">📰 las consecuencias económicas de las sanciones occidentales contra rusia</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1920x0_80_0_0_4f46d43831d8bfa05d23ff68b40214c1.jpg</div><div itemprop="articleBody">Señala que ambas empresas llevarán a cabo estudios sobre la producción de gas natural licuado con un contenido reducido de carbono.También crearán un comité de negociación para discutir proyectos específicos en este ámbito.La semana pasada, la Unión Europea (UE), Egipto e Israel firmaron un memorándum sobre el suministro de gas a través de terminales egipcias en el Mediterráneo.La Comisión Europea declaró que la UE pretende utilizar la infraestructura egipcia para comprar gas israelí y egipcio, así como combustible de otras fuentes en el Mediterráneo oriental.La Comisión Europea propuso antes un plan especial para que la Unión reduzca gradualmente su dependencia del suministro energético ruso. El plan aboga por una reorientación hacia proveedores alternativos, una mayor cuota de energías renovables y un régimen de ahorro. </div><div itemprop="citation">https://mundo.sputniknews.com/20220529/israel-y-egipto-fortalecen-los-lazos-economicos-1125984351.html</div><div itemprop="contentLocation">egipto</div><div itemprop="contentLocation">eeuu</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1920x0_80_0_0_4f46d43831d8bfa05d23ff68b40214c1.jpg" title="Garrafas o cilindros de gas (imagen referencial)"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1920x0_80_0_0_4f46d43831d8bfa05d23ff68b40214c1.jpg" title="Garrafas o cilindros de gas (imagen referencial)"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1920x0_80_0_0_4f46d43831d8bfa05d23ff68b40214c1.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1326:2048:2862_1920x0_80_0_0_b5218e6d068d10ec1bbda4be040b7519.jpg" title="Garrafas o cilindros de gas (imagen referencial)"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1326:2048:2862_1920x0_80_0_0_b5218e6d068d10ec1bbda4be040b7519.jpg" title="Garrafas o cilindros de gas (imagen referencial)"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1326:2048:2862_1920x0_80_0_0_b5218e6d068d10ec1bbda4be040b7519.jpg">https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1326:2048:2862_1920x0_80_0_0_b5218e6d068d10ec1bbda4be040b7519.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1026:2048:3074_1920x0_80_0_0_eaae56bf78e4adc47b0dbaf6ee8a6d25.jpg" title="Garrafas o cilindros de gas (imagen referencial)"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1026:2048:3074_1920x0_80_0_0_eaae56bf78e4adc47b0dbaf6ee8a6d25.jpg" title="Garrafas o cilindros de gas (imagen referencial)"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1026:2048:3074_1920x0_80_0_0_eaae56bf78e4adc47b0dbaf6ee8a6d25.jpg" title="Garrafas o cilindros de gas (imagen referencial)"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">gas, egipto, chevron, eeuu, 🏛️ compañías, 📈 mercados y finanzas, ue, 📰 las consecuencias económicas de las sanciones occidentales contra rusia</div></div><div class="article__header"><h1 class="article__title">Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220620/" class="convert-date" title="Archivo de noticias" data-unixtime="1655727060">12:11 GMT 20.06.2022</a> </div><div class="article__view" data-id="1127030881"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1127030881" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:0:2048:3074_1440x900_80_0_1_e1a4a1b989e360e183d2df61a5192cb3.jpg?source-sid=cc_0" data-photoview-image-id="1122500258" data-photoview-sharelink="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html?share-img=1122500258"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="https://creativecommons.org/publicdomain/zero/1.0/" title="CC0">CC0</a> / <a href="https://unsplash.com/photos/pJzak8FZmo0" title="Unsplash/Alison Pang">Unsplash/Alison Pang</a> / </span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Garrafas o cilindros de gas (imagen referencial)</span></div></noindex><img media-type="ar16x9" data-source-sid="cc_0" alt="Garrafas o cilindros de gas (imagen referencial) - Sputnik Mundo, 1920, 20.06.2022" title="Garrafas o cilindros de gas (imagen referencial)" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1920x0_80_0_0_4f46d43831d8bfa05d23ff68b40214c1.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_640x0_80_0_0_ae30bcd586965635bfc4a886548ddac0.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1280x0_80_0_0_bd584d381db316f739d4bdf5f76ba650.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1920x0_80_0_0_4f46d43831d8bfa05d23ff68b40214c1.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_640x0_80_0_0_ae30bcd586965635bfc4a886548ddac0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_640x0_80_0_0_ae30bcd586965635bfc4a886548ddac0.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_640x0_80_0_0_ae30bcd586965635bfc4a886548ddac0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1326:2048:2862_640x0_80_0_0_19890486d796c0a2a51c3cda6e21d3b1.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1326:2048:2862_640x0_80_0_0_19890486d796c0a2a51c3cda6e21d3b1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1026:2048:3074_640x0_80_0_0_d179ec17a0996616cddf4490dbfcea5b.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1026:2048:3074_640x0_80_0_0_d179ec17a0996616cddf4490dbfcea5b.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1280x0_80_0_0_bd584d381db316f739d4bdf5f76ba650.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1280x0_80_0_0_bd584d381db316f739d4bdf5f76ba650.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1280x0_80_0_0_bd584d381db316f739d4bdf5f76ba650.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1326:2048:2862_1280x0_80_0_0_c559cef6dbb28b0a1ca693b47ca1a593.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1326:2048:2862_1280x0_80_0_0_c559cef6dbb28b0a1ca693b47ca1a593.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1026:2048:3074_1280x0_80_0_0_9166e82805c0badc0a9b5fc148d73250.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1026:2048:3074_1280x0_80_0_0_9166e82805c0badc0a9b5fc148d73250.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1920x0_80_0_0_4f46d43831d8bfa05d23ff68b40214c1.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1920x0_80_0_0_4f46d43831d8bfa05d23ff68b40214c1.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_245:1669:2048:2683_1920x0_80_0_0_4f46d43831d8bfa05d23ff68b40214c1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1326:2048:2862_1920x0_80_0_0_b5218e6d068d10ec1bbda4be040b7519.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1326:2048:2862_1920x0_80_0_0_b5218e6d068d10ec1bbda4be040b7519.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1026:2048:3074_1920x0_80_0_0_eaae56bf78e4adc47b0dbaf6ee8a6d25.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/03/02/1122500262_0:1026:2048:3074_1920x0_80_0_0_eaae56bf78e4adc47b0dbaf6ee8a6d25.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="https://creativecommons.org/publicdomain/zero/1.0/" title="CC0">CC0</a> / <a href="https://unsplash.com/photos/pJzak8FZmo0" title="Unsplash/Alison Pang">Unsplash/Alison Pang</a> / </div></div></div></div><div class="article-messengers" style="display:flex;flex-wrap:wrap;align-items:center;margin-bottom:1em"><div style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label"></span></div><div style="display:flex;align-items:center"></div><div class="article__telegram-news" style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label">Síguenos en</span></div><div style="display:flex;align-items:center"><div class="article__telegram-news"><a href="https://www.telegram.me/sputnikmundo" title="Síguenos en" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-mundo.png" alt="Mundo"></a></div><div class="article__telegram-news"><a href="https://t.me/SputnikMundoVideo" title="Video" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-video.png" alt="Video"></a></div></div></div><div class="article__announce-text">EL CAIRO (Sputnik) — La compañía de gas egipcia EGAS firmó un memorándum de entendimiento con la empresa estadounidense Chevron para desarrollar la infraestructura gasística, informó el Ministerio de Petróleo de Egipto.</div></div><div class="article__body"><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"En virtud del acuerdo, las empresas evaluarán las posibilidades de transportar gas del Mediterráneo oriental a Egipto para aumentar sus costes de producción mediante la licuefacción y la posterior exportación y reventa", dice el comunicado.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1127030881" data-url="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html?share-block=1127031036" data-title='"En virtud del acuerdo, las empresas evaluarán las posibilidades de transportar gas del Mediterráneo oriental a Egipto para aumentar sus costes de producción mediante la licuefacción y la posterior exportación y reventa", dice el comunicado.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Señala que ambas empresas llevarán a cabo estudios sobre la producción de gas natural licuado con un contenido reducido de carbono.</div></div><div class="article__block" data-type="text"><div class="article__text">También crearán un comité de negociación para discutir proyectos específicos en este ámbito.</div></div><div class="article__block" data-type="text"><div class="article__text">La semana pasada, la Unión Europea (UE), Egipto e Israel <a href="https://mundo.sputniknews.com/20220615/la-ue-firma-acuerdo-con-egipto-e-israel-para-importar-gas-1126797027.html" target="_blank">firmaron un memorándum</a> sobre el suministro de gas a través de terminales egipcias en el Mediterráneo.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220529/israel-y-egipto-fortalecen-los-lazos-economicos-1125984351.html" class="article__article-image" inject-number="1" inject-position="" title="Israel y Egipto fortalecen los lazos económicos"><img media-type="ar10x4" data-source-sid="cc_by-sa_20" alt="Apretón de manos - Sputnik Mundo, 1920, 29.05.2022" title="Apretón de manos" class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:273:2048:1092_1920x0_80_0_0_7f06bd7ecac5b9bdf7a1f97e41d06168.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:273:2048:1092_640x0_80_0_0_96ed910979d98a4ec9c09e85f7204e24.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:273:2048:1092_1280x0_80_0_0_35506b654fbf2d5420499ccf79a116ca.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:273:2048:1092_1920x0_80_0_0_7f06bd7ecac5b9bdf7a1f97e41d06168.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:273:2048:1092_640x0_80_0_0_96ed910979d98a4ec9c09e85f7204e24.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:107:2048:1259_640x0_80_0_0_1acb4a70bd5c4108270071ebc9c96e7a.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:107:2048:1259_640x0_80_0_0_1acb4a70bd5c4108270071ebc9c96e7a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_114:0:1934:1365_640x0_80_0_0_10052076e534473897af210a108cb9f2.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_114:0:1934:1365_640x0_80_0_0_10052076e534473897af210a108cb9f2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_342:0:1707:1365_640x0_80_0_0_87f438ba71ab5a7f8b1a17ecac631fcf.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_342:0:1707:1365_640x0_80_0_0_87f438ba71ab5a7f8b1a17ecac631fcf.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:273:2048:1092_1280x0_80_0_0_35506b654fbf2d5420499ccf79a116ca.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:107:2048:1259_1280x0_80_0_0_4b3b0f6f627119dabaa19d066e3a4184.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:107:2048:1259_1280x0_80_0_0_4b3b0f6f627119dabaa19d066e3a4184.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_114:0:1934:1365_1280x0_80_0_0_83457bce33dda1008896c513e2a822f0.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_114:0:1934:1365_1280x0_80_0_0_83457bce33dda1008896c513e2a822f0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_342:0:1707:1365_1280x0_80_0_0_5530f9d8312e9ae118489d6f6e6414b9.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_342:0:1707:1365_1280x0_80_0_0_5530f9d8312e9ae118489d6f6e6414b9.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:273:2048:1092_1920x0_80_0_0_7f06bd7ecac5b9bdf7a1f97e41d06168.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:107:2048:1259_1920x0_80_0_0_7d2f2f30eac288a51dac5ef7b80d77a4.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_0:107:2048:1259_1920x0_80_0_0_7d2f2f30eac288a51dac5ef7b80d77a4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_114:0:1934:1365_1920x0_80_0_0_64a7c08d2d28d5442b77851a3757dabf.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_114:0:1934:1365_1920x0_80_0_0_64a7c08d2d28d5442b77851a3757dabf.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_342:0:1707:1365_1920x0_80_0_0_4318d764b469a20db0a1739ea7bf4f1d.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/106565/14/1065651482_342:0:1707:1365_1920x0_80_0_0_4318d764b469a20db0a1739ea7bf4f1d.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/mundo/" title="Internacional">Internacional</a></div><a href="/20220529/israel-y-egipto-fortalecen-los-lazos-economicos-1125984351.html" class="article__article-title" inject-number="1" inject-position="" title="Israel y Egipto fortalecen los lazos económicos">Israel y Egipto fortalecen los lazos económicos</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1653844740">29 de mayo, 17:19 GMT</div><div class="elem-info__views" data-id="1125984351"></div><div class="elem-info__share"><div class="share" data-id="1125984351" data-url="https://mundo.sputniknews.com/20220529/israel-y-egipto-fortalecen-los-lazos-economicos-1125984351.html" data-title="Israel y Egipto fortalecen los lazos económicos"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">La Comisión Europea declaró que la UE pretende utilizar la infraestructura egipcia para comprar gas israelí y egipcio, así como combustible de otras fuentes en el Mediterráneo oriental.</div></div><div class="article__block" data-type="text"><div class="article__text">La Comisión Europea propuso antes un plan especial para que la Unión reduzca gradualmente su dependencia del suministro energético ruso. El plan aboga por una reorientación hacia proveedores alternativos, una mayor cuota de energías renovables y un régimen de ahorro. </div></div><div class="article__block" data-type="incision"><div class="article__incision m-extendable m-image"><div class="article__incision-inner"><div class="article__incision-corner"><img src="https://cdnnmundo1.img.sputniknews.com/i/svg/corner.svg" width="83" height="57"></div><div class="article__incision-image"><img media-type="ar3x1" data-source-sid="rian_photo" alt="El logo de la agencia de noticias Sputnik - Sputnik Mundo" title="El logo de la agencia de noticias Sputnik" class=" lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%22600%22%20height=%22200%22%3E%3C/svg%3E" data-src="https://cdnnmundo1.img.sputniknews.com/img/103908/51/1039085186_0:190:2969:1179_600x0_80_0_0_515e00cfa581e6a60310c9227e6cd9e8.jpg"></div><div class="article__incision-title">No te pierdas las noticias más importantes</div><div class="article__incision-text"><div><p>Suscríbete a nuestros canales de Telegram a través de <a href="https://www.telegram.me/sputnikmundo"   >estos</a> <a href="https://apps.ria.ru/apk/com_sputniknews_sputnik-2_0_59-145-release.apk"   >enlaces</a>.</p><p>Ya que la aplicación Sputnik está bloqueada en el extranjero, en <a href="https://apps.ria.ru/apk/com_sputniknews_sputnik-2_0_59-145-release.apk"   >este enlace</a> puedes descargarla e instalarla en tu dispositivo móvil (¡solo para Android!).</p><p>También tenemos una cuenta <a href="https://vk.com/sputnikmundo"   >en la red social rusa VK</a>.</p></div></div><div class="elem-info__share"><span class="share" data-id="1127030881" data-url="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html" data-title="No te pierdas las noticias más importantes"></span></div></div><a class="article__incision-button" title="Expandir | Minimizar"><span>Expandir<svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></span><span>Minimizar<svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowUp"></use></svg></span></a></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1127030881" data-url="https://mundo.sputniknews.com/20220620/egipto-firma-un-acuerdo-con-chevron-para-desarrollar-la-infraestructura-gasistica-1127030881.html" data-title="Egipto firma un acuerdo con Chevron para desarrollar la infraestructura gasística" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="economia" data-type="supertag"><a href="/economia/" class="tag__text" title="Economía">Economía</a></li><li class="tag  " data-sid="keyword_gas" data-type="tag"><a href="/keyword_gas/" class="tag__text" title="gas">gas</a></li><li class="tag  " data-sid="geo_Egipto" data-type="tag"><a href="/geo_Egipto/" class="tag__text" title="Egipto">Egipto</a></li><li class="tag  " data-sid="organization_Chevron" data-type="tag"><a href="/organization_Chevron/" class="tag__text" title="Chevron">Chevron</a></li><li class="tag  " data-sid="geo_EEUU" data-type="tag"><a href="/geo_EEUU/" class="tag__text" title="EEUU">EEUU</a></li><li class="tag  " data-sid="keyword_companias" data-type="tag"><a href="/keyword_companias/" class="tag__text" title="🏛️ Compañías">🏛️ Compañías</a></li><li class="tag  " data-sid="keyword_mercados" data-type="tag"><a href="/keyword_mercados/" class="tag__text" title="📈 Mercados y finanzas">📈 Mercados y finanzas</a></li><li class="tag  " data-sid="organization_EU" data-type="tag"><a href="/organization_EU/" class="tag__text" title="UE">UE</a></li><li class="tag  " data-sid="category_las-consecuencias-economicas-de-las-sanciones-occidentales-contra-rusia" data-type="tag"><a href="/category_las-consecuencias-economicas-de-las-sanciones-occidentales-contra-rusia/" class="tag__text" title="📰 Las consecuencias económicas de las sanciones occidentales contra Rusia">📰 Las consecuencias económicas de las sanciones occidentales contra Rusia</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnmundo1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Mundo"></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/espana/" class="footer__menu-link" title="España">España</a></div><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia-y-tecnologia/" class="footer__menu-link" title="Сiеnсiа y tесnоlоgíа">Сiеnсiа y tесnоlоgíа</a></div><div class="footer__menu-item"><a href="/keyword_estilo_de_vida/" class="footer__menu-link" title="Estilo de vida">Estilo de vida</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión">Opinión</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik.mundo" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a><a target="_blank" href="https://odysee.com/@SputnikMundo:1" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a><a target="_blank" href="https://vk.com/sputnikmundo" class="footer__social-button" title="VK"><i class="footer__social-icon m-vk"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#vk"></use></svg></i><span class="footer__social-title">VK</span></a><a target="_blank" href="https://t.me/SputnikMundoVideo" class="footer__social-button" title="Telegram Video"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#telegram"></use></svg></i><span class="footer__social-title">Telegram Video</span></a><a target="_blank" href="https://rutube.ru/channel/24153709/" class="footer__social-button" title="Rutube"><i class="footer__social-icon m-rutube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#rutube"></use></svg></i><span class="footer__social-title">Rutube</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank" rel="noopener">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank" rel="noopener">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos.html" class="footer__nav-link" title="Productos y servicios" target="_blank" rel="noopener">Productos y servicios</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" rel="noopener" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/46279005"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Privacidad ">Política de Privacidad</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a href="https://www.iubenda.com/privacy-policy/46279005/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Cookies">Politica de Cookies</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script data-iub-purposes="1">
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferencias de seguimiento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnmundo1.img.sputniknews.com/i/apps/apple-apps-es.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnmundo1.img.sputniknews.com/i/apps/google-apps-es.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tw",
									"ratio"   : "0.1",
									"content" : "Síguenos en <mark>Twitter</mark> y descubre las últimas noticias.",
									"url"     : "https://twitter.com/SputnikMundo",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.3",
									"content" : "Síguenos en <mark>Telegram</mark> y te mantendremos al tanto de todo lo que pasa en el mundo.",
									"url"     : "https://www.telegram.me/SputnikMundo",
									"button"  : "Unirme"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.2",
									"content" : "Síguenos en <mark>Telegram</mark> para ver los videos más relevantes",
									"url"     : "https://t.me/SputnikMundoVideo",
									"button"  : "Unirme"
								},
							
								{
									"name"    : "vk",
									"ratio"   : "0.15",
									"content" : "Síguenos en <mark>VK</mark> para estar al tanto de noticias confiables",
									"url"     : "https://vk.com/sputnikmundo",
									"button"  : "Suscribirme"
								},
							
								{
									"name"    : "tk",
									"ratio"   : "0.05",
									"content" : "Síguenos en <mark>TikTok</mark> y descubre otra forma de ver las noticias",
									"url"     : "https://www.tiktok.com/@sputnik.mundo?",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "od",
									"ratio"   : "0.15",
									"content" : "Síguenos en <mark>Odysee</mark> y disfruta de los videos que importan",
									"url"     : "https://odysee.com/@SputnikMundo:1",
									"button"  : "Suscribirme"
								},
							
								{
									"name"    : "rt",
									"ratio"   : "0.05",
									"content" : "Síguenos en <mark>Rutube</mark> y disfruta de los videos más relevantes",
									"url"     : "https://rutube.ru/channel/24153709/",
									"button"  : "Seguir"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Suscríbete al boletín 'Lo más importante del día con Sputnik'",
						"button"  : "Enviar"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Regístrate en <mark>Sputnik Mundo</mark> y comenta las últimas noticias en nuestro chat",
						"button"  : "Registrarse"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc">Suscríbete al boletín 'Lo más importante del día con Sputnik'</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="economia" data-title="Lo más importante del día con Sputnik" data-newsletter="1112540282" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="Correo electrónico"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Enviar"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/footer.js?955dc04c9"></script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/lk.js?965c760b3"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnmundo1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/locale/es.js?9f2c2d1be"></script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/article.js?94b6b2030"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnmundo1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/textstream.js?92dcd793"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Todos los comentarios"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://mundo.sputniknews.com/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://mundo.sputniknews.com/?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
