<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es" data-lang="spa" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía - 25.04.2022, Sputnik Mundo</title><meta name="description" content="Sputnik visitó la comunidad indígena de Santa Isabel, en el río Ichilo, en plena Amazonía boliviana. Allí el Gobierno de Luis Arce lleva adelante un plan para... 25.04.2022, Sputnik Mundo"><meta name="keywords" content="bolivia, 📝 reportajes, amazonia, salud pública, gobierno de bolivia"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html"><link rel="preload" as="image" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1920x0_80_0_0_8ef120c36b7cfa1a177c29551c626037.jpg" imagesrcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_640x0_80_0_0_c31dd3bc28dfc5af774ccf0ad4402641.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1280x0_80_0_0_f791ea95ed0dec1aaad3630242a1905f.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1920x0_80_0_0_8ef120c36b7cfa1a177c29551c626037.jpg 1920w"><link rel="preconnect" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:title" content="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía - 25.04.2022, Sputnik Mundo"><meta name="analytics:keyw" content="america-latina, geo_Bolivia, reportajes, geo_Amazonia, keyword_salud_publica, organization_Gobierno_de_Bolivia"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="América Latina, Bolivia, 📝 Reportajes, Amazonia, salud pública, Gobierno de Bolivia"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1124809043"><meta name="analytics:url" content="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html"><meta name="analytics:p_ts" content="1650930660"><meta name="analytics:author" content="Sebastián Ochoa"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html"><meta property="og:title" content="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"><meta property="og:description" content="Sputnik visitó la comunidad indígena de Santa Isabel, en el río Ichilo, en plena Amazonía boliviana. Allí el Gobierno de Luis Arce lleva adelante un plan para dar atención —fundamentalmente en salud— a las familias que viven en regiones..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1124809043.jpg?11248093551650930663"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_2072x0_80_0_0_1c6a822ad445f83054bfc225abf25d46.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1124809043.jpg?11248093551650930663"><meta property="article:published_time" content="20220425T2351+0000"><meta property="article:author" content="Sebastián Ochoa"><link rel="author" href="https://mundo.sputniknews.com/author_ochoa_sebastian/"><meta property="article:section" content="Noticias"><meta property="article:tag" content="Bolivia"><meta property="article:tag" content="📝 Reportajes"><meta property="article:tag" content="Amazonia"><meta property="article:tag" content="salud pública"><meta property="article:tag" content="Gobierno de Bolivia"><meta name="relap-entity-id" content="1124809043"><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/common.min.css?943c55e56"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/article.min.css?91c5c8217c"><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"es",
                        "siteId":2233663,
                        "localConsentDomain": "mundo.sputniknews.com",
                        "skipSaveConsent":false,
                        "floatingPreferencesButtonDisplay":false,
                        "countryDetection":true,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "cookiePolicyId":46279005,
                         "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073CE",
                            "rejectButtonCaptionColor":"white",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Aceptar y cerrar"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                     _iub.cons_instructions = _iub.cons_instructions || [];
                     _iub.cons_instructions.push(["init", {api_key: "8xsctWKVKgnr2HSoUSS9quiODTNOCxJL"}]);
                 </script>
                 <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 1124809043; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1124809695,1124802327,1124800554,1124798867,1124802618,1124803495,1124799503,1124798445,1124787616,1124786206,1124744882,1124781542,1124773888,1124796658,1124749014];</script><script>var endlessScrollFirst = 1124809043; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1124809695,1124802327,1124800554,1124798867,1124802618,1124803495,1124799503,1124798445,1124787616,1124786206,1124744882,1124781542,1124773888,1124796658,1124749014];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_es m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(27089966, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/27089966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://mundo.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://mundo.sputniknews.com"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://mundo.sputniknews.com/20220425/"><a itemprop="url" href="https://mundo.sputniknews.com/20220425/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"><meta itemprop="position" content="3"><meta itemprop="item" content="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html"><a itemprop="url" href="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#radio"></use></svg></span><a href="#" class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#search"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1124809043" data-date="20220425" data-endless="1" data-domain="mundo.sputniknews.com" data-project="sputnik_inter_es" data-url="/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html" data-full-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía" data-published="2022-04-25T23:51+0000" data-text-length="6833" data-keywords="bolivia, 📝 reportajes, amazonia, salud pública, gobierno de bolivia" data-author="Sebastián Ochoa" data-analytics-keyw="america-latina, geo_Bolivia, reportajes, geo_Amazonia, keyword_salud_publica, organization_Gobierno_de_Bolivia" data-analytics-rubric="" data-analytics-tags="América Latina, Bolivia, 📝 Reportajes, Amazonia, salud pública, Gobierno de Bolivia" data-article-show="" data-pts="1650930660" data-article-type="article" data-is-scroll="1" data-head-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía - Sputnik Mundo, 25.04.2022"><a href="/america-latina/" class="container article__supertag-header m-america-latina " title="América Latina"><div class="article__supertag-header-align"><div class="article__supertag-header-title">América Latina</div><div class="article__supertag-header-announce">Desde el Río Bravo hasta Tierra del Fuego, noticias, reportajes y análisis sobre la realidad latinoamericana</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html</div><a itemprop="url" href="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></a><div itemprop="headline">Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía</div><div itemprop="name">Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía</div><div itemprop="description">Sputnik visitó la comunidad indígena de Santa Isabel, en el río Ichilo, en plena Amazonía boliviana. Allí el Gobierno de Luis Arce lleva adelante un plan para... 25.04.2022, Sputnik Mundo</div><div itemprop="datePublished">2022-04-25T23:51+0000</div><div itemprop="dateCreated">2022-04-25T23:51+0000</div><div itemprop="dateModified">2022-04-25T23:51+0000</div><div itemprop="articleSection">américa latina</div><div itemprop="articleSection">bolivia</div><div itemprop="articleSection">📝 reportajes</div><div itemprop="articleSection">amazonia</div><div itemprop="articleSection">salud pública</div><div itemprop="articleSection">gobierno de bolivia</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1920x0_80_0_0_8ef120c36b7cfa1a177c29551c626037.jpg</div><div itemprop="articleBody">El Gobierno de Luis Arce desplegó brigadas de atención integral en decenas de comunidades de la Amazonía alejadas de centros urbanos, donde la falta de médicos preocupa enormemente a las familias indígenas. El ministro de Salud, Jeyson Auza, visitó la comunidad Santa Isabel, de los pueblos Yuracaré y Mojeño, para supervisar el trabajo de las y los brigadistas.Quienes viven en Santa Isabel tienen que viajar 15 horas por el río Ichilo para llegar hasta Puerto Villarroel, el centro urbano más cercano, en el departamento de Cochabamba (centro). Las y los comunarios recuerdan el fallecimiento de gente del lugar en el trayecto fluvial, antes de llegar a la tan necesaria atención médica que brindan en el poblado.Por algunos días, llegaron a la comunidad los servicios que anhelaban: médicos de varias disciplinas atendieron a quienes lo necesitaban entre las 40 familias locales. También se abrió una precaria sede del Banco Unión —custodiada por dos policías—, donde pagaron a algunas mujeres el Bono Juana Azurduy. En otra habitación en construcción se entregaban los alimentos que el Estado otorga a las gestantes.Allí estaba también la coordinadora nacional del Bono Juana Azurduy, Zulma Rodríguez Quimsamolle, quien contó a Sputnik que este programa fue creado en 2009, durante la presidencia de Evo Morales (2006-2019) "para beneficiar a una población vulnerable, como son las mujeres en estado de gestación y los niños menores de dos años que no cuentan con ningún tipo de seguro a corto plazo".Una de las finalidades de este programa es que las mujeres acudan a controles integrales de salud mensualmente y "que el parto y control posparto sea realizado por personal capacitado en medicina materno-infantil", dijo la coordinadora nacional.Asimismo, se procura que niñas y niños accedan a controles integrales hasta sus 2 años, haciendo seguimiento a la talla, peso y cumplimiento del calendario de vacunas de cada uno.La coordinadora nacional recordó de memoria la cifra de personas alcanzadas en 13 años del Bono Juana Azurduy: "Hemos llegado a 1.308.510 gestantes. En cuanto a niños menores de dos años, son 1.583.647 los beneficiados".Además de los controles médicos, las y los beneficiarios reciben pequeñas sumas de dinero. Por cada control prenatal bimensual, a cada futura mamá se le otorgan 50 pesos bolivianos (7 dólares). Por las cuatro visitas médicas de la gestación, reciben en total Bs. 200 (unos 28,50 dólares).Por el parto y por cada control posparto, "les cancelamos Bs 120. Con esto garantizamos que la atención se realice en los establecimientos correspondientes. En cuanto a los niños, por cada control bimensual les cancelamos Bs 125. Así, hasta los dos años habrán recibido un total de Bs 1.500", unos 215 dólares.Para quienes viven en comunidades alejadas de centros urbanos, las ayudas monetarias solamente alcanzaban para cubrir los gastos de transporte para hacer el control correspondiente. Por ello Rodríguez destacó la importancia de llevar el banco hasta la misma comunidad."Nuestro objetivo es llegar a toda la población en todos los rincones del Estado Plurinacional", dijo Rodríguez. Y comentó que durante el Gobierno de facto de Jeanine Áñez (2019-2020) "se ha descuidado a los pueblos originarios campesinos. No tenemos ningún registro de que alguna brigada médica haya ingresado a estos pueblos".La coordinadora nacional resaltó que otras instituciones acompañan a la brigada, como el Servicio General de Identificación Personal (SEGIP) y el Servicio de Registro Civil (SERECI), que se encargan de entregar partidas de nacimiento a las y los niños de las comunidades que no están inscriptos. En el mismo sentido, confeccionan cédulas de identidad para quienes carecen de ellas.En un tuit, el presidente Arce informó que para la realización del programa de atención integral se destinaron Bs 370.000, con los cuales llegarán a 1.284 indígenas de 23 comunidades de pueblos amazónicos como el Chimán, el Mojeño o el Yuracaré.Atención médica permanente, la principal necesidadAndrés Moye Noza, de 63 años, es del pueblo Mojeño y vive en Santa Isabel con su familia. En diálogo con Sputnik, sostuvo que la comunidad requiere mejor atención médica: "Lo que ahorita necesitamos es doctores permanentes, que vengan a trabajar aquí justamente, con nosotros".Hasta el momento, un equipo médico llega una vez por mes a Santa Isabel, adonde acuden vecinos de otras comunidades para hacerse atender. Todos viven en el Territorio Comunitario de Origen (TCO) Yuqui CIRI, de 115.000 hectáreas y que comprende a nueve poblaciones del Consejo Indígena del Río Ichilo (CIRI).Alexander Rodríguez es profesor en esta comunidad desde hace 10 años. En el mismo sentido que don Andrés, dijo a Sputnik: "Queremos doctores que estén permanentemente en nuestro centro de salud, que se construyó hace cinco años pero aún no tiene un doctor o enfermera".Según el profesor rural, "hay personas que han fallecido en el trayecto hasta Puerto Villarroel, mientras los trasladaban en canoas, chalanas o pontones. Tres meses atrás, una madre ha dado a luz en este trayecto, pero ha fallecido el niño".Un anuncio esperadoHacia el mediodía del sábado 23 de abril, la proverbial calma comunal se interrumpió cuando dos helicópteros atravesaron el cielo sobre Santa Isabel. De uno de ellos descendió el ministro Auza, quien fue recibido afectuosamente por las autoridades y por los sones de la Tamborita, una banda autóctona compuesta por comunarios que tocaban flauta, bombo y redoblante.En este sentido, afirmó que "es importante que nuestros niños reciban otras vacunas, que las mujeres embarazadas reciban su subsidio y accedan a controles para viabilizar el nacimiento de un niño sano y que la madre no vaya a fallecer en el momento del parto".Por ello, indicó que el Bono Juana Azurduy "no es el objetivo final, pero es un medio que permite realizar control al binomio madre-niño".Auza remarcó que por primera vez un ministro llegaba a esta comunidad tan aislada. "Visitando comunidades, nos damos cuenta de que existen necesidades, como nos decía el cacique comunal. Tenemos necesidad de profesionales en salud que estén de manera permanente acá en Santa Isabel, porque todas las comunidades también son Bolivia".El ministro afirmó que se aprobó contratar a 10 profesionales de la salud para todo el TCO: "Hemos traído acá el memorándum de designación para profesionales que van a estar de manera permanente acá: auxiliares de Enfermería, cirujanos dentistas, médicos cirujanos, médicos generales".Según Auza, "estos 10 ítems son el regalo de nuestro presidente para esta región, donde se concentran varias comunidades".</div><div itemprop="citation">https://mundo.sputniknews.com/20220419/el-presidente-luis-arce-debatio-con-organizaciones-indigenas-de-bolivia-para-afianzar-la-unidad-1124539194.html</div><div itemprop="contentLocation">bolivia</div><div itemprop="contentLocation">amazonia</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Sebastián Ochoa</div><a itemprop="url" href="https://mundo.sputniknews.com/author_ochoa_sebastian/"> </a><div itemprop="image">https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099675332_0:132:810:942_100x100_80_0_0_b4cbde5ab3e780ce0520f00eb089c730.jpg</div></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Sebastián Ochoa</div><a itemprop="url" href="https://mundo.sputniknews.com/author_ochoa_sebastian/"> </a><div itemprop="image">https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099675332_0:132:810:942_100x100_80_0_0_b4cbde5ab3e780ce0520f00eb089c730.jpg</div></div><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1920x0_80_0_0_8ef120c36b7cfa1a177c29551c626037.jpg" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1920x0_80_0_0_8ef120c36b7cfa1a177c29551c626037.jpg" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1920x0_80_0_0_8ef120c36b7cfa1a177c29551c626037.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_160:0:1120:720_1920x0_80_0_0_55737b58488beb46ef334fdb46d4a28d.jpg" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_160:0:1120:720_1920x0_80_0_0_55737b58488beb46ef334fdb46d4a28d.jpg" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_160:0:1120:720_1920x0_80_0_0_55737b58488beb46ef334fdb46d4a28d.jpg">https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_160:0:1120:720_1920x0_80_0_0_55737b58488beb46ef334fdb46d4a28d.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_280:0:1000:720_1920x0_80_0_0_86fcb8caeec6104db0140ee18c46f28f.jpg" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_280:0:1000:720_1920x0_80_0_0_86fcb8caeec6104db0140ee18c46f28f.jpg" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_280:0:1000:720_1920x0_80_0_0_86fcb8caeec6104db0140ee18c46f28f.jpg" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Sebastián Ochoa</div><a itemprop="url" href="https://mundo.sputniknews.com/author_ochoa_sebastian/"> </a><div itemprop="image">https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099675332_0:132:810:942_100x100_80_0_0_b4cbde5ab3e780ce0520f00eb089c730.jpg</div></div><div itemprop="keywords">bolivia, 📝 reportajes, amazonia, salud pública, gobierno de bolivia</div></div><div class="article__header"><h1 class="article__title">Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220425/" class="convert-date" title="Archivo de noticias" data-unixtime="1650930660">23:51 GMT 25.04.2022</a> </div><div class="article__view" data-id="1124809043"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1124809043" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1440x900_80_0_1_0989f95d7bf4f77864f66c0f54668a11.jpg?source-sid=rian_photo" data-photoview-image-id="1124809355" data-photoview-sharelink="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809355"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía - Sputnik Mundo, 1920, 25.04.2022" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1920x0_80_0_0_8ef120c36b7cfa1a177c29551c626037.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_640x0_80_0_0_c31dd3bc28dfc5af774ccf0ad4402641.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1280x0_80_0_0_f791ea95ed0dec1aaad3630242a1905f.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1920x0_80_0_0_8ef120c36b7cfa1a177c29551c626037.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_640x0_80_0_0_c31dd3bc28dfc5af774ccf0ad4402641.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_640x0_80_0_0_c31dd3bc28dfc5af774ccf0ad4402641.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_640x0_80_0_0_c31dd3bc28dfc5af774ccf0ad4402641.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_160:0:1120:720_640x0_80_0_0_e962630e7ea7ff2b225a8d23a8f58d69.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_160:0:1120:720_640x0_80_0_0_e962630e7ea7ff2b225a8d23a8f58d69.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_280:0:1000:720_640x0_80_0_0_2bb7eada9a75b938ddcce0e9b3c028c9.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_280:0:1000:720_640x0_80_0_0_2bb7eada9a75b938ddcce0e9b3c028c9.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1280x0_80_0_0_f791ea95ed0dec1aaad3630242a1905f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1280x0_80_0_0_f791ea95ed0dec1aaad3630242a1905f.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1280x0_80_0_0_f791ea95ed0dec1aaad3630242a1905f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_160:0:1120:720_1280x0_80_0_0_d677ea1aafee5b86ddb26a0122cfc0e9.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_160:0:1120:720_1280x0_80_0_0_d677ea1aafee5b86ddb26a0122cfc0e9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_280:0:1000:720_1280x0_80_0_0_b628ef7bd3c92c7ec5e5fa35412e0210.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_280:0:1000:720_1280x0_80_0_0_b628ef7bd3c92c7ec5e5fa35412e0210.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1920x0_80_0_0_8ef120c36b7cfa1a177c29551c626037.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1920x0_80_0_0_8ef120c36b7cfa1a177c29551c626037.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_0:0:1280:720_1920x0_80_0_0_8ef120c36b7cfa1a177c29551c626037.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_160:0:1120:720_1920x0_80_0_0_55737b58488beb46ef334fdb46d4a28d.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_160:0:1120:720_1920x0_80_0_0_55737b58488beb46ef334fdb46d4a28d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_280:0:1000:720_1920x0_80_0_0_86fcb8caeec6104db0140ee18c46f28f.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809380_280:0:1000:720_1920x0_80_0_0_86fcb8caeec6104db0140ee18c46f28f.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div></div><div class="article-messengers" style="display:flex;flex-wrap:wrap;align-items:center;margin-bottom:1em"><div style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label"></span></div><div style="display:flex;align-items:center"></div><div class="article__telegram-news" style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label">Síguenos en</span></div><div style="display:flex;align-items:center"><div class="article__telegram-news"><a href="https://www.telegram.me/sputnikmundo" title="Síguenos en" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-mundo.png" alt="Mundo"></a></div><div class="article__telegram-news"><a href="https://t.me/SputnikMundoVideo" title="Video" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-video.png" alt="Video"></a></div></div></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="ar1x1" data-source-sid="" alt="Sebastián Ochoa, corresponsal de Sputnik en Bolivia - Sputnik Mundo" title="Sebastián Ochoa, corresponsal de Sputnik en Bolivia" src="https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099675332_0:132:810:942_100x100_80_0_0_b4cbde5ab3e780ce0520f00eb089c730.jpg"></div><div class="article__author-info"><div class="article__author-name">Sebastián Ochoa</div><div class="article__author-biography">Desde Bolivia</div><div class="article__author-links"><a class="m-color-main" href="/author_ochoa_sebastian/" title="Todos los artículos">Todos los artículos</a></div></div></div></div></div><div class="article__announce-text">Sputnik visitó la comunidad indígena de Santa Isabel, en el río Ichilo, en plena Amazonía boliviana. Allí el Gobierno de Luis Arce lleva adelante un plan para dar atención —fundamentalmente en salud— a las familias que viven en regiones muy alejadas de centros urbanos.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">El Gobierno de Luis Arce desplegó brigadas de <u><a href="https://mundo.sputniknews.com/20190215/seguro-universal-gratuito-en-bolivia-1085500453.html">atención integral</a></u> en decenas de comunidades de la <strong>Amazonía</strong> alejadas de centros urbanos, donde la <strong>falta de médicos</strong> preocupa enormemente a las familias indígenas. El ministro de Salud, Jeyson Auza, visitó la comunidad <strong>Santa Isabel</strong>, de los pueblos Yuracaré y Mojeño, para supervisar el trabajo de las y los brigadistas.</div></div><div class="article__block" data-type="text"><div class="article__text">Quienes viven en Santa Isabel tienen que viajar 15 horas por el río Ichilo para llegar hasta <strong>Puerto Villarroel</strong>, el centro urbano más cercano, en el departamento de Cochabamba (centro). Las y los comunarios recuerdan el fallecimiento de gente del lugar en el trayecto fluvial, antes de llegar a la tan necesaria atención médica que brindan en el poblado.</div></div><div class="article__block" data-type="text"><div class="article__text">Por algunos días, llegaron a la comunidad los <strong>servicios</strong> que anhelaban: médicos de varias disciplinas atendieron a quienes lo necesitaban entre las 40 familias locales. También se abrió una precaria sede del Banco Unión —custodiada por dos policías—, donde pagaron a algunas mujeres el Bono Juana Azurduy. En otra habitación en construcción se entregaban los alimentos que el Estado otorga a las gestantes.</div></div><div class="article__block" data-type="media"><div class="article__media"><div class="media" data-media-tipe="photo"><div class="media__size"><div class="photoview__open" data-photoview-group="1124809043" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_1440x900_80_0_1_eb895056468282cea3d058d77bc0f1ac.jpg?source-sid=rian_photo" data-photoview-image-id="1124809368" data-photoview-sharelink="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809368"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Como parte del plan integral mujeres de la comunidad Santa Isabel cobran el Bono Juana Azurduy</span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía - Sputnik Mundo, 1920, 25.04.2022" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía" class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_1920x0_80_0_0_a1d41e7417518d5513d338d8765cc350.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%221080%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="1080" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_640x0_80_0_0_70e55dbf019f265ca2ee49e233b12d7c.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_1280x0_80_0_0_5eea41e6d87414252d4b678162096633.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_1920x0_80_0_0_a1d41e7417518d5513d338d8765cc350.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_640x0_80_0_0_70e55dbf019f265ca2ee49e233b12d7c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_640x0_80_0_0_70e55dbf019f265ca2ee49e233b12d7c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_640x0_80_0_0_70e55dbf019f265ca2ee49e233b12d7c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_240:0:1680:1080_640x0_80_0_0_db58607f90cff3fd37bcbaa4aaa27c8f.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_240:0:1680:1080_640x0_80_0_0_db58607f90cff3fd37bcbaa4aaa27c8f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_420:0:1500:1080_640x0_80_0_0_939efed6f200ad46aee2acdb03367a40.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_420:0:1500:1080_640x0_80_0_0_939efed6f200ad46aee2acdb03367a40.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_1280x0_80_0_0_5eea41e6d87414252d4b678162096633.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_1280x0_80_0_0_5eea41e6d87414252d4b678162096633.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_1280x0_80_0_0_5eea41e6d87414252d4b678162096633.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_240:0:1680:1080_1280x0_80_0_0_f4c6270eecaf47dd61b8b30ae4bf66fd.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_240:0:1680:1080_1280x0_80_0_0_f4c6270eecaf47dd61b8b30ae4bf66fd.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_420:0:1500:1080_1280x0_80_0_0_315ee28f801d79c06d8da64e01b5e2ca.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_420:0:1500:1080_1280x0_80_0_0_315ee28f801d79c06d8da64e01b5e2ca.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_1920x0_80_0_0_a1d41e7417518d5513d338d8765cc350.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_1920x0_80_0_0_a1d41e7417518d5513d338d8765cc350.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_0:0:1920:1080_1920x0_80_0_0_a1d41e7417518d5513d338d8765cc350.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_240:0:1680:1080_1920x0_80_0_0_ab41ad181e1b81aba01b33d38ef3a436.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_240:0:1680:1080_1920x0_80_0_0_ab41ad181e1b81aba01b33d38ef3a436.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_420:0:1500:1080_1920x0_80_0_0_77f69d31ea096931c4cba9212938a584.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809392_420:0:1500:1080_1920x0_80_0_0_77f69d31ea096931c4cba9212938a584.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__description " data-nosnippet="">Como parte del plan integral mujeres de la comunidad Santa Isabel cobran el Bono Juana Azurduy</div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Allí estaba también la coordinadora nacional del <strong>Bono Juana Azurduy</strong>, Zulma Rodríguez Quimsamolle, quien contó a Sputnik que este programa fue creado en 2009, durante la presidencia de Evo Morales (2006-2019) "para beneficiar a una población vulnerable, como son las mujeres en estado de gestación y los niños menores de dos años que no cuentan con ningún tipo de seguro a corto plazo".</div></div><div class="article__block" data-type="text"><div class="article__text">Una de las finalidades de este programa es que las <strong>mujeres acudan a controles integrales de salud</strong> mensualmente y "que el parto y control posparto sea realizado por personal capacitado en medicina materno-infantil", dijo la coordinadora nacional.</div></div><div class="article__block" data-type="text"><div class="article__text">Asimismo, se procura que niñas y niños accedan a controles integrales hasta sus 2 años, haciendo seguimiento a la talla, peso y cumplimiento del calendario de vacunas de cada uno.</div></div><div class="article__block" data-type="text"><div class="article__text">La coordinadora nacional recordó de memoria la cifra de personas alcanzadas en 13 años del Bono Juana Azurduy: "Hemos llegado a 1.308.510 gestantes. En cuanto a niños menores de dos años, son <strong>1.583.647 los beneficiados</strong>".</div></div><div class="article__block" data-type="photolenta" data-style="carousel"><div class="article__photo m-carousel"><div class="article__photo-item-set"><div class="article__photo-item" data-item="1"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1124810298" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809386_0:0:1280:720_1440x900_80_0_1_ccf7ec5b24879030e3403909001d3888.jpg?source-sid=rian_photo" data-photoview-image-id="1124809362" data-photoview-sharelink="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809362"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text"><p>La comunidad Santa Isabel se ubica sobre el río Ichilo, en plena Amazonía boliviana</p></span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809386_0:0:1280:720_600x0_80_0_0_9a4a63e65e795fb834091eca2c57352a.jpg"></source><source media="(min-width: 0px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809386_0:0:1280:720_480x0_80_0_0_eaeed3acee8dae2e8c8c903646106859.jpg"></source><img media-type="ar3x2" data-source-sid="rian_photo" alt="La comunidad Santa Isabel se ubica sobre el río Ichilo, en plena Amazonía boliviana - Sputnik Mundo" title="La comunidad Santa Isabel se ubica sobre el río Ichilo, en plena Amazonía boliviana" class="responsive_img" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809386_100:0:1180:720_600x0_80_0_0_4a60b9b4240dae82016075b4c351735e.jpg" data-responsive480="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809386_0:0:1280:720_600x0_80_0_0_9a4a63e65e795fb834091eca2c57352a.jpg" data-responsive0="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809386_0:0:1280:720_480x0_80_0_0_eaeed3acee8dae2e8c8c903646106859.jpg"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="1"><div class="article__photo-item-controls"><div class="article__photo-item-counter">1<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809362" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>La comunidad Santa Isabel se ubica sobre el río Ichilo, en plena Amazonía boliviana</p></div></div></div></div></div><div class="article__photo-item" data-item="2"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1124810298" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809366_0:0:1920:1080_1440x900_80_0_1_25090fbcc556280ecb89f439b38435e6.jpg?source-sid=rian_photo" data-photoview-image-id="1124809338" data-photoview-sharelink="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809338"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text"><p>Comunidad Santa Isabel</p></span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809366_0:0:1920:1080_600x0_80_0_0_e6b9ee3dc462546c6a718016ddd3d14a.jpg"></source><source media="(min-width: 0px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809366_0:0:1920:1080_480x0_80_0_0_f6e57c4f299f69d7c5c93ae45bebf214.jpg"></source><img media-type="ar3x2" data-source-sid="rian_photo" alt="Comunidad Santa Isabel - Sputnik Mundo" title="Comunidad Santa Isabel" class="responsive_img" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809366_150:0:1770:1080_600x0_80_0_0_616109de6adf4f56a350d42301d22f99.jpg" data-responsive480="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809366_0:0:1920:1080_600x0_80_0_0_e6b9ee3dc462546c6a718016ddd3d14a.jpg" data-responsive0="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809366_0:0:1920:1080_480x0_80_0_0_f6e57c4f299f69d7c5c93ae45bebf214.jpg"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="2"><div class="article__photo-item-controls"><div class="article__photo-item-counter">2<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809338" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Comunidad Santa Isabel</p></div></div></div></div></div><div class="article__photo-item" data-item="3"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1124810298" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809389_0:0:1920:1080_1440x900_80_0_1_3889bd938ffae78a8b078df84fa9499d.jpg?source-sid=rian_photo" data-photoview-image-id="1124809334" data-photoview-sharelink="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809334"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text"><p>Comunidad Santa Isabel</p></span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809389_0:0:1920:1080_600x0_80_0_0_ed3ea4c5f892ecdf36755018b7d5f936.jpg"></source><source media="(min-width: 0px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809389_0:0:1920:1080_480x0_80_0_0_caa15b15b99219c958fa9a704b7f312d.jpg"></source><img media-type="ar3x2" data-source-sid="rian_photo" alt="Comunidad Santa Isabel - Sputnik Mundo" title="Comunidad Santa Isabel" class="responsive_img" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809389_150:0:1770:1080_600x0_80_0_0_87c3292353fc5c081fe83c1702a5f704.jpg" data-responsive480="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809389_0:0:1920:1080_600x0_80_0_0_ed3ea4c5f892ecdf36755018b7d5f936.jpg" data-responsive0="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809389_0:0:1920:1080_480x0_80_0_0_caa15b15b99219c958fa9a704b7f312d.jpg"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="3"><div class="article__photo-item-controls"><div class="article__photo-item-counter">3<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809334" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Comunidad Santa Isabel</p></div></div></div></div></div><div class="article__photo-item" data-item="4"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1124810298" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809399_0:0:1920:1080_1440x900_80_0_1_3c539cf1a0b41265e474c9d1f6a8b36d.jpg?source-sid=rian_photo" data-photoview-image-id="1124809354" data-photoview-sharelink="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809354"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text"><p>La comunidad Santa Isabel</p></span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809399_0:0:1920:1080_600x0_80_0_0_9afc752a0a7a127ef58f659a9d83323a.jpg"></source><source media="(min-width: 0px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809399_0:0:1920:1080_480x0_80_0_0_3293dfe7b417a0614e58e0ed7d132075.jpg"></source><img media-type="ar3x2" data-source-sid="rian_photo" alt="La comunidad Santa Isabel - Sputnik Mundo" title="La comunidad Santa Isabel" class="responsive_img" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809399_150:0:1770:1080_600x0_80_0_0_6e486aeec26829f56bff92e8756d08fd.jpg" data-responsive480="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809399_0:0:1920:1080_600x0_80_0_0_9afc752a0a7a127ef58f659a9d83323a.jpg" data-responsive0="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809399_0:0:1920:1080_480x0_80_0_0_3293dfe7b417a0614e58e0ed7d132075.jpg"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="4"><div class="article__photo-item-controls"><div class="article__photo-item-counter">4<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809354" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>La comunidad Santa Isabel</p></div></div></div></div></div><div class="article__photo-item" data-item="5"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1124810298" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809395_0:0:3264:1504_1440x900_80_0_1_6322434330ded6c36cfc0cddd062f1e7.jpg?source-sid=rian_photo" data-photoview-image-id="1124809350" data-photoview-sharelink="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809350"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text"><p>Comunidad Santa Isabel</p></span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809395_295:0:2969:1504_600x0_80_0_0_4fb8ecf4cbb142256772fd40febdaaa6.jpg"></source><source media="(min-width: 0px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809395_295:0:2969:1504_480x0_80_0_0_174445c10fe808d2252edd2323bd29df.jpg"></source><img media-type="ar3x2" data-source-sid="rian_photo" alt="Comunidad Santa Isabel - Sputnik Mundo" title="Comunidad Santa Isabel" class="responsive_img" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809395_504:0:2760:1504_600x0_80_0_0_7f7f4fe836f97d43ae231b891060061d.jpg" data-responsive480="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809395_295:0:2969:1504_600x0_80_0_0_4fb8ecf4cbb142256772fd40febdaaa6.jpg" data-responsive0="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809395_295:0:2969:1504_480x0_80_0_0_174445c10fe808d2252edd2323bd29df.jpg"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="5"><div class="article__photo-item-controls"><div class="article__photo-item-counter">5<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809350" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Comunidad Santa Isabel</p></div></div></div></div></div><div class="article__photo-item" data-item="6"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1124810298" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809377_0:0:1920:1080_1440x900_80_0_1_5f00234227bf41971580ce6474e52da4.jpg?source-sid=rian_photo" data-photoview-image-id="1124809346" data-photoview-sharelink="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809346"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809377_0:0:1920:1080_600x0_80_0_0_df245bbe03d9e43d86b7ff0efd6bbc22.jpg"></source><source media="(min-width: 0px)" media-type="ar16x9" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809377_0:0:1920:1080_480x0_80_0_0_914bdd93997608e760d9853cdd2090d2.jpg"></source><img media-type="ar3x2" data-source-sid="rian_photo" alt="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía - Sputnik Mundo" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía" class="responsive_img" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809377_150:0:1770:1080_600x0_80_0_0_2595352f7b239c5d354d42758cfbcc50.jpg" data-responsive480="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809377_0:0:1920:1080_600x0_80_0_0_df245bbe03d9e43d86b7ff0efd6bbc22.jpg" data-responsive0="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809377_0:0:1920:1080_480x0_80_0_0_914bdd93997608e760d9853cdd2090d2.jpg"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="6"><div class="article__photo-item-controls"><div class="article__photo-item-counter">6<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809346" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía</div></div></div></div></div></div><div class="article__photo-outer-desc"><div class="article__photo-item-desc" data-item="1"><div class="article__photo-item-controls"><div class="article__photo-item-counter">1<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809362" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>La comunidad Santa Isabel se ubica sobre el río Ichilo, en plena Amazonía boliviana</p></div></div></div><div class="article__photo-item-desc" data-item="2"><div class="article__photo-item-controls"><div class="article__photo-item-counter">2<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809338" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Comunidad Santa Isabel</p></div></div></div><div class="article__photo-item-desc" data-item="3"><div class="article__photo-item-controls"><div class="article__photo-item-counter">3<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809334" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Comunidad Santa Isabel</p></div></div></div><div class="article__photo-item-desc" data-item="4"><div class="article__photo-item-controls"><div class="article__photo-item-counter">4<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809354" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>La comunidad Santa Isabel</p></div></div></div><div class="article__photo-item-desc" data-item="5"><div class="article__photo-item-controls"><div class="article__photo-item-counter">5<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809350" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Comunidad Santa Isabel</p></div></div></div><div class="article__photo-item-desc" data-item="6"><div class="article__photo-item-controls"><div class="article__photo-item-counter">6<span>/6</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809346" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía</div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Además de los controles médicos, las y los beneficiarios<strong> reciben pequeñas sumas de dinero</strong>. Por cada control prenatal bimensual, a cada futura mamá se le otorgan 50 pesos bolivianos (7 dólares). Por las cuatro visitas médicas de la gestación, reciben en total Bs. 200 (unos 28,50 dólares).</div></div><div class="article__block" data-type="text"><div class="article__text">Por el parto y por cada control posparto, "les cancelamos Bs 120. Con esto garantizamos que la atención se realice en los establecimientos correspondientes. En cuanto a los niños, por cada control bimensual les cancelamos Bs 125. Así, hasta los dos años habrán recibido un total de Bs 1.500", unos 215 dólares.</div></div><div class="article__block" data-type="text"><div class="article__text">Para quienes viven en comunidades alejadas de centros urbanos, las <strong>ayudas monetarias </strong>solamente alcanzaban para cubrir los gastos de transporte para hacer el control correspondiente. Por ello Rodríguez destacó la importancia de llevar el banco hasta la misma comunidad.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220419/el-presidente-luis-arce-debatio-con-organizaciones-indigenas-de-bolivia-para-afianzar-la-unidad-1124539194.html" class="article__article-image" inject-number="1" inject-position="" title="El presidente Luis Arce debatió con organizaciones indígenas de Bolivia para afianzar la unidad"><img media-type="ar10x4" data-source-sid="rian_photo" alt="Encuentro de Luis Arce y David Choquehuanca con Pacto de Unidad - Sputnik Mundo, 1920, 19.04.2022" title="Encuentro de Luis Arce y David Choquehuanca con Pacto de Unidad" class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:156:1920:924_1920x0_80_0_0_644bbda39d499d23abab7b07eefe6458.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:156:1920:924_640x0_80_0_0_53185e3d88c4f374862be6db43315a55.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:156:1920:924_1280x0_80_0_0_a49275bdcd6177dfc3d0cd9b3c728526.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:156:1920:924_1920x0_80_0_0_644bbda39d499d23abab7b07eefe6458.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:156:1920:924_640x0_80_0_0_53185e3d88c4f374862be6db43315a55.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:0:1920:1080_640x0_80_0_0_86c57bca3fd39dde9a64980eac815f05.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:0:1920:1080_640x0_80_0_0_86c57bca3fd39dde9a64980eac815f05.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_240:0:1680:1080_640x0_80_0_0_ea089347a2c36007bdb64fb23e413555.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_240:0:1680:1080_640x0_80_0_0_ea089347a2c36007bdb64fb23e413555.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_420:0:1500:1080_640x0_80_0_0_96ff38558cf1df1833e0c84cea193d71.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_420:0:1500:1080_640x0_80_0_0_96ff38558cf1df1833e0c84cea193d71.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:156:1920:924_1280x0_80_0_0_a49275bdcd6177dfc3d0cd9b3c728526.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:0:1920:1080_1280x0_80_0_0_f621a9c6a019aec8f2945a605872315a.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:0:1920:1080_1280x0_80_0_0_f621a9c6a019aec8f2945a605872315a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_240:0:1680:1080_1280x0_80_0_0_761a7eb580418a0280918eb846ccdec9.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_240:0:1680:1080_1280x0_80_0_0_761a7eb580418a0280918eb846ccdec9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_420:0:1500:1080_1280x0_80_0_0_07da68a97b1c61848a97367a9f450909.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_420:0:1500:1080_1280x0_80_0_0_07da68a97b1c61848a97367a9f450909.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:156:1920:924_1920x0_80_0_0_644bbda39d499d23abab7b07eefe6458.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:0:1920:1080_1920x0_80_0_0_c5b7eb72946af459898d2d289916baca.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_0:0:1920:1080_1920x0_80_0_0_c5b7eb72946af459898d2d289916baca.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_240:0:1680:1080_1920x0_80_0_0_34be2ff1320c06ca3e758dde60cabb15.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_240:0:1680:1080_1920x0_80_0_0_34be2ff1320c06ca3e758dde60cabb15.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_420:0:1500:1080_1920x0_80_0_0_c221e1eaacb77bf100114aa225cc9375.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/13/1124539496_420:0:1500:1080_1920x0_80_0_0_c221e1eaacb77bf100114aa225cc9375.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/america-latina/" title="América Latina">América Latina</a></div><a href="/20220419/el-presidente-luis-arce-debatio-con-organizaciones-indigenas-de-bolivia-para-afianzar-la-unidad-1124539194.html" class="article__article-title" inject-number="1" inject-position="" title="El presidente Luis Arce debatió con organizaciones indígenas de Bolivia para afianzar la unidad">El presidente Luis Arce debatió con organizaciones indígenas de Bolivia para afianzar la unidad</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1650331020">19 de abril, 01:17 GMT</div><div class="elem-info__views" data-id="1124539194"></div><div class="elem-info__share"><div class="share" data-id="1124539194" data-url="https://mundo.sputniknews.com/20220419/el-presidente-luis-arce-debatio-con-organizaciones-indigenas-de-bolivia-para-afianzar-la-unidad-1124539194.html" data-title="El presidente Luis Arce debatió con organizaciones indígenas de Bolivia para afianzar la unidad"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">"Nuestro objetivo es llegar a toda la población en todos los rincones del Estado Plurinacional", dijo Rodríguez. Y comentó que durante el Gobierno de facto de<strong> Jeanine Áñez</strong> (2019-2020) "se ha descuidado a los pueblos originarios campesinos. No tenemos ningún registro de que alguna brigada médica haya ingresado a estos pueblos".</div></div><div class="article__block" data-type="text"><div class="article__text">La coordinadora nacional resaltó que otras instituciones acompañan a la brigada, como el Servicio General de Identificación Personal (SEGIP) y el Servicio de Registro Civil (SERECI), que se encargan de entregar partidas de nacimiento a las y los niños de las comunidades que no están inscriptos. En el mismo sentido, confeccionan cédulas de identidad para quienes carecen de ellas.</div></div><div class="article__block" data-type="text"><div class="article__text">En un tuit, el presidente Arce informó que para la realización del <strong>programa de atención integral se destinaron</strong> Bs 370.000, con los cuales llegarán a 1.284 indígenas de 23 comunidades de pueblos amazónicos como el Chimán, el Mojeño o el Yuracaré.</div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet"  data-conversation="none">
<p lang="es" dir="ltr">Invertimos Bs 370 mil para beneficiar a 1.284 hermanas y hermanos de 23 comunidades de pueblos indígena originarios como Tsimané, Mojeño Trinitario y Yucararé, que también habitan en el Territorio Indígena y Parque Nacional Isiboro Sécure <a href="https://twitter.com/hashtag/TIPNIS?src=hash&#38;ref_src=twsrc%5Etfw">#TIPNIS</a>. La salud es nuestra prioridad. <a href="https://t.co/lUSEWF53LA">pic.twitter.com/lUSEWF53LA</a></p>&#8212; Luis Alberto Arce Catacora (Lucho Arce) (@LuchoXBolivia) <a href="https://twitter.com/LuchoXBolivia/status/1517882604996988934?ref_src=twsrc%5Etfw">April 23, 2022</a></blockquote>
</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">Atención médica permanente, la principal necesidad</h2></div><div class="article__block" data-type="text"><div class="article__text">Andrés Moye Noza, de 63 años, es del pueblo Mojeño y vive en Santa Isabel con su familia. En diálogo con Sputnik, sostuvo que <strong>la comunidad requiere mejor atención médica</strong>: "Lo que ahorita necesitamos es doctores permanentes, que vengan a trabajar aquí justamente, con nosotros".</div></div><div class="article__block" data-type="text"><div class="article__text">Hasta el momento, un equipo médico llega una vez por mes a Santa Isabel, adonde acuden vecinos de otras comunidades para hacerse atender. Todos viven en el <strong>Territorio Comunitario de Origen </strong>(TCO) Yuqui CIRI, de 115.000 hectáreas y que comprende a nueve poblaciones del <strong>Consejo Indígena del Río Ichilo</strong> (CIRI).</div></div><div class="article__block" data-type="text"><div class="article__text">Alexander Rodríguez es profesor en esta comunidad desde hace 10 años. En el mismo sentido que don Andrés, dijo a Sputnik: "Queremos doctores que estén permanentemente en nuestro centro de salud, que se construyó hace cinco años pero aún no tiene un doctor o enfermera".</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">Explicó que "la gente de la comunidad a veces se enferma por picaduras de víboras. O tienen accidentes porque se dedican a la pesca, pero no se los puede atender porque no contamos con un doctor permanente".</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-block=1124810305" data-title='Explicó que "la gente de la comunidad a veces se enferma por picaduras de víboras. O tienen accidentes porque se dedican a la pesca, pero no se los puede atender porque no contamos con un doctor permanente".'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Según el profesor rural, "hay personas que han fallecido en el trayecto hasta Puerto Villarroel, mientras los trasladaban en canoas, chalanas o pontones. Tres meses atrás, una madre ha dado a luz en este trayecto, pero ha fallecido el niño".</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">Un anuncio esperado</h2></div><div class="article__block" data-type="media"><div class="article__media"><div class="media" data-media-tipe="photo"><div class="media__size"><div class="photoview__open" data-photoview-group="1124809043" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_1440x900_80_0_1_a60af95b8a0a80723695d42cd1c18644.jpg?source-sid=rian_photo" data-photoview-image-id="1124809372" data-photoview-sharelink="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809372"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">El ministro de Salud boliviano, Jeyson Auza, llegó a Santa Isabel en helicóptero </span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía - Sputnik Mundo, 1920, 25.04.2022" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía" class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_1920x0_80_0_0_d1ec4b097e78d643b4310428d2037614.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%221080%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="1080" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_640x0_80_0_0_c9eaf4122e0f7830c442c954d231cb78.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_1280x0_80_0_0_54f3ea143adeec852bd1644aeb98ff35.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_1920x0_80_0_0_d1ec4b097e78d643b4310428d2037614.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_640x0_80_0_0_c9eaf4122e0f7830c442c954d231cb78.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_640x0_80_0_0_c9eaf4122e0f7830c442c954d231cb78.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_640x0_80_0_0_c9eaf4122e0f7830c442c954d231cb78.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_160:0:1120:720_640x0_80_0_0_dabdf35f739aff5b8e2432fa1cf5522e.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_160:0:1120:720_640x0_80_0_0_dabdf35f739aff5b8e2432fa1cf5522e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_280:0:1000:720_640x0_80_0_0_12667e9bc384b28bea2b88796d5e0e9a.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_280:0:1000:720_640x0_80_0_0_12667e9bc384b28bea2b88796d5e0e9a.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_1280x0_80_0_0_54f3ea143adeec852bd1644aeb98ff35.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_1280x0_80_0_0_54f3ea143adeec852bd1644aeb98ff35.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_1280x0_80_0_0_54f3ea143adeec852bd1644aeb98ff35.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_160:0:1120:720_1280x0_80_0_0_cd19b2073bb1b1f8a66ce0dbedc7464e.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_160:0:1120:720_1280x0_80_0_0_cd19b2073bb1b1f8a66ce0dbedc7464e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_280:0:1000:720_1280x0_80_0_0_172de304177f9f1c23882f6c8cb4807e.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_280:0:1000:720_1280x0_80_0_0_172de304177f9f1c23882f6c8cb4807e.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_1920x0_80_0_0_d1ec4b097e78d643b4310428d2037614.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_1920x0_80_0_0_d1ec4b097e78d643b4310428d2037614.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_0:0:1280:720_1920x0_80_0_0_d1ec4b097e78d643b4310428d2037614.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_160:0:1120:720_1920x0_80_0_0_34827d9fa60530eab0b416a276fbbc24.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_160:0:1120:720_1920x0_80_0_0_34827d9fa60530eab0b416a276fbbc24.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_280:0:1000:720_1920x0_80_0_0_bb3c8b131331955e278a8a331dfec2cc.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809396_280:0:1000:720_1920x0_80_0_0_bb3c8b131331955e278a8a331dfec2cc.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__description " data-nosnippet="">El ministro de Salud boliviano, Jeyson Auza, llegó a Santa Isabel en helicóptero </div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Hacia el mediodía del sábado 23 de abril, la proverbial calma comunal se interrumpió cuando dos helicópteros atravesaron el cielo sobre Santa Isabel. De uno de ellos descendió <strong>el ministro Auza</strong>, quien fue recibido afectuosamente por las autoridades y por los sones de la Tamborita, una banda autóctona compuesta por comunarios que tocaban flauta, bombo y redoblante.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Ustedes saben que en el país hemos vivido una pandemia que ha afectado a todo el mundo. Pero más allá del COVID-19, hay otras enfermedades que no podemos descuidar, hay otras acciones en salud que debemos seguir realizando", dijo el ministro.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-block=1124809285" data-title='"Ustedes saben que en el país hemos vivido una pandemia que ha afectado a todo el mundo. Pero más allá del COVID-19, hay otras enfermedades que no podemos descuidar, hay otras acciones en salud que debemos seguir realizando", dijo el ministro.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">En este sentido, afirmó que "es importante que nuestros niños reciban otras vacunas, que las mujeres embarazadas reciban su subsidio y accedan a controles para viabilizar el nacimiento de un niño sano y que la madre no vaya a fallecer en el momento del parto".</div></div><div class="article__block" data-type="text"><div class="article__text">Por ello, indicó que el Bono Juana Azurduy "no es el objetivo final, pero es un medio que permite realizar control al binomio madre-niño".</div></div><div class="article__block" data-type="media"><div class="article__media"><div class="media" data-media-tipe="photo"><div class="media__size"><div class="photoview__open" data-photoview-group="1124809043" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_1440x900_80_0_1_f2a6527e6cb2b0e3b89dc7e0d057ef33.jpg?source-sid=rian_photo" data-photoview-image-id="1124809342" data-photoview-sharelink="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-img=1124809342"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">La Tamborita recibió al ministro Auza en Santa Isabel</span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía - Sputnik Mundo, 1920, 25.04.2022" title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía" class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_1920x0_80_0_0_edd5917b062ecc035ea1664391cac52f.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%221080%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="1080" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_640x0_80_0_0_39a1297d24d88ee6d8349ba6b35c2983.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_1280x0_80_0_0_e496c72ea7ce42ca0bb1b9b947cc4a4f.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_1920x0_80_0_0_edd5917b062ecc035ea1664391cac52f.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_640x0_80_0_0_39a1297d24d88ee6d8349ba6b35c2983.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_640x0_80_0_0_39a1297d24d88ee6d8349ba6b35c2983.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_640x0_80_0_0_39a1297d24d88ee6d8349ba6b35c2983.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_240:0:1680:1080_640x0_80_0_0_ab5f0113d8d67c354fd941ca8faa19d6.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_240:0:1680:1080_640x0_80_0_0_ab5f0113d8d67c354fd941ca8faa19d6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_420:0:1500:1080_640x0_80_0_0_133ee672438118d3a54c673ecaad9dd9.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_420:0:1500:1080_640x0_80_0_0_133ee672438118d3a54c673ecaad9dd9.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_1280x0_80_0_0_e496c72ea7ce42ca0bb1b9b947cc4a4f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_1280x0_80_0_0_e496c72ea7ce42ca0bb1b9b947cc4a4f.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_1280x0_80_0_0_e496c72ea7ce42ca0bb1b9b947cc4a4f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_240:0:1680:1080_1280x0_80_0_0_f0698f5085b4aca43b6ffa77dddb8812.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_240:0:1680:1080_1280x0_80_0_0_f0698f5085b4aca43b6ffa77dddb8812.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_420:0:1500:1080_1280x0_80_0_0_8860d3a06f4f80efd81996c03d92a331.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_420:0:1500:1080_1280x0_80_0_0_8860d3a06f4f80efd81996c03d92a331.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_1920x0_80_0_0_edd5917b062ecc035ea1664391cac52f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_1920x0_80_0_0_edd5917b062ecc035ea1664391cac52f.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_0:0:1920:1080_1920x0_80_0_0_edd5917b062ecc035ea1664391cac52f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_240:0:1680:1080_1920x0_80_0_0_b76f67ecdf7f3a5e6847108290df96d2.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_240:0:1680:1080_1920x0_80_0_0_b76f67ecdf7f3a5e6847108290df96d2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_420:0:1500:1080_1920x0_80_0_0_b639c95edd5889c9c862e767b132d02d.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/04/19/1124809382_420:0:1500:1080_1920x0_80_0_0_b639c95edd5889c9c862e767b132d02d.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__description " data-nosnippet="">La Tamborita recibió al ministro Auza en Santa Isabel</div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Auza remarcó que por primera vez un ministro llegaba a esta comunidad tan aislada. "Visitando comunidades, nos damos cuenta de que existen necesidades, como nos decía el cacique comunal. Tenemos necesidad de profesionales en salud que estén de manera permanente acá en Santa Isabel, porque todas las comunidades también son Bolivia".</div></div><div class="article__block" data-type="text"><div class="article__text">El ministro afirmó que <strong>se aprobó contratar a 10 profesionales de la salud </strong>para todo el TCO: "Hemos traído acá el memorándum de designación para profesionales que van a estar de manera permanente acá: auxiliares de Enfermería, cirujanos dentistas, médicos cirujanos, médicos generales".</div></div><div class="article__block" data-type="text"><div class="article__text">Según Auza, "estos 10 ítems son el regalo de nuestro presidente para esta región, donde se concentran varias comunidades".</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Quiero agradecerles por el cariño de una comunidad con la cual nos sentimos identificados. Es un gusto visitar este pedacito hermoso de paraíso. No vamos a descuidarlos", agregó el ministro.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html?share-block=1124810718" data-title='"Quiero agradecerles por el cariño de una comunidad con la cual nos sentimos identificados. Es un gusto visitar este pedacito hermoso de paraíso. No vamos a descuidarlos", agregó el ministro.'></div></div></div></div></div></div><div class="article__block" data-type="incision"><div class="article__incision m-extendable m-image"><div class="article__incision-inner"><div class="article__incision-corner"><img src="https://cdnnmundo1.img.sputniknews.com/i/svg/corner.svg" width="83" height="57"></div><div class="article__incision-image"><img media-type="ar3x1" data-source-sid="rian_photo" alt="El logo de la agencia de noticias Sputnik - Sputnik Mundo" title="El logo de la agencia de noticias Sputnik" class=" lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%22600%22%20height=%22200%22%3E%3C/svg%3E" data-src="https://cdnnmundo1.img.sputniknews.com/img/103908/51/1039085186_0:190:2969:1179_600x0_80_0_0_515e00cfa581e6a60310c9227e6cd9e8.jpg"></div><div class="article__incision-title">No te pierdas las noticias más importantes</div><div class="article__incision-text"><div><p>Suscríbete a nuestros canales de Telegram a través de <a href="https://www.telegram.me/sputnikmundo"   >estos</a> <a href="https://apps.ria.ru/apk/com_sputniknews_sputnik-2_0_59-145-release.apk"   >enlaces</a>.</p><p>Ya que la aplicación Sputnik está bloqueada en el extranjero, en <a href="https://apps.ria.ru/apk/com_sputniknews_sputnik-2_0_59-145-release.apk"   >este enlace</a> puedes descargarla e instalarla en tu dispositivo móvil (¡solo para Android!).</p><p>También tenemos una cuenta <a href="https://vk.com/sputnikmundo"   >en la red social rusa VK</a>.</p></div></div><div class="elem-info__share"><span class="share" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html" data-title="No te pierdas las noticias más importantes"></span></div></div><a class="article__incision-button" title="Expandir | Minimizar"><span>Expandir<svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></span><span>Minimizar<svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowUp"></use></svg></span></a></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1124809043" data-url="https://mundo.sputniknews.com/20220425/bolivia-despliega-un-plan-integral-para-mejorar-la-salud-de-familias-de-la-amazonia-1124809043.html" data-title="Bolivia despliega un plan integral para mejorar la salud de familias de la Amazonía" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="america-latina" data-type="supertag"><a href="/america-latina/" class="tag__text" title="América Latina">América Latina</a></li><li class="tag  " data-sid="geo_Bolivia" data-type="tag"><a href="/geo_Bolivia/" class="tag__text" title="Bolivia">Bolivia</a></li><li class="tag  " data-sid="reportajes" data-type="tag"><a href="/reportajes/" class="tag__text" title="📝 Reportajes">📝 Reportajes</a></li><li class="tag  " data-sid="geo_Amazonia" data-type="tag"><a href="/geo_Amazonia/" class="tag__text" title="Amazonia">Amazonia</a></li><li class="tag  " data-sid="keyword_salud_publica" data-type="tag"><a href="/keyword_salud_publica/" class="tag__text" title="salud pública">salud pública</a></li><li class="tag  " data-sid="organization_Gobierno_de_Bolivia" data-type="tag"><a href="/organization_Gobierno_de_Bolivia/" class="tag__text" title="Gobierno de Bolivia">Gobierno de Bolivia</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnmundo1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Mundo"></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/espana/" class="footer__menu-link" title="España">España</a></div><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia-y-tecnologia/" class="footer__menu-link" title="Сiеnсiа y tесnоlоgíа">Сiеnсiа y tесnоlоgíа</a></div><div class="footer__menu-item"><a href="/keyword_estilo_de_vida/" class="footer__menu-link" title="Estilo de vida">Estilo de vida</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión">Opinión</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik.mundo" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a><a target="_blank" href="https://odysee.com/@SputnikMundo:1" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a><a target="_blank" href="https://vk.com/sputnikmundo" class="footer__social-button" title="VK"><i class="footer__social-icon m-vk"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#vk"></use></svg></i><span class="footer__social-title">VK</span></a><a target="_blank" href="https://t.me/SputnikMundoVideo" class="footer__social-button" title="Telegram Video"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#telegram"></use></svg></i><span class="footer__social-title">Telegram Video</span></a><a target="_blank" href="https://rutube.ru/channel/24153709/" class="footer__social-button" title="Rutube"><i class="footer__social-icon m-rutube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#rutube"></use></svg></i><span class="footer__social-title">Rutube</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank" rel="noopener">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank" rel="noopener">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos.html" class="footer__nav-link" title="Productos y servicios" target="_blank" rel="noopener">Productos y servicios</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" rel="noopener" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/46279005"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Privacidad ">Política de Privacidad</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a href="https://www.iubenda.com/privacy-policy/46279005/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Cookies">Politica de Cookies</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script data-iub-purposes="1">
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferencias de seguimiento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnmundo1.img.sputniknews.com/i/apps/apple-apps-es.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnmundo1.img.sputniknews.com/i/apps/google-apps-es.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.05",
									"content" : "Síguenos en <mark>Facebook</mark> y mantente al tanto de todas las noticias.",
									"url"     : "https://www.facebook.com/sputnik.mundo",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "tw",
									"ratio"   : "0.05",
									"content" : "Síguenos en <mark>Twitter</mark> y descubre las últimas noticias.",
									"url"     : "https://twitter.com/SputnikMundo",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "im",
									"ratio"   : "0.05",
									"content" : "Síguenos en <mark>Instagram</mark> y descubre las fotos y los vídeos más relevantes del momento.",
									"url"     : "https://twitter.com/SputnikMundo",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.25",
									"content" : "Síguenos en <mark>Telegram</mark> y te mantendremos al tanto de todo lo que pasa en el mundo.",
									"url"     : "https://www.telegram.me/SputnikMundo",
									"button"  : "Unirme"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.15",
									"content" : "Síguenos en <mark>Telegram</mark> para ver los videos más relevantes",
									"url"     : "https://t.me/SputnikMundoVideo",
									"button"  : "Unirme"
								},
							
								{
									"name"    : "vk",
									"ratio"   : "0.15",
									"content" : "Síguenos en <mark>VK</mark> para estar al tanto de noticias confiables",
									"url"     : "https://vk.com/sputnikmundo",
									"button"  : "Suscribirme"
								},
							
								{
									"name"    : "tk",
									"ratio"   : "0.05",
									"content" : "Síguenos en <mark>TikTok</mark> y descubre otra forma de ver las noticias",
									"url"     : "https://www.tiktok.com/@sputnik.mundo?",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "od",
									"ratio"   : "0.15",
									"content" : "Síguenos en <mark>Odysee</mark> y disfruta de los videos que importan",
									"url"     : "https://odysee.com/@SputnikMundo:1",
									"button"  : "Suscribirme"
								},
							
								{
									"name"    : "rt",
									"ratio"   : "0.1",
									"content" : "Síguenos en <mark>Rutube</mark> y disfruta de los videos más relevantes",
									"url"     : "https://rutube.ru/channel/24153709/",
									"button"  : "Seguir"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Suscríbete al boletín 'Lo más importante del día con Sputnik'",
						"button"  : "Enviar"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Regístrate en <mark>Sputnik Mundo</mark> y comenta las últimas noticias en nuestro chat",
						"button"  : "Registrarse"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc">Suscríbete al boletín 'Lo más importante del día con Sputnik'</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="america-latina" data-title="Lo más importante del día con Sputnik" data-newsletter="1112540282" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="Correo electrónico"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Enviar"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/footer.js?955dc04c9"></script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/lk.js?9a8995b6"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnmundo1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/locale/es.js?9f2c2d1be"></script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/article.js?94b6b2030"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnmundo1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/textstream.js?9958a5aa9"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Todos los comentarios"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://mundo.sputniknews.com/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://mundo.sputniknews.com/?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
