<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es" data-lang="spa" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Argentina reclama a EEUU que se equilibre la balanza comercial - 19.01.2022, Sputnik Mundo</title><meta name="description" content="BUENOS AIRES (Sputnik) — El ministro argentino de Relaciones Exteriores, Santiago Cafiero manifestó a la presidenta de la Cámara de Representantes de Estados... 19.01.2022, Sputnik Mundo"><meta name="keywords" content="eeuu, argentina, comercio, 📈 mercados y finanzas"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html"><link rel="preload" as="image" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg" imagesrcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_640x0_80_0_0_775a8e2db0d615f8913f924710dbfd2b.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1280x0_80_0_0_59116003d39e17ca33fbcc328a2ad704.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg 1920w"><link rel="preconnect" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:title" content="Argentina reclama a EEUU que se equilibre la balanza comercial - 19.01.2022, Sputnik Mundo"><meta name="analytics:keyw" content="economia, geo_EEUU, Argentina, keyword_comercio, keyword_mercados"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Economía, EEUU, Argentina, comercio, 📈 Mercados y finanzas"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1120489982"><meta name="analytics:url" content="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html"><meta name="analytics:p_ts" content="1642602240"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html"><meta property="og:title" content="Argentina reclama a EEUU que se equilibre la balanza comercial"><meta property="og:description" content="BUENOS AIRES (Sputnik) — El ministro argentino de Relaciones Exteriores, Santiago Cafiero manifestó a la presidenta de la Cámara de Representantes de Estados Unidos, Nancy Pelosi, el interés de su país en conseguir que las exportaciones se..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1120489982.jpg?11126619761642602726"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_2072x0_80_0_0_30ad89b1dcd5563eaba5658a6a3f0ae1.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1120489982.jpg?11126619761642602726"><meta property="article:published_time" content="20220119T1424+0000"><meta property="article:modified_time" content="20220119T1432+0000"><meta property="article:author" content="Sputnik Mundo"><link rel="author" href="https://mundo.sputniknews.com"><meta property="article:section" content="Noticias"><meta property="article:tag" content="EEUU"><meta property="article:tag" content="Argentina"><meta property="article:tag" content="comercio"><meta property="article:tag" content="📈 Mercados y finanzas"><meta name="relap-entity-id" content="1120489982"><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/common.min.css?911c3c7a74"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/article.min.css?9bdd567b2"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/online.min.css?99414b349"><script src="https://cdnnmundo1.img.sputniknews.com/js/dist/head.js?928817f3a"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"es",
                        "siteId":2233663,
                        "localConsentDomain": "mundo.sputniknews.com",
                        "skipSaveConsent":false,
                        "floatingPreferencesButtonDisplay":false,
                        "countryDetection":true,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "cookiePolicyId":46279005,
                         "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073CE",
                            "rejectButtonCaptionColor":"white",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Aceptar y cerrar"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                     _iub.cons_instructions = _iub.cons_instructions || [];
                     _iub.cons_instructions.push(["init", {api_key: "8xsctWKVKgnr2HSoUSS9quiODTNOCxJL"}]);
                 </script>
                 <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->

                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <!-- коды гугл для главной+супертег в исходном виде(т к нет БС)-->
<script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
/*перетяжки(desk) после 2/4/6/8/10-го десктопного этажа*/
googletag.defineSlot('/57209224/100x250_index_new_mundo', ['fluid'], 'div-gpt-ad-1612985069149-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_2', ['fluid'], 'div-gpt-ad-1614329981131-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_3', ['fluid'], 'div-gpt-ad-1614330012704-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_4', ['fluid'], 'div-gpt-ad-1614330046666-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_5', ['fluid'], 'div-gpt-ad-1614330109449-0').addService(googletag.pubads());
   
/*перетяжка(mob) после 1/2/3/4/5-го мобильного этажа*/
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1612985458880-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_2', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1614330726713-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_3', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1614330762116-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_4', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1614330790781-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_5', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1614330840699-0').addService(googletag.pubads());
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<style>
#div-gpt-ad-1612985069149-0 iframe {
 min-height: 120px;
}
</style>

<!--Монстр для БС-->
<script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">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</script>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/sputnik-es/loader.js');
</script>

<script>var endlessScrollFirst = 1120489982; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1120496020,1120495706,1120494985,1120493405,1120494720,1120488488,1120494377,1120493840,1120490879,1120493541,1120492316,1120492442,1120492987,1120492143,1120491961];</script><script>var endlessScrollFirst = 1120489982; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1120496020,1120495706,1120494985,1120493405,1120494720,1120488488,1120494377,1120493840,1120490879,1120493541,1120492316,1120492442,1120492987,1120492143,1120491961];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_es m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://mundo.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://mundo.sputniknews.com"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://mundo.sputniknews.com/20220119/"><a itemprop="url" href="https://mundo.sputniknews.com/20220119/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Argentina reclama a EEUU que se equilibre la balanza comercial"><meta itemprop="position" content="3"><meta itemprop="item" content="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html"><a itemprop="url" href="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html" title="Argentina reclama a EEUU que se equilibre la balanza comercial"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Se ha registrado correctamente<br>Por favor, haga clic en el enlace del correo electrónico enviado a <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Enviar el correo de nuevo</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1120489982" data-url="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html" data-title="Argentina reclama a EEUU que se equilibre la balanza comercial"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1120489982" data-date="20220119" data-endless="1" data-domain="mundo.sputniknews.com" data-project="sputnik_inter_es" data-url="/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html" data-full-url="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html" data-title="Argentina reclama a EEUU que se equilibre la balanza comercial" data-published="2022-01-19T14:24+0000" data-text-length="2425" data-keywords="eeuu, argentina, comercio, 📈 mercados y finanzas" data-author=" " data-analytics-keyw="economia, geo_EEUU, Argentina, keyword_comercio, keyword_mercados" data-analytics-rubric="" data-analytics-tags="Economía, EEUU, Argentina, comercio, 📈 Mercados y finanzas" data-article-show="" data-pts="1642602240" data-article-type="article" data-is-scroll="1" data-head-title="Argentina reclama a EEUU que se equilibre la balanza comercial - Sputnik Mundo, 19.01.2022"><div class="endless__item-content"><div class="container m-content"><a href="/economia/" class="article__supertag-header m-economia m-media" title="Economía"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="not_sputnik_photo" alt="Economía (imagen referencial) - Sputnik Mundo, 1920" title="Economía (imagen referencial)" src="https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1920x0_80_0_0_4c28478c2a7ff53b13b1e15d92a41ada.jpg" decoding="async" width="1920" height="320" srcset="https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_640x0_80_0_0_b121c584834a1e4cbac03de56a7d82b2.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1280x0_80_0_0_8ec57a8300596ce79d1d5c7480991de2.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1920x0_80_0_0_4c28478c2a7ff53b13b1e15d92a41ada.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_640x0_80_0_0_b121c584834a1e4cbac03de56a7d82b2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_640x0_80_0_0_8239e02d9ea91a8f70e0bfc0fec2cf12.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_640x0_80_0_0_8239e02d9ea91a8f70e0bfc0fec2cf12.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_640x0_80_0_0_39f6b58afd4386ffc1a40346a8fa0656.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_640x0_80_0_0_39f6b58afd4386ffc1a40346a8fa0656.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_640x0_80_0_0_d39ff2a286b82aacf4604e9dab507797.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_640x0_80_0_0_d39ff2a286b82aacf4604e9dab507797.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1280x0_80_0_0_8ec57a8300596ce79d1d5c7480991de2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1280x0_80_0_0_590742032265a70a9374dcaf71d6c299.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1280x0_80_0_0_590742032265a70a9374dcaf71d6c299.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1280x0_80_0_0_4890a9f345ca7159733ce463e6d77529.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1280x0_80_0_0_4890a9f345ca7159733ce463e6d77529.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1280x0_80_0_0_0dcdf66cde61bdc2d5105461091462d2.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1280x0_80_0_0_0dcdf66cde61bdc2d5105461091462d2.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1920x0_80_0_0_4c28478c2a7ff53b13b1e15d92a41ada.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1920x0_80_0_0_d62aeb1dc44cbf1cebc4e09ee7934d52.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1920x0_80_0_0_d62aeb1dc44cbf1cebc4e09ee7934d52.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1920x0_80_0_0_8adf69210329ca86d8d938bcd6d2342c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1920x0_80_0_0_8adf69210329ca86d8d938bcd6d2342c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1920x0_80_0_0_1e7c05901e48a69d27fbce268b8ea34c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1920x0_80_0_0_1e7c05901e48a69d27fbce268b8ea34c.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Economía</div><div class="article__supertag-header-announce">Sputnik te explica procesos económicos complejos en palabras simples.</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html</div><a itemprop="url" href="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html" title="Argentina reclama a EEUU que se equilibre la balanza comercial"></a><div itemprop="headline">Argentina reclama a EEUU que se equilibre la balanza comercial</div><div itemprop="name">Argentina reclama a EEUU que se equilibre la balanza comercial</div><div itemprop="description">BUENOS AIRES (Sputnik) — El ministro argentino de Relaciones Exteriores, Santiago Cafiero manifestó a la presidenta de la Cámara de Representantes de Estados... 19.01.2022, Sputnik Mundo</div><div itemprop="datePublished">2022-01-19T14:24+0000</div><div itemprop="dateCreated">2022-01-19T14:24+0000</div><div itemprop="dateModified">2022-01-19T14:32+0000</div><div itemprop="articleSection">economía</div><div itemprop="articleSection">eeuu</div><div itemprop="articleSection">argentina</div><div itemprop="articleSection">comercio</div><div itemprop="articleSection">📈 mercados y finanzas</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg</div><div itemprop="articleBody">Puesto que EEUU es el tercer socio comercial de la nación sudamericana, por detrás de Brasil y EEUU, el canciller transmitió el interés de su país de amortiguar el déficit comercial, que durante los primeros once meses de 2021 llegó a 970 millones de dólares.La nación sudamericana aboga por que se restituya el programa de Sistema Generalizado de Preferencias (SGP), que se encuentra en tratamiento en el Congreso estadounidense para su renovación.En concreto, "Cafiero se refirió a la problemática de acceso a mercado que enfrentan exportaciones argentinas de economías regionales en el sector cítrico, de tubos para la industria petrolífera y en el biodiesel", destacó la Cancillería.Al igual que hiciera con el secretario de Estado de EEUU, Antony Blinken, con quien se reunió horas antes, el ministro argentino repasó los índices macroeconómico de su país y enfatizó "la necesidad de lograr un programa con el FMI que no detenga el sendero de recuperación". Durante su entrevista con su par estadounidense, Cafiero también remarcó la urgencia de que el Gobierno de Joe Biden transmita al Tesoro el apoyo de EEUU en las negociaciones de Argentina con el Fondo Monetario Internacional (FMI) para refinanciar el préstamo de 44.000 millones de dólares concedido entre 2018 y 2019 a la gestión del expresidente Mauricio Macri (2015-2019).Según la Cancillería argentina, "Blinken sostuvo que apoya firmemente las negociaciones con el FMI y aspira a una pronta resolución positiva".En sus negociaciones con el FMI, Argentina busca un nuevo programa que contemple condiciones más favorables para el país sudamericano a fin de afrontar la devolución del crédito.El acuerdo actual con el FMI obliga a Argentina a pagar 19.023 millones de dólares en 2022, 19.270 millones de dólares en 2023 y otros 4.856 millones de dólares para 2024.El Gobierno de Alberto Fernández insiste en que no aceptará un acuerdo que sea lesivo para los intereses de Argentina.La deuda del país con el FMI llega en la actualidad a los 42.845 millones de dólares, según cifras del Ministerio de Economía actualizadas al 30 de noviembre.El país sudamericano tuvo recesión entre 2018 y 2020, con una caída económica que ese año fue de 9,9%.</div><div itemprop="citation">https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html</div><div itemprop="citation">https://mundo.sputniknews.com/20220117/el-canciller-de-argentina-llega-a-eeuu-para-buscar-apoyos-en-las-negociaciones-con-el-fmi-1120399361.html</div><div itemprop="contentLocation">eeuu</div><div itemprop="contentLocation">argentina</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg" title="Pesos argentinos y un billete de dólar"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg" title="Pesos argentinos y un billete de dólar"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1920x0_80_0_0_95558088fc43b9b722ffa718bd342e85.jpg" title="Pesos argentinos y un billete de dólar"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1920x0_80_0_0_95558088fc43b9b722ffa718bd342e85.jpg" title="Pesos argentinos y un billete de dólar"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1920x0_80_0_0_95558088fc43b9b722ffa718bd342e85.jpg">https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1920x0_80_0_0_95558088fc43b9b722ffa718bd342e85.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_1920x0_80_0_0_0ede10487dad6e98cbbfddbf5ddff2b0.jpg" title="Pesos argentinos y un billete de dólar"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_1920x0_80_0_0_0ede10487dad6e98cbbfddbf5ddff2b0.jpg" title="Pesos argentinos y un billete de dólar"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_1920x0_80_0_0_0ede10487dad6e98cbbfddbf5ddff2b0.jpg" title="Pesos argentinos y un billete de dólar"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">eeuu, argentina, comercio, 📈 mercados y finanzas</div></div><div class="article__header"><h1 class="article__title">Argentina reclama a EEUU que se equilibre la balanza comercial</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220119/" class="convert-date" title="Archivo de noticias" data-unixtime="1642602240">14:24 GMT 19.01.2022</a> <span class="article__info-date-modified convert-date" data-unixtime="1642602726"> (actualizado: <span class="date">14:32 GMT 19.01.2022</span>)</span></div><div class="article__view" data-id="1120489982"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1120489982" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2730:2048_1440x900_80_0_1_2cc7f7ad2cd16b3c54506d9014b9af79.jpg?source-sid=rian_photo" data-photoview-image-id="1112661976" data-photoview-sharelink="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html?share-img=1112661976"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Cesar Salvucci</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Pesos argentinos y un billete de dólar</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="Pesos argentinos y un billete de dólar - Sputnik Mundo, 1920, 19.01.2022" title="Pesos argentinos y un billete de dólar" src="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_640x0_80_0_0_775a8e2db0d615f8913f924710dbfd2b.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1280x0_80_0_0_59116003d39e17ca33fbcc328a2ad704.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_640x0_80_0_0_775a8e2db0d615f8913f924710dbfd2b.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_640x0_80_0_0_775a8e2db0d615f8913f924710dbfd2b.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_640x0_80_0_0_775a8e2db0d615f8913f924710dbfd2b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_640x0_80_0_0_b636daef1f933b9faa37e0b705409335.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_640x0_80_0_0_b636daef1f933b9faa37e0b705409335.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_640x0_80_0_0_1bf9bf61e7b5112ab65046b9a0e2bd2e.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_640x0_80_0_0_1bf9bf61e7b5112ab65046b9a0e2bd2e.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1280x0_80_0_0_59116003d39e17ca33fbcc328a2ad704.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1280x0_80_0_0_59116003d39e17ca33fbcc328a2ad704.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1280x0_80_0_0_59116003d39e17ca33fbcc328a2ad704.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1280x0_80_0_0_64ba59438204c864ab31e4f8ab75e92f.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1280x0_80_0_0_64ba59438204c864ab31e4f8ab75e92f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_1280x0_80_0_0_8cbfeea9308d9810f4c43247a6dbf231.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_1280x0_80_0_0_8cbfeea9308d9810f4c43247a6dbf231.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1920x0_80_0_0_95558088fc43b9b722ffa718bd342e85.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1920x0_80_0_0_95558088fc43b9b722ffa718bd342e85.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_1920x0_80_0_0_0ede10487dad6e98cbbfddbf5ddff2b0.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_1920x0_80_0_0_0ede10487dad6e98cbbfddbf5ddff2b0.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Cesar Salvucci</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Síguenos en</span><a href="https://news.google.com/publications/CAAqBwgKMNrOhAswxbKBAw" title="Síguenos en" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">BUENOS AIRES (Sputnik) — El ministro argentino de Relaciones Exteriores, Santiago Cafiero manifestó a la presidenta de la Cámara de Representantes de Estados Unidos, Nancy Pelosi, el interés de su país en conseguir que las exportaciones se equilibren respecto a las importaciones, durante una visita oficial a Washington.</div></div><div class="article__body"><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Cafiero le expresó a Pelosi (…) que es necesario equilibrar la balanza comercial, actualmente deficitaria para nuestro país", informó la Cancillería en un comunicado con respecto al encuentro celebrado el 19 de enero.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1120489982" data-url="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html?share-block=1120490144" data-title='"Cafiero le expresó a Pelosi (…) que es necesario equilibrar la balanza comercial, actualmente deficitaria para nuestro país", informó la Cancillería en un comunicado con respecto al encuentro celebrado el 19 de enero.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Puesto que EEUU es el tercer socio comercial de la nación sudamericana, por detrás de Brasil y EEUU, el canciller transmitió el interés de su país de amortiguar el déficit comercial, que durante los primeros once meses de 2021 llegó a 970 millones de dólares.</div></div><div class="article__block" data-type="text"><div class="article__text">La nación sudamericana aboga por que se restituya el programa de Sistema Generalizado de Preferencias (SGP), que se encuentra en tratamiento en el Congreso estadounidense para su renovación.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_1120489982"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-1"></div>	
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-1', placement: 'Infinite scroll Mid 2x2 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html'});
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="text"><div class="article__text">En concreto, "Cafiero se refirió a la problemática de acceso a mercado que enfrentan exportaciones argentinas de economías regionales en el sector cítrico, de tubos para la industria petrolífera y en el biodiesel", destacó la Cancillería.</div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_1120489982"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-mobile-1"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-mobile-1', placement: 'Infinite scroll Mid 2x2 mobile 1', target_type: 'mix'});
_taboola.push({article:'auto', url:'https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html'});
</script></aside></div></div><div class="article__block" data-type="text"><div class="article__text">Al igual que hiciera con el secretario de Estado de EEUU, Antony Blinken, con quien <a href="https://mundo.sputniknews.com/20220118/canciller-de-argentina-se-reunio-con-secretario-de-eeuu-para-analizar-acuerdo-con-fmi-1120467444.html" target="_blank">se reunió horas antes</a>, el ministro argentino repasó los índices macroeconómico de su país y enfatizó "la necesidad de lograr un programa con el FMI que no detenga el sendero de recuperación". </div></div><div class="article__block" data-type="text"><div class="article__text">Durante su entrevista con su par estadounidense, Cafiero también remarcó la urgencia de que el Gobierno de Joe Biden transmita al Tesoro el apoyo de EEUU en las negociaciones de Argentina con el Fondo Monetario Internacional (FMI) para refinanciar el préstamo de 44.000 millones de dólares concedido entre 2018 y 2019 a la gestión del expresidente Mauricio Macri (2015-2019).</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html" class="article__article-image" inject-number="1" inject-position="" title="Argentina reclama a EEUU que se equilibre la balanza comercial"><img media-type="ar10x4" data-source-sid="rian_photo" alt="Pesos argentinos y un billete de dólar - Sputnik Mundo, 1920, 19.01.2022" title="Pesos argentinos y un billete de dólar" class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:160:2731:1252_1920x0_80_0_0_794fc7424ad08e1f433a77ad33678277.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:160:2731:1252_640x0_80_0_0_71d0f54a2ed872bb26ef0f10fc2cd7c5.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:160:2731:1252_1280x0_80_0_0_f46339adfca3e4ef6c5254edca270000.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:160:2731:1252_1920x0_80_0_0_794fc7424ad08e1f433a77ad33678277.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:160:2731:1252_640x0_80_0_0_71d0f54a2ed872bb26ef0f10fc2cd7c5.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_640x0_80_0_0_775a8e2db0d615f8913f924710dbfd2b.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_640x0_80_0_0_775a8e2db0d615f8913f924710dbfd2b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_640x0_80_0_0_b636daef1f933b9faa37e0b705409335.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_640x0_80_0_0_b636daef1f933b9faa37e0b705409335.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_640x0_80_0_0_1bf9bf61e7b5112ab65046b9a0e2bd2e.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_640x0_80_0_0_1bf9bf61e7b5112ab65046b9a0e2bd2e.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:160:2731:1252_1280x0_80_0_0_f46339adfca3e4ef6c5254edca270000.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1280x0_80_0_0_59116003d39e17ca33fbcc328a2ad704.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1280x0_80_0_0_59116003d39e17ca33fbcc328a2ad704.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1280x0_80_0_0_64ba59438204c864ab31e4f8ab75e92f.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1280x0_80_0_0_64ba59438204c864ab31e4f8ab75e92f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_1280x0_80_0_0_8cbfeea9308d9810f4c43247a6dbf231.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_1280x0_80_0_0_8cbfeea9308d9810f4c43247a6dbf231.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:160:2731:1252_1920x0_80_0_0_794fc7424ad08e1f433a77ad33678277.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:1537_1920x0_80_0_0_f339a20c8259a94f0ad602c2c8425e1d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1920x0_80_0_0_95558088fc43b9b722ffa718bd342e85.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_0:0:2731:2048_1920x0_80_0_0_95558088fc43b9b722ffa718bd342e85.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_1920x0_80_0_0_0ede10487dad6e98cbbfddbf5ddff2b0.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/05/1c/1112662039_321:0:2369:2048_1920x0_80_0_0_0ede10487dad6e98cbbfddbf5ddff2b0.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/economia/" title="Economía">Economía</a></div><a href="/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html" class="article__article-title" inject-number="1" inject-position="" title="Argentina reclama a EEUU que se equilibre la balanza comercial">Argentina reclama a EEUU que se equilibre la balanza comercial</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1642602240">14:24 GMT</div><div class="elem-info__views" data-id="1120489982"></div><div class="elem-info__share"><div class="share" data-id="1120489982" data-url="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html" data-title="Argentina reclama a EEUU que se equilibre la balanza comercial"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Según la Cancillería argentina, "Blinken sostuvo que apoya firmemente las negociaciones con el FMI y aspira a una pronta resolución positiva".</div></div><div class="article__block" data-type="banner" data-position="2"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-2" data-infinity="1" data-changed-id="adfox_mobile_body_2part_1120489982"><aside class="banner__content"><div class="div-gpt-ad-banner5"></div></aside></div></div><div class="article__block" data-type="text"><div class="article__text">En sus negociaciones con el FMI, Argentina busca un nuevo programa que contemple condiciones más favorables para el país sudamericano a fin de afrontar la devolución del crédito.</div></div><div class="article__block" data-type="text"><div class="article__text">El acuerdo actual con el FMI obliga a Argentina a pagar 19.023 millones de dólares en 2022, 19.270 millones de dólares en 2023 y otros 4.856 millones de dólares para 2024.</div></div><div class="article__block" data-type="text"><div class="article__text">El Gobierno de Alberto Fernández insiste en que no aceptará un acuerdo que sea lesivo para los intereses de Argentina.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220117/el-canciller-de-argentina-llega-a-eeuu-para-buscar-apoyos-en-las-negociaciones-con-el-fmi-1120399361.html" class="article__article-image" inject-number="2" inject-position="" title="El canciller de Argentina llega a EEUU para buscar apoyos en las negociaciones con el FMI"><img media-type="ar10x4" data-source-sid="ap_photo" alt="El logo del Fondo Monetario Internacional (FMI) - Sputnik Mundo, 1920, 17.01.2022" title="El logo del Fondo Monetario Internacional (FMI)" class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1200_1920x0_80_0_0_4cf9feaf28950fd4b7209e389c105e26.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1200_640x0_80_0_0_fbbc3f5362c8b1c8bfe1c4ec3e904263.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1200_1280x0_80_0_0_2ee87f5f547216e7870fe9a914de634a.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1200_1920x0_80_0_0_4cf9feaf28950fd4b7209e389c105e26.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1200_640x0_80_0_0_fbbc3f5362c8b1c8bfe1c4ec3e904263.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1688_640x0_80_0_0_5059a3194b626f92619b78bb8595d500.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1688_640x0_80_0_0_5059a3194b626f92619b78bb8595d500.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_333:0:3000:2000_640x0_80_0_0_98bcca608f329e9c37768229cde017ec.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_333:0:3000:2000_640x0_80_0_0_98bcca608f329e9c37768229cde017ec.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_1000:0:3000:2000_640x0_80_0_0_174d30999317c825ab517d2c24925f9a.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_1000:0:3000:2000_640x0_80_0_0_174d30999317c825ab517d2c24925f9a.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1200_1280x0_80_0_0_2ee87f5f547216e7870fe9a914de634a.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1688_1280x0_80_0_0_a045d45bd8b94e4d435b5131bdeddb2f.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1688_1280x0_80_0_0_a045d45bd8b94e4d435b5131bdeddb2f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_333:0:3000:2000_1280x0_80_0_0_e88e401864fde98a2c8ea6577d6eeaf5.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_333:0:3000:2000_1280x0_80_0_0_e88e401864fde98a2c8ea6577d6eeaf5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_1000:0:3000:2000_1280x0_80_0_0_1ae10f4a57542924090d487a109a14a5.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_1000:0:3000:2000_1280x0_80_0_0_1ae10f4a57542924090d487a109a14a5.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1200_1920x0_80_0_0_4cf9feaf28950fd4b7209e389c105e26.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1688_1920x0_80_0_0_8cebec2186af6c081a82c1aeadc1d64e.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_0:0:3000:1688_1920x0_80_0_0_8cebec2186af6c081a82c1aeadc1d64e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_333:0:3000:2000_1920x0_80_0_0_54d4de2a374e6a3754b3f7955e252589.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_333:0:3000:2000_1920x0_80_0_0_54d4de2a374e6a3754b3f7955e252589.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_1000:0:3000:2000_1920x0_80_0_0_7b81a0372d34c5e10cfac43cd1bb1737.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/109112/05/1091120555_1000:0:3000:2000_1920x0_80_0_0_7b81a0372d34c5e10cfac43cd1bb1737.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/america-latina/" title="América Latina">América Latina</a></div><a href="/20220117/el-canciller-de-argentina-llega-a-eeuu-para-buscar-apoyos-en-las-negociaciones-con-el-fmi-1120399361.html" class="article__article-title" inject-number="2" inject-position="" title="El canciller de Argentina llega a EEUU para buscar apoyos en las negociaciones con el FMI">El canciller de Argentina llega a EEUU para buscar apoyos en las negociaciones con el FMI</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1642437240">17 de enero, 16:34 GMT</div><div class="elem-info__views" data-id="1120399361"></div><div class="elem-info__share"><div class="share" data-id="1120399361" data-url="https://mundo.sputniknews.com/20220117/el-canciller-de-argentina-llega-a-eeuu-para-buscar-apoyos-en-las-negociaciones-con-el-fmi-1120399361.html" data-title="El canciller de Argentina llega a EEUU para buscar apoyos en las negociaciones con el FMI"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">La deuda del país con el FMI llega en la actualidad a los 42.845 millones de dólares, según cifras del Ministerio de Economía actualizadas al 30 de noviembre.</div></div><div class="article__block" data-type="text"><div class="article__text">El país sudamericano tuvo recesión entre 2018 y 2020, con una caída económica que ese año fue de 9,9%.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1120489982" data-url="https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html" data-title="Argentina reclama a EEUU que se equilibre la balanza comercial" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="economia" data-type="supertag"><a href="/economia/" class="tag__text" title="Economía">Economía</a></li><li class="tag  " data-sid="geo_EEUU" data-type="tag"><a href="/geo_EEUU/" class="tag__text" title="EEUU">EEUU</a></li><li class="tag  " data-sid="Argentina" data-type="tag"><a href="/Argentina/" class="tag__text" title="Argentina">Argentina</a></li><li class="tag  " data-sid="keyword_comercio" data-type="tag"><a href="/keyword_comercio/" class="tag__text" title="comercio">comercio</a></li><li class="tag  " data-sid="keyword_mercados" data-type="tag"><a href="/keyword_mercados/" class="tag__text" title="📈 Mercados y finanzas">📈 Mercados y finanzas</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="ad_div_id-special_desktop_taboola1120489982"></div>
<div id="ad_div_id-special_desktop_taboola1120489982-second"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({mode:'thumbnails-a', container: 'ad_div_id-special_desktop_taboola1120489982', placement: 'Below Article Thumbnails', target_type: 'mix'});
	_taboola.push({mode:'organic-thumbnails-a', container: 'ad_div_id-special_desktop_taboola1120489982-second', placement: 'Below Article Thumbnails 2nd', target_type: 'mix'});
  _taboola.push({article:'auto', url: window.location.href});
</script></aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_1120489982"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-right-1"></div>	
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-right-rail-es', container: 'taboola-infinite-scroll-mid-2x2-right-1', placement: 'Infinite scroll Mid right 2x2 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20220119/argentina-reclama-a-eeuu-que-se-equilibre-la-balanza-comercial-1120489982.html'});
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1120489982"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div>
</aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/espana/" class="footer__menu-link" title="España">España</a></div><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia-y-tecnologia/" class="footer__menu-link" title="Сiеnсiа y tесnоlоgíа">Сiеnсiа y tесnоlоgíа</a></div><div class="footer__menu-item"><a href="/keyword_estilo_de_vida/" class="footer__menu-link" title="Estilo de vida">Estilo de vida</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión">Opinión</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/sputnik.mundo" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.instagram.com/sputnikmundo/" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik.mundo" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos.html" class="footer__nav-link" title="Productos y servicios" target="_blank">Productos y servicios</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/46279005"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Privacidad ">Política de Privacidad</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a href="https://www.iubenda.com/privacy-policy/46279005/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Cookies">Politica de Cookies</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script data-iub-purposes="1">
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank">RSS</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferencias de seguimiento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-es"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-es"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/logo/inline.svg?58",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/social/inline.svg?58",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icons/inline.svg?58",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/images/inline.svg?58",

                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?58",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?58",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?58",

                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?58",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?58",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?58",
                    
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/emoji/inline.svg?58"
                ];
                var svg_spirte_flags = [
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.2",
									"content" : "Síguenos en <mark>Facebook</mark> y mantente al tanto de todas las noticias.",
									"url"     : "https://www.facebook.com/sputnik.mundo",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "im",
									"ratio"   : "0.1",
									"content" : "Síguenos en <mark>Instagram</mark> y descubre las fotos y los vídeos más relevantes del momento.",
									"url"     : "https://www.instagram.com/sputnikmundo/",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.25",
									"content" : "Búscanos en <mark>YouTube</mark> y disfruta de una selección de nuestros vídeos.",
									"url"     : "https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA",
									"button"  : "Suscribirme"
								},
							
								{
									"name"    : "tw",
									"ratio"   : "0.1",
									"content" : "Síguenos en <mark>Twitter</mark> y descubre las últimas noticias.",
									"url"     : "https://twitter.com/SputnikMundo",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.25",
									"content" : "Síguenos en <mark>Telegram</mark> y te mantendremos al tanto de todo lo que pasa en el mundo.",
									"url"     : "https://www.telegram.me/SputnikMundo",
									"button"  : "Unirme"
								},
							
								{
									"name"    : "tk",
									"ratio"   : "0.15",
									"content" : "Síguenos en <mark>TikTok</mark> y descubre otra forma de ver las noticias",
									"url"     : "https://www.tiktok.com/@sputnik.mundo?",
									"button"  : "Seguir"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Suscríbete al boletín 'Lo más importante del día con Sputnik'",
						"button"  : "Enviar"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Regístrate en <mark>Sputnik Mundo</mark> y comenta las últimas noticias en nuestro chat",
						"button"  : "Registrarse"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc">Suscribirse al boletin 'Lo más importante del día con Sputnik'</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="economia" data-title="Lo más importante del día con Sputnik" data-newsletter="1112540282" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="Correo electrónico"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Enviar"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnnmundo1.img.sputniknews.com/js/dist/footer.js?9173e54f8"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/dist/lk.js?9fe578b2"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnmundo1.img.sputniknews.com/js/dist/videoplayer.js?9bb164a74", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/locale/es.js?9f2c2d1be"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/dist/article.js?9b54d9f3c"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnmundo1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Recientes primero</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Antiguos primero</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN VIVO</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20220119/los-puntos-clave-de-la-mananera-de-amlo-del-19-de-enero--minuto-a-minuto-1120486410.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://mundo.sputniknews.com/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://mundo.sputniknews.com/?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internacional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Inglés</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Español</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Alemán</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francés</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Griego</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiano</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Checo</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polaco</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbio</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letón</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituano</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavo</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Bielorruso</span></a><div class="project__place-region">Cáucaso</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armenio</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abjasio</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetio</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiano</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaiyano</span></a><div class="project__place-region">Oriente Medio</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Árabe</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turco</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darí</span></a><div class="project__place-region">Asia Central</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazajo</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirguís</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbeko</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tayiko</span></a><div class="project__place-region">Asia del este y sureste</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamita</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonés</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Chino</span></a><div class="project__place-region">América Latina</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugués</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1642607580"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Lo último</span><span class="lenta__header-text2">Al Filo</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20220119/iran-aboga-por-aumentar-el-nivel-de-cooperacion-economica-con-rusia-1120495706.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642607580"><span class="date">15:53 GMT</span></span><span class="lenta__item-text convert-date">Irán aboga por aumentar el nivel de cooperación económica con Rusia </span></span></a></div><div class="lenta__item "><a href="/20220119/el-gobierno-de-moldavia-pide-al-parlamento-declarar-emergencia-por-la-crisis-de-gas-1120494985.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642607280"><span class="date">15:48 GMT</span></span><span class="lenta__item-text convert-date">El Gobierno de Moldavia pide al Parlamento declarar emergencia por la crisis de gas </span></span></a></div><div class="lenta__item "><a href="/20220119/el-658-de-los-mexicanos-se-siente-inseguro-en-la-ciudad-donde-vive-1120493405.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642607220"><span class="date">15:47 GMT</span></span><span class="lenta__item-text convert-date">El 65,8% de los mexicanos se siente inseguro en la ciudad donde vive </span></span></a></div><div class="lenta__item "><a href="/20220119/analistas-coinciden-en-que-la-oposicion-y-el-gobierno-de-venezuela-arrancan-el-2022-con-una-leccion-1120494720.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642606800"><span class="date">15:40 GMT</span></span><span class="lenta__item-text convert-date">Analistas coinciden en que la oposición y el Gobierno de Venezuela arrancan el 2022 con una lección </span></span></a></div><div class="lenta__item "><a href="/20220119/publican-unas-polemicas-fotos-de-urdangarin-de-la-mano-de-una-mujer-y-no-no-es-la-infanta-cristina-1120488488.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642606680"><span class="date">15:38 GMT</span></span><span class="lenta__item-text convert-date">Publican unas polémicas fotos de Urdangarin de la mano de una mujer y no, no es la infanta Cristina </span></span></a></div><div class="lenta__item "><a href="/20220119/un-jazzista-cubano-residente-en-eeuu-dona-a-la-isla-insumos-medicos-e-instrumentos-musicales-1120494377.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642606500"><span class="date">15:35 GMT</span></span><span class="lenta__item-text convert-date">Un jazzista cubano residente en EEUU dona a la isla insumos médicos e instrumentos musicales </span></span></a></div><div class="lenta__item "><a href="/20220119/macron-propone-agregar-el-aborto-en-la-carta-de-derechos-fundamentales-de-la-ue-1120493840.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642606200"><span class="date">15:30 GMT</span></span><span class="lenta__item-text convert-date">Macron propone agregar el aborto en la Carta de Derechos Fundamentales de la UE </span></span></a></div><div class="lenta__item "><a href="/20220119/s2h-el-proyecto-espanol-que-usara-agua-del-mar-y-no-dulce-para-obtener-hidrogeno-renovable-1120490879.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642605900"><span class="date">15:25 GMT</span></span><span class="lenta__item-text convert-date">S2H, el proyecto español que usará agua del mar y no dulce para obtener hidrógeno renovable </span></span></a></div><div class="lenta__item "><a href="/20220119/un-ano-de-biden-los-peores-momentos-y-malentendidos-de-su-primer-aniversario-como-presidente-1120493541.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642605540"><span class="date">15:19 GMT</span></span><span class="lenta__item-text convert-date">Un año de Biden: los peores momentos y malentendidos de su primer aniversario como presidente </span></span></a></div><div class="lenta__item "><a href="/20220119/fue-como-una-segunda-conquista-amlo-critica-contratos-a-empresas-espanolas-1120492316.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642605360"><span class="date">15:16 GMT</span></span><span class="lenta__item-text convert-date">"Fue como una segunda Conquista": AMLO critica contratos a empresas españolas </span></span></a></div><div class="lenta__item "><a href="/20220119/el-gobierno-britanico-anuncia-la-relajacion-de-las-medidas-contra-omicron-1120492442.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642605060"><span class="date">15:11 GMT</span></span><span class="lenta__item-text convert-date">El Gobierno británico anuncia la relajación de las medidas contra ómicron </span></span></a></div><div class="lenta__item "><a href="/20220119/giselle-blondet-se-quita-los-implantes-de-senos-y-esta-es-la-razon--videos-1120492987.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642604940"><span class="date">15:09 GMT</span></span><span class="lenta__item-text convert-date">Giselle Blondet se quita los implantes de senos y esta es la razón | Videos <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20220119/moscu-resalta-el-dano-para-los-consumidores-de-gas-de-la-ue-por-el-retraso-de-nord-stream-2-1120492143.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642604760"><span class="date">15:06 GMT</span></span><span class="lenta__item-text convert-date">Moscú resalta el daño para los consumidores de gas de la UE por el retraso de Nord Stream 2 </span></span></a></div><div class="lenta__item "><a href="/20220119/chile-registra-la-cifra-diaria-mas-alta-de-contagios-del-covid-1120491961.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642604460"><span class="date">15:01 GMT</span></span><span class="lenta__item-text convert-date">Chile registra la cifra diaria más alta de contagios del COVID </span></span></a></div><div class="lenta__item "><a href="/20220119/el-gobierno-de-bolivia-cede-ante-las-protestas-y-suspende-el-carnet-de-vacunacion-1120491725.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642604160"><span class="date">14:56 GMT</span></span><span class="lenta__item-text convert-date">El Gobierno de Bolivia cede ante las protestas y suspende el carnet de vacunación </span></span></a></div><div class="lenta__item "><a href="/20220119/el-actor-frances-gaspard-ulliel-muere-a-los-37-anos-en-un-accidente-de-esqui-1120491108.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642603740"><span class="date">14:49 GMT</span></span><span class="lenta__item-text convert-date">El actor francés Gaspard Ulliel muere a los 37 años en un accidente de esquí </span></span></a></div><div class="lenta__item "><a href="/20220119/erevan-entrega-a-moscu-y-baku-una-lista-de-medidas-para-rebajar-tensiones-con-azerbaiyan-1120490805.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642603440"><span class="date">14:44 GMT</span></span><span class="lenta__item-text convert-date">Ereván entrega a Moscú y Bakú una lista de medidas para rebajar tensiones con Azerbaiyán </span></span></a></div><div class="lenta__item "><a href="/20220119/la-ue-no-aceptara-los-intentos-de-dividir-europa-en-esferas-de-influencia-1120490662.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642603140"><span class="date">14:39 GMT</span></span><span class="lenta__item-text convert-date">La UE no aceptará los intentos de dividir Europa en esferas de influencia </span></span></a></div><div class="lenta__item "><a href="/20220119/la-policia-israeli-acusada-de-espionaje-a-civiles-durante-anos-y-sin-supervision-1120489527.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642602840"><span class="date">14:34 GMT</span></span><span class="lenta__item-text convert-date">La Policía israelí, acusada de espionaje a civiles durante años y sin supervisión </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1120490274&amp;date=20220119T142900&amp;articlemask=lenta&amp;type=lenta"><a href="/20220119/comienza-a-trabajar-la-agencia-de-asilo-de-la-ue-1120490274.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1642602540"><span class="date">14:29 GMT</span></span><span class="lenta__item-text convert-date">Comienza a trabajar la Agencia de Asilo de la UE </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
