<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es" data-lang="spa" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001 - 19.12.2021, Sputnik Mundo</title><meta name="description" content="El 19 y 20 de diciembre de 2001 se desató en Argentina una revuelta popular y brutal represión policial. Fueron asesinadas 39 personas, centenares resultaron... 19.12.2021, Sputnik Mundo"><meta name="keywords" content="📝 reportajes, crisis económica, argentina, violencia policial, unión cívica radical (ucr), fernando de la rúa, madres de plaza de mayo, represión"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html"><link rel="preload" as="image" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1920x0_80_0_0_8e6bf2894635aca3d4d5a62789873883.jpg" imagesrcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_640x0_80_0_0_3daa54fd650306d8bcdadb3d0076ec73.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1280x0_80_0_0_bceff842b1a372589274405b61104a3c.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1920x0_80_0_0_8e6bf2894635aca3d4d5a62789873883.jpg 1920w"><link rel="preconnect" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:title" content="Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001 - 19.12.2021, Sputnik Mundo"><meta name="analytics:keyw" content="america-latina, reportajes, keyword_crisis_econmica, Argentina, keyword_violencia_policial, organization_Union_Civica_Radical_UCR, person_Fernando_de_la_Rua, organization_Madres_de_Plaza_de_Mayo, keyword_represion"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="América Latina, 📝 Reportajes, crisis económica, Argentina, violencia policial, Unión Cívica Radical (UCR), Fernando de la Rúa, Madres de Plaza de Mayo, represión"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1119472803"><meta name="analytics:url" content="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html"><meta name="analytics:p_ts" content="1639926000"><meta name="analytics:author" content="Francisco Lucotti"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html"><meta property="og:title" content="Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001"><meta property="og:description" content="El 19 y 20 de diciembre de 2001 se desató en Argentina una revuelta popular y brutal represión policial. Fueron asesinadas 39 personas, centenares resultaron heridas y hubo 4.500 detenidos en todo el país. A 20 años del estallido, la..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1119472803.jpg?11194734851639926002"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_2072x0_80_0_0_1c62bce21b73b114e8408ecd10ec590d.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1119472803.jpg?11194734851639926002"><meta property="article:published_time" content="20211219T1500+0000"><meta property="article:author" content="Francisco Lucotti"><link rel="author" href="https://mundo.sputniknews.com/author_francisco_lucotti/"><meta property="article:section" content="Noticias"><meta property="article:tag" content="📝 Reportajes"><meta property="article:tag" content="crisis económica"><meta property="article:tag" content="Argentina"><meta property="article:tag" content="violencia policial"><meta property="article:tag" content="Unión Cívica Radical (UCR)"><meta property="article:tag" content="Fernando de la Rúa"><meta property="article:tag" content="Madres de Plaza de Mayo"><meta property="article:tag" content="represión"><meta name="relap-entity-id" content="1119472803"><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/common.min.css?9f769f25a"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/article.min.css?913e4beb0d"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/online.min.css?99414b349"><script src="https://cdnnmundo1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"es",
                        "siteId":2233663,
                        "localConsentDomain": "mundo.sputniknews.com",
                        "skipSaveConsent":false,
                        "floatingPreferencesButtonDisplay":false,
                        "countryDetection":true,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "cookiePolicyId":46279005,
                         "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073CE",
                            "rejectButtonCaptionColor":"white",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Aceptar y cerrar"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                     _iub.cons_instructions = _iub.cons_instructions || [];
                     _iub.cons_instructions.push(["init", {api_key: "8xsctWKVKgnr2HSoUSS9quiODTNOCxJL"}]);
                 </script>
                 <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->

                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.js?95cafe9b8"></script><!-- коды гугл для главной+супертег в исходном виде(т к нет БС)-->
<script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
/*перетяжки(desk) после 2/4/6/8/10-го десктопного этажа*/
googletag.defineSlot('/57209224/100x250_index_new_mundo', ['fluid'], 'div-gpt-ad-1612985069149-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_2', ['fluid'], 'div-gpt-ad-1614329981131-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_3', ['fluid'], 'div-gpt-ad-1614330012704-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_4', ['fluid'], 'div-gpt-ad-1614330046666-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_5', ['fluid'], 'div-gpt-ad-1614330109449-0').addService(googletag.pubads());
   
/*перетяжка(mob) после 1/2/3/4/5-го мобильного этажа*/
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1612985458880-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_2', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1614330726713-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_3', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1614330762116-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_4', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1614330790781-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_5', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1614330840699-0').addService(googletag.pubads());
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<style>
#div-gpt-ad-1612985069149-0 iframe {
 min-height: 120px;
}
</style>

<!--Монстр для БС-->
<script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">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</script>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/sputnik-es/loader.js');
</script>

<script>var endlessScrollFirst = 1119472803; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1119488154,1119487982,1119487816,1119487513,1119487281,1119487106,1119486717,1119485094,1119486337,1119486155,1119485988,1119485832,1119485556,1119485374];</script><script>var endlessScrollFirst = 1119472803; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1119488154,1119487982,1119487816,1119487513,1119487281,1119487106,1119486717,1119485094,1119486337,1119486155,1119485988,1119485832,1119485556,1119485374];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_es m-page-article  m-alert-widget"><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://mundo.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://mundo.sputniknews.com"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://mundo.sputniknews.com/20211219/"><a itemprop="url" href="https://mundo.sputniknews.com/20211219/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001"><meta itemprop="position" content="3"><meta itemprop="item" content="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html"><a itemprop="url" href="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html" title="Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Se ha registrado correctamente<br>Por favor, haga clic en el enlace del correo electrónico enviado a <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Enviar el correo de nuevo</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1119472803" data-url="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html" data-title="Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div><div class="alert"><div class="container"><a href="/20211219/los-sudaneses-protestan-contra-el-golpe-militar-en-el-tercer-aniversario-de-la-revolucion-1119485094.html" class="alert__link" title="EN VIVO: Los sudaneses protestan contra el golpe militar en el tercer aniversario de la revolución"><span class="alert__information">EN VIVO: Los sudaneses protestan contra el golpe militar en el tercer aniversario de la revolución</span><span class="alert__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow"></use></svg></span></a></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1119472803" data-date="20211219" data-endless="1" data-domain="mundo.sputniknews.com" data-project="sputnik_inter_es" data-url="/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html" data-full-url="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html" data-title="Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001" data-published="2021-12-19T15:00+0000" data-text-length="5508" data-keywords="📝 reportajes, crisis económica, argentina, violencia policial, unión cívica radical (ucr), fernando de la rúa, madres de plaza de mayo, represión" data-author="Francisco Lucotti" data-analytics-keyw="america-latina, reportajes, keyword_crisis_econmica, Argentina, keyword_violencia_policial, organization_Union_Civica_Radical_UCR, person_Fernando_de_la_Rua, organization_Madres_de_Plaza_de_Mayo, keyword_represion" data-analytics-rubric="" data-analytics-tags="América Latina, 📝 Reportajes, crisis económica, Argentina, violencia policial, Unión Cívica Radical (UCR), Fernando de la Rúa, Madres de Plaza de Mayo, represión" data-article-show="" data-pts="1639926000" data-article-type="article" data-is-scroll="1" data-head-title="Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001 - Sputnik Mundo, 19.12.2021"><div class="endless__item-content"><div class="container m-content"><a href="/america-latina/" class="article__supertag-header m-america-latina " title="América Latina"><div class="article__supertag-header-align"><div class="article__supertag-header-title">América Latina</div><div class="article__supertag-header-announce">Desde el Río Bravo hasta Tierra del Fuego, noticias, reportajes y análisis sobre la realidad latinoamericana</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html</div><a itemprop="url" href="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html" title="Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001"></a><div itemprop="headline">Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001</div><div itemprop="name">Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001</div><div itemprop="description">El 19 y 20 de diciembre de 2001 se desató en Argentina una revuelta popular y brutal represión policial. Fueron asesinadas 39 personas, centenares resultaron... 19.12.2021, Sputnik Mundo</div><div itemprop="datePublished">2021-12-19T15:00+0000</div><div itemprop="dateCreated">2021-12-19T15:00+0000</div><div itemprop="dateModified">2021-12-19T15:00+0000</div><div itemprop="articleSection">américa latina</div><div itemprop="articleSection">📝 reportajes</div><div itemprop="articleSection">crisis económica</div><div itemprop="articleSection">argentina</div><div itemprop="articleSection">violencia policial</div><div itemprop="articleSection">unión cívica radical (ucr)</div><div itemprop="articleSection">fernando de la rúa</div><div itemprop="articleSection">madres de plaza de mayo</div><div itemprop="articleSection">represión</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1920x0_80_0_0_8e6bf2894635aca3d4d5a62789873883.jpg</div><div itemprop="articleBody">El 19 y 20 de diciembre de 2001, la sociedad argentina fue empujada al punto de quiebre. Las políticas de ajuste y hambre del modelo neoliberal encaradas por el Gobierno de la Alianza —coalición de la histórica Unión Cívica Radical (UCR) y el Frepaso, un espacio de centroizquierda— llevaron a la gente a la desesperación, y el Estado respondió con la peor represión registrada desde el regreso de la democracia en 1983.El país acumulaba años de recesión desde 1998, que llevó a índices históricos de miseria y desocupación. El 1 de diciembre se había impuesto el corralito, que restringió el acceso a los depósitos bancarios y paralizó la economía. Días después, se anunció una reducción de 13% en sueldos estatales y jubilaciones.Luego de días de huelga general y cacerolazos nacionales, los saqueos e incidentes se masificaron en todo el país el 19 de diciembre. El entonces presidente, Fernando de la Rúa (1999-2001), decretó el estado de sitio, que terminó por encender la furia social. Tanto esa noche como la jornada del 20, miles salieron a las calles a desafiar la medida y las fuerzas de seguridad dispararon a matar.La madrugada del 20, la Policía desalojó las plazas del microcentro porteño arrojando gas lacrimógeno. En esas horas fue baleado Jorge Cárdenas, quien fue dado por muerto sobre las escalinatas del parlamento, cuya foto mediatizada retrató el inicio de la masacre.Como consecuencia del estallido del Argentinazo murieron 39 personas, aunque una de ellas falleció semanas después. Entre los muertos hubo siete adolescentes de entre 13 y 18 años, víctimas de la represión policial, que en muchas ciudades tuvo evidentes componentes clasistas, y de la violencia desatada en medio del caos.Represión e impunidadLa brutalidad institucional fue emblemática en la masacre de Plaza de Mayo del 20 de diciembre, en el área aledaña al centro cívico de la ciudad de Buenos Aires, donde la Policía asesinó a cinco personas, hubo cuatro intentos de homicidio y más de 200 heridos. Murieron siete personas por la violencia en la capital nacional.La Policía atacó embistió y golpeó incluso a las Madres de Plaza de Mayo, quienes se acercaron a dar sus vueltas simbólicas al monumento central de esa explanada por la memoria y la justicia por los desaparecidos por la última dictadura cívico-militar (1976-1983), como cada jueves ininterrumpidamente desde 1980.La segunda ciudad donde se vivió más represión fue en Rosario, importante centro urbano de la provincia de Santa Fe (este central), donde fueron asesinadas ocho personas. Dos más murieron en otras localidades de ese distrito.En Rosario fue emblemático el caso de Claudio Pocho Lepratti, inmortalizado como el Ángel de la bicicleta en la canción del cantautor argentino León Gieco, al que el agente Esteban Velasquez fulminó con su escopeta cuando el militante social se había subido al techo de un comedor escolar en el barrio de Ludueña para pedir que no dispararan sobre el lugar donde almorzaban niños.Además de las siete muertes de la capital nacional y las 10 de Santa Fe, en la provincia de Buenos Aires (este) fueron asesinadas 11 personas en nueve municipios del conurbano bonaerense, tres en Córdoba (centro), tres en Entre Ríos (este), dos en Corrientes (noreste), una en Río Negro (sur) y una en Tucumán (noroeste)."En las provincias hubo un puñado de condenas no muy altas, en general no carcelables, contra los autores materiales, los policías y gendarmes que dispararon. No se avanzó sobre la responsabilidad de los mandos superiores y políticos. En el caso de la capital, recién ahora tiene una sentencia confirmada, que ocurrió la semana pasada", comentó Verdú.El 13 de diciembre pasado, la Cámara Federal de Casación Penal confirmó las condenas al exsecretario de Seguridad, Enrique Mathov, que recibió cuatro años y tres meses de prisión, y el exjefe de la Policía Federal, Rubén Santos, sentenciado a tres años. No irán presos porque aún pueden recurrir a la Corte Suprema. Otros siete expolicías recibieron penas de hasta seis años, y siete exoficiales fueron absueltos o sobreseídos.La autoría material se pudo comprobar solo en algunos casos. Entre quienes recibieron postas de escopeta, no hay manera de individualizar el arma de la que salió porque donde queda la marca de la aguja percutora es en el cartucho, explicó la abogada.Durante la causa por la represión en el centro porteño, el exministro del Interior, Ramón Mestre, apuntado como responsable político del operativo, falleció en 2003, meses antes de realizarse la primera indagatoria, mientras que el expresidente De la Rúa fue sobreseído en 2012.Las víctimas del estallidoCiudad de Buenos Aires Provincia de Buenos AiresCórdobaCorrientesEntre RíosRío NegroSanta FeTucumán</div><div itemprop="citation">https://mundo.sputniknews.com/20211208/a-20-anos-del-argentinazo-cronologia-de-un-diciembre-fatal-e-inolvidable-1119087867.html</div><div itemprop="citation">https://mundo.sputniknews.com/20211213/cuentas-pendientes-a-20-anos-del-estallido-en-argentina-1119277394.html</div><div itemprop="contentLocation">argentina</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Francisco Lucotti</div><a itemprop="url" href="https://mundo.sputniknews.com/author_francisco_lucotti/"> </a><div itemprop="image">https://cdnnmundo1.img.sputniknews.com/img/07e5/02/17/1109087456_177:0:897:720_100x100_80_0_0_13c0158c85b574ea1c57093f41e474f0.jpg</div></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Francisco Lucotti</div><a itemprop="url" href="https://mundo.sputniknews.com/author_francisco_lucotti/"> </a><div itemprop="image">https://cdnnmundo1.img.sputniknews.com/img/07e5/02/17/1109087456_177:0:897:720_100x100_80_0_0_13c0158c85b574ea1c57093f41e474f0.jpg</div></div><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1920x0_80_0_0_8e6bf2894635aca3d4d5a62789873883.jpg" title="La Policía argentina reprime las manifestaciones del estallido de diciembre de 2001"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1920x0_80_0_0_8e6bf2894635aca3d4d5a62789873883.jpg" title="La Policía argentina reprime las manifestaciones del estallido de diciembre de 2001"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1920x0_80_0_0_8e6bf2894635aca3d4d5a62789873883.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_66:0:1927:1396_1920x0_80_0_0_fe4b63b58127fc5c2741f1618321b659.jpg" title="La Policía argentina reprime las manifestaciones del estallido de diciembre de 2001"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_66:0:1927:1396_1920x0_80_0_0_fe4b63b58127fc5c2741f1618321b659.jpg" title="La Policía argentina reprime las manifestaciones del estallido de diciembre de 2001"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_66:0:1927:1396_1920x0_80_0_0_fe4b63b58127fc5c2741f1618321b659.jpg">https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_66:0:1927:1396_1920x0_80_0_0_fe4b63b58127fc5c2741f1618321b659.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_299:0:1695:1396_1920x0_80_0_0_b004cebd681bdb647d035029f4149994.jpg" title="La Policía argentina reprime las manifestaciones del estallido de diciembre de 2001"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_299:0:1695:1396_1920x0_80_0_0_b004cebd681bdb647d035029f4149994.jpg" title="La Policía argentina reprime las manifestaciones del estallido de diciembre de 2001"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_299:0:1695:1396_1920x0_80_0_0_b004cebd681bdb647d035029f4149994.jpg" title="La Policía argentina reprime las manifestaciones del estallido de diciembre de 2001"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Francisco Lucotti</div><a itemprop="url" href="https://mundo.sputniknews.com/author_francisco_lucotti/"> </a><div itemprop="image">https://cdnnmundo1.img.sputniknews.com/img/07e5/02/17/1109087456_177:0:897:720_100x100_80_0_0_13c0158c85b574ea1c57093f41e474f0.jpg</div></div><div itemprop="keywords">📝 reportajes, crisis económica, argentina, violencia policial, unión cívica radical (ucr), fernando de la rúa, madres de plaza de mayo, represión</div></div><div class="article__header"><h1 class="article__title">Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20211219/" class="convert-date" title="Archivo de noticias" data-unixtime="1639926000">15:00 GMT 19.12.2021</a> </div><div class="article__view" data-id="1119472803"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1119472803" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:0:2000:1396_1440x900_80_0_1_e5d8e94683bdd3eefb5f68ee8c66171c.jpg?source-sid=ap_photo" data-photoview-image-id="1119473485" data-photoview-sharelink="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html?share-img=1119473485"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© AP Photo / Walter Astrada</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">La Policía argentina reprime las manifestaciones del estallido de diciembre de 2001</span></div></noindex><img media-type="ar16x9" data-source-sid="ap_photo" alt="La Policía argentina reprime las manifestaciones del estallido de diciembre de 2001 - Sputnik Mundo, 1920, 19.12.2021" title="La Policía argentina reprime las manifestaciones del estallido de diciembre de 2001" src="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1920x0_80_0_0_8e6bf2894635aca3d4d5a62789873883.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_640x0_80_0_0_3daa54fd650306d8bcdadb3d0076ec73.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1280x0_80_0_0_bceff842b1a372589274405b61104a3c.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1920x0_80_0_0_8e6bf2894635aca3d4d5a62789873883.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_640x0_80_0_0_3daa54fd650306d8bcdadb3d0076ec73.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_640x0_80_0_0_3daa54fd650306d8bcdadb3d0076ec73.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_640x0_80_0_0_3daa54fd650306d8bcdadb3d0076ec73.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_66:0:1927:1396_640x0_80_0_0_1a01f15888535388a989c1f899717b68.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_66:0:1927:1396_640x0_80_0_0_1a01f15888535388a989c1f899717b68.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_299:0:1695:1396_640x0_80_0_0_0dcb2528f17ce24245325ee8b688a6b1.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_299:0:1695:1396_640x0_80_0_0_0dcb2528f17ce24245325ee8b688a6b1.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1280x0_80_0_0_bceff842b1a372589274405b61104a3c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1280x0_80_0_0_bceff842b1a372589274405b61104a3c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1280x0_80_0_0_bceff842b1a372589274405b61104a3c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_66:0:1927:1396_1280x0_80_0_0_72995f42878872812dec17436df9f70e.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_66:0:1927:1396_1280x0_80_0_0_72995f42878872812dec17436df9f70e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_299:0:1695:1396_1280x0_80_0_0_aa20323a29cdef8cce8a039a762c0575.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_299:0:1695:1396_1280x0_80_0_0_aa20323a29cdef8cce8a039a762c0575.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1920x0_80_0_0_8e6bf2894635aca3d4d5a62789873883.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1920x0_80_0_0_8e6bf2894635aca3d4d5a62789873883.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_0:271:2001:1396_1920x0_80_0_0_8e6bf2894635aca3d4d5a62789873883.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_66:0:1927:1396_1920x0_80_0_0_fe4b63b58127fc5c2741f1618321b659.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_66:0:1927:1396_1920x0_80_0_0_fe4b63b58127fc5c2741f1618321b659.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_299:0:1695:1396_1920x0_80_0_0_b004cebd681bdb647d035029f4149994.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/12/1119473489_299:0:1695:1396_1920x0_80_0_0_b004cebd681bdb647d035029f4149994.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© AP Photo / Walter Astrada</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Síguenos en</span><a href="https://news.google.com/publications/CAAqBwgKMNrOhAswxbKBAw" title="Síguenos en" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="ar1x1" data-source-sid="not_sputnik_photo" alt=" - Sputnik Mundo" title="" src="https://cdnnmundo1.img.sputniknews.com/img/07e5/02/17/1109087456_177:0:897:720_100x100_80_0_0_13c0158c85b574ea1c57093f41e474f0.jpg"></div><div class="article__author-info"><div class="article__author-name">Francisco Lucotti</div><div class="article__author-biography">Desde Argentina</div><div class="article__author-links"><a class="m-color-main" href="/author_francisco_lucotti/" title="Todos los artículos">Todos los artículos</a></div></div></div></div></div><div class="article__announce-text">El 19 y 20 de diciembre de 2001 se desató en Argentina una revuelta popular y brutal represión policial. Fueron asesinadas 39 personas, centenares resultaron heridas y hubo 4.500 detenidos en todo el país. A 20 años del estallido, la sociedad recuerda a las víctimas y reclama justicia por los agentes y responsables que se libraron de condenas.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">El <strong>19 y 20 de diciembre de 2001</strong>, la sociedad argentina fue <u><a href="https://mundo.sputniknews.com/20211208/a-20-anos-del-argentinazo-cronologia-de-un-diciembre-fatal-e-inolvidable-1119087867.html" target="_blank">empujada al punto de quiebre</a></u>. Las políticas de ajuste y hambre del modelo neoliberal encaradas por el <strong>Gobierno de la Alianza</strong> —coalición de la histórica <u><a href="https://mundo.sputniknews.com/20190527/radicalismo-ucr-historia-argentina-alfonsin-illia-frondizi-yrigoyen-alem-1087413264.html">Unión Cívica Radical</a></u> (UCR) y el Frepaso, un espacio de centroizquierda— llevaron a la gente a la desesperación, y el Estado respondió con <strong>la peor represión registrada desde el regreso de la democracia</strong> en 1983.</div></div><div class="article__block" data-type="text"><div class="article__text">El país acumulaba años de recesión desde 1998, que llevó a índices históricos de miseria y desocupación. El 1 de diciembre se había <u><a href="https://mundo.sputniknews.com/20211201/el-corralito-el-fantasma-que-asusta-a-los-argentinos-desde-hace-20-anos-1118880406.html" target="_blank">impuesto el corralito</a></u>, que restringió el acceso a los depósitos bancarios y paralizó la economía. Días después, se anunció una reducción de 13% en sueldos estatales y jubilaciones.</div></div><div class="article__block" data-type="text"><div class="article__text">Luego de días de huelga general y cacerolazos nacionales, los saqueos e incidentes se masificaron en todo el país el 19 de diciembre. El entonces presidente, <strong>Fernando de la Rúa </strong>(1999-2001), decretó el <strong>estado de sitio</strong>, que terminó por encender la furia social. Tanto esa noche como la jornada del 20, miles salieron a las calles a desafiar la medida y las fuerzas de seguridad <strong>dispararon a matar</strong>.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_1119472803"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-1"></div>	
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-1', placement: 'Infinite scroll Mid 2x2 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html'});
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="text"><div class="article__text">La madrugada del 20, la Policía desalojó las plazas del microcentro porteño arrojando gas lacrimógeno. En esas horas fue baleado <strong>Jorge Cárdenas</strong>, quien fue dado por muerto sobre las escalinatas del parlamento, cuya foto mediatizada retrató el inicio de la masacre.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"38 personas fueron asesinadas en el país, entre ellos nuestro compañero militante Carlos Petete Almirón, en la ciudad de Buenos Aires. En la mayoría de esas causas no se llegó a ningún tipo de sentencia", dijo a Sputnik la abogada María de Carmen Verdú, referente de la Coordinadora contra la Represión Policial e Institucional (Correpi).</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1119472803" data-url="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html?share-block=1119472808" data-title='"38 personas fueron asesinadas en el país, entre ellos nuestro compañero militante Carlos Petete Almirón, en la ciudad de Buenos Aires. En la mayoría de esas causas no se llegó a ningún tipo de sentencia", dijo a Sputnik la abogada María de Carmen Verdú, referente de la Coordinadora contra la Represión Policial e Institucional (Correpi).'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Como consecuencia del estallido del <em>Argentinazo</em><strong> murieron 39 personas</strong>, aunque una de ellas falleció semanas después. Entre los muertos hubo <strong>siete adolescentes</strong> de entre 13 y 18 años, víctimas de la represión policial, que en muchas ciudades tuvo evidentes componentes clasistas, y de la violencia desatada en medio del caos.</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">Represión e impunidad</h2></div><div class="article__block" data-type="text"><div class="article__text">La brutalidad institucional fue emblemática en la <strong>masacre de Plaza de Mayo</strong> del 20 de diciembre, en el área aledaña al centro cívico de la ciudad de Buenos Aires, donde la Policía asesinó a cinco personas, hubo cuatro intentos de homicidio y más de 200 heridos. Murieron siete personas por la violencia en la capital nacional.</div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_1119472803"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-mobile-1"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-mobile-1', placement: 'Infinite scroll Mid 2x2 mobile 1', target_type: 'mix'});
_taboola.push({article:'auto', url:'https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html'});
</script></aside></div></div><div class="article__block" data-type="text"><div class="article__text">La Policía atacó embistió y golpeó incluso a las <strong>Madres de Plaza de Mayo</strong>, quienes se acercaron a dar sus vueltas simbólicas al monumento central de esa explanada por la memoria y la justicia por los desaparecidos por la <u><a href="https://mundo.sputniknews.com/20210324/a-45-anos-del-golpe-militar-que-inicio-la-era-mas-oscura-de-la-historia-argentina-1110345941.html" target="_blank">última dictadura cívico-militar</a></u> (1976-1983), como cada jueves ininterrumpidamente desde 1980.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20211208/a-20-anos-del-argentinazo-cronologia-de-un-diciembre-fatal-e-inolvidable-1119087867.html" class="article__article-image" inject-number="1" inject-position="" title="A 20 años del 'Argentinazo': cronología de un diciembre fatal e inolvidable"><img media-type="ar10x4" data-source-sid="ap_photo" alt="Protestas en Argentina, diciembre 2001 - Sputnik Mundo, 1920, 08.12.2021" title="Protestas en Argentina, diciembre 2001" class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:264:2000:1064_1920x0_80_0_0_17cd274837c29e07e626bbab73374427.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:264:2000:1064_640x0_80_0_0_7fa1f8c5932813cc8ebcd249123b66d0.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:264:2000:1064_1280x0_80_0_0_c86a3218a31209b86e72dfe62274a620.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:264:2000:1064_1920x0_80_0_0_17cd274837c29e07e626bbab73374427.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:264:2000:1064_640x0_80_0_0_7fa1f8c5932813cc8ebcd249123b66d0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:101:2000:1226_640x0_80_0_0_93df16ba2b2a811c6d61677f4d8b94b7.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:101:2000:1226_640x0_80_0_0_93df16ba2b2a811c6d61677f4d8b94b7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_11:0:1915:1428_640x0_80_0_0_1ef81f5281b84bd7f7ff149f7174fc2a.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_11:0:1915:1428_640x0_80_0_0_1ef81f5281b84bd7f7ff149f7174fc2a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_256:0:1684:1428_640x0_80_0_0_e0982a5c04a1484fd72b94a6b9872c5b.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_256:0:1684:1428_640x0_80_0_0_e0982a5c04a1484fd72b94a6b9872c5b.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:264:2000:1064_1280x0_80_0_0_c86a3218a31209b86e72dfe62274a620.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:101:2000:1226_1280x0_80_0_0_db0732210958f0673b8992fc99d6dfbc.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:101:2000:1226_1280x0_80_0_0_db0732210958f0673b8992fc99d6dfbc.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_11:0:1915:1428_1280x0_80_0_0_0bed9032a58147a209b4654d09a58e47.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_11:0:1915:1428_1280x0_80_0_0_0bed9032a58147a209b4654d09a58e47.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_256:0:1684:1428_1280x0_80_0_0_eb5bd818004d286bbaa6344e37258554.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_256:0:1684:1428_1280x0_80_0_0_eb5bd818004d286bbaa6344e37258554.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:264:2000:1064_1920x0_80_0_0_17cd274837c29e07e626bbab73374427.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:101:2000:1226_1920x0_80_0_0_e1c335041e77644c8113439d490672b9.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_0:101:2000:1226_1920x0_80_0_0_e1c335041e77644c8113439d490672b9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_11:0:1915:1428_1920x0_80_0_0_319353a689e6a25ea36396885ee78749.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_11:0:1915:1428_1920x0_80_0_0_319353a689e6a25ea36396885ee78749.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_256:0:1684:1428_1920x0_80_0_0_d83fecf6acdd03df2ee997372e1cff5b.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/08/1119088640_256:0:1684:1428_1920x0_80_0_0_d83fecf6acdd03df2ee997372e1cff5b.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/america-latina/" title="América Latina">América Latina</a></div><a href="/20211208/a-20-anos-del-argentinazo-cronologia-de-un-diciembre-fatal-e-inolvidable-1119087867.html" class="article__article-title" inject-number="1" inject-position="" title="A 20 años del 'Argentinazo': cronología de un diciembre fatal e inolvidable">A 20 años del 'Argentinazo': cronología de un diciembre fatal e inolvidable</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1638928124">8 de diciembre, 01:48 GMT</div><div class="elem-info__views" data-id="1119087867"></div><div class="elem-info__share"><div class="share" data-id="1119087867" data-url="https://mundo.sputniknews.com/20211208/a-20-anos-del-argentinazo-cronologia-de-un-diciembre-fatal-e-inolvidable-1119087867.html" data-title="A 20 años del 'Argentinazo': cronología de un diciembre fatal e inolvidable"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">La segunda ciudad donde se vivió más represión fue en <strong>Rosario</strong>, importante centro urbano de la provincia de Santa Fe (este central), donde fueron asesinadas ocho personas. Dos más murieron en otras localidades de ese distrito.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"En Rosario la represión fue selectiva. En el centro se permitió que la gente se manifieste, pero en los barrios hubo policías con las caras tapadas, balas de plomo, bombas dentro de las casas, atacaron las movilizaciones para que la gente de la periferia no llegue al centro", dijo a Sputnik Diego Stabile, de la <strong>Asamblea del 19 y 20</strong>, que nuclea a sobrevivientes, familiares de víctimas y organizaciones que piden desde hace 20 años justicia.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1119472803" data-url="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html?share-block=1119472815" data-title='"En Rosario la represión fue selectiva. En el centro se permitió que la gente se manifieste, pero en los barrios hubo policías con las caras tapadas, balas de plomo, bombas dentro de las casas, atacaron las movilizaciones para que la gente de la periferia no llegue al centro", dijo a Sputnik Diego Stabile, de la Asamblea del 19 y 20, que nuclea a sobrevivientes, familiares de víctimas y organizaciones que piden desde hace 20 años justicia.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">En Rosario fue emblemático el caso de Claudio <em>Pocho</em> Lepratti, inmortalizado como el <em><strong>Ángel de la bicicleta</strong></em> en la canción del cantautor argentino León Gieco, al que el agente Esteban Velasquez fulminó con su escopeta cuando el militante social se había subido al techo de un comedor escolar en el barrio de Ludueña para pedir que no dispararan sobre el lugar donde almorzaban niños.</div></div><div class="article__block" data-type="social" data-social="youtube"><div class="article__youtube"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/XKcXwEAHkWM" webkitAllowFullScreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen" allowFullScreen="allowFullScreen" frameborder="0"></iframe></div></div><div class="article__block" data-type="text"><div class="article__text">Además de las siete muertes de la capital nacional y las 10 de Santa Fe, en la provincia de Buenos Aires (este) fueron asesinadas 11 personas en nueve municipios del conurbano bonaerense, tres en Córdoba (centro), tres en Entre Ríos (este), dos en Corrientes (noreste), una en Río Negro (sur) y una en Tucumán (noroeste).</div></div><div class="article__block" data-type="banner" data-position="2"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-2" data-infinity="1" data-changed-id="adfox_mobile_body_2part_1119472803"><aside class="banner__content"><div class="div-gpt-ad-banner5"></div></aside></div></div><div class="article__block" data-type="text"><div class="article__text">"En las provincias hubo un puñado de condenas no muy altas, en general no carcelables, contra los autores materiales, los policías y gendarmes que dispararon. No se avanzó sobre la responsabilidad de los mandos superiores y políticos. En el caso de la capital, recién ahora tiene una sentencia confirmada, que ocurrió la semana pasada", comentó Verdú.</div></div><div class="article__block" data-type="text"><div class="article__text">El 13 de diciembre pasado, la Cámara Federal de Casación Penal confirmó las condenas al exsecretario de Seguridad,<strong> Enrique Mathov</strong>, que recibió cuatro años y tres meses de prisión, y el exjefe de la Policía Federal, <strong>Rubén Santos</strong>, sentenciado a tres años. No irán presos porque aún pueden recurrir a la Corte Suprema. Otros siete expolicías recibieron penas de hasta seis años, y siete exoficiales fueron absueltos o sobreseídos.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20211213/cuentas-pendientes-a-20-anos-del-estallido-en-argentina-1119277394.html" class="article__article-image" inject-number="2" inject-position="" title="Cuentas pendientes a 20 años del estallido en Argentina"><img media-type="ar10x4" data-source-sid="ap_photo" alt="Enfrentamientos entre la población y las fuerzas de seguridad en Argentina en diciembre de 2001 - Sputnik Mundo, 1920, 13.12.2021" title="Enfrentamientos entre la población y las fuerzas de seguridad en Argentina en diciembre de 2001" class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:256:2000:1056_1920x0_80_0_0_c82b3bc2b4c927bfc0795553df417eb0.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:256:2000:1056_640x0_80_0_0_729b092476e3a06a1de6fb5104d1ce5d.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:256:2000:1056_1280x0_80_0_0_bb132194c5809aa7e9b287f284759363.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:256:2000:1056_1920x0_80_0_0_c82b3bc2b4c927bfc0795553df417eb0.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:256:2000:1056_640x0_80_0_0_729b092476e3a06a1de6fb5104d1ce5d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:93:2000:1218_640x0_80_0_0_060d2594f9945ef2098f5d69701af2d4.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:93:2000:1218_640x0_80_0_0_060d2594f9945ef2098f5d69701af2d4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_126:0:1875:1312_640x0_80_0_0_bb0304031f413cb2a556161a30ff18d5.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_126:0:1875:1312_640x0_80_0_0_bb0304031f413cb2a556161a30ff18d5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_345:0:1657:1312_640x0_80_0_0_4858c4398f149448bc30035f21c04cd3.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_345:0:1657:1312_640x0_80_0_0_4858c4398f149448bc30035f21c04cd3.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:256:2000:1056_1280x0_80_0_0_bb132194c5809aa7e9b287f284759363.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:93:2000:1218_1280x0_80_0_0_7c00abee9c8ec16e3a698c4f8c3da055.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:93:2000:1218_1280x0_80_0_0_7c00abee9c8ec16e3a698c4f8c3da055.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_126:0:1875:1312_1280x0_80_0_0_37d7126353828321e7e736e64c1a196c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_126:0:1875:1312_1280x0_80_0_0_37d7126353828321e7e736e64c1a196c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_345:0:1657:1312_1280x0_80_0_0_f3c61debb052507106141e5348b6e83a.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_345:0:1657:1312_1280x0_80_0_0_f3c61debb052507106141e5348b6e83a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:256:2000:1056_1920x0_80_0_0_c82b3bc2b4c927bfc0795553df417eb0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:93:2000:1218_1920x0_80_0_0_08760d07f698070c6c82416798a71ae8.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_0:93:2000:1218_1920x0_80_0_0_08760d07f698070c6c82416798a71ae8.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_126:0:1875:1312_1920x0_80_0_0_383ffb63fe6e8940a69114b89f1227aa.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_126:0:1875:1312_1920x0_80_0_0_383ffb63fe6e8940a69114b89f1227aa.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_345:0:1657:1312_1920x0_80_0_0_1a04acc6f86fa77bb4d7d5c3c05bf992.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/108794/88/1087948824_345:0:1657:1312_1920x0_80_0_0_1a04acc6f86fa77bb4d7d5c3c05bf992.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/america-latina/" title="América Latina">América Latina</a></div><a href="/20211213/cuentas-pendientes-a-20-anos-del-estallido-en-argentina-1119277394.html" class="article__article-title" inject-number="2" inject-position="" title="Cuentas pendientes a 20 años del estallido en Argentina">Cuentas pendientes a 20 años del estallido en Argentina</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1639431600">13 de diciembre, 21:40 GMT</div><div class="elem-info__views" data-id="1119277394"></div><div class="elem-info__share"><div class="share" data-id="1119277394" data-url="https://mundo.sputniknews.com/20211213/cuentas-pendientes-a-20-anos-del-estallido-en-argentina-1119277394.html" data-title="Cuentas pendientes a 20 años del estallido en Argentina"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">La autoría material se pudo comprobar solo en algunos casos. Entre quienes recibieron postas de escopeta, no hay manera de individualizar el arma de la que salió porque donde queda la marca de la aguja percutora es en el cartucho, explicó la abogada.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Lo que marca la impunidad rampante es que son condenas por homicidio culposo y no doloso, es decir intencional, calificado por ser funcionarios públicos y por la alevosía de utilizar el aparato represivo estatal contra personas desarmadas", argumentó la titular de Correpi, conocida por su defensa de víctimas de la represión policial.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1119472803" data-url="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html?share-block=1119472823" data-title='"Lo que marca la impunidad rampante es que son condenas por homicidio culposo y no doloso, es decir intencional, calificado por ser funcionarios públicos y por la alevosía de utilizar el aparato represivo estatal contra personas desarmadas", argumentó la titular de Correpi, conocida por su defensa de víctimas de la represión policial.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Durante la causa por la represión en el centro porteño, el exministro del Interior, Ramón Mestre, apuntado como responsable político del operativo, falleció en 2003, meses antes de realizarse la primera indagatoria, mientras que el expresidente De la Rúa fue sobreseído en 2012.</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">Las víctimas del estallido</h2></div><div class="article__block" data-type="text"><div class="article__text"><strong>Ciudad de Buenos Aires</strong></div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div>Jorge Cárdenas (52 años).</div><div class="article__list-item"><div class="article__list-label"></div>Carlos "Petete" Almirón (23 años).</div><div class="article__list-item"><div class="article__list-label"></div>Gustavo Ariel Benedetto (30 años).</div><div class="article__list-item"><div class="article__list-label"></div>Diego Lamagna (26 años).</div><div class="article__list-item"><div class="article__list-label"></div>Gastón Marcelo Riva (30 años).</div><div class="article__list-item"><div class="article__list-label"></div>Alberto Márquez (57 años).</div><div class="article__list-item"><div class="article__list-label"></div>Rubén Aredes (24 años).</div></div></div><div class="article__block" data-type="text"><div class="article__text"><strong> Provincia de Buenos Aires</strong></div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div>Roberto Agustín Gramajo (19 años).</div><div class="article__list-item"><div class="article__list-label"></div>Víctor Ariel Enríquez (21 años).</div><div class="article__list-item"><div class="article__list-label"></div>Cristian Eduardo Legembre (20 años).</div><div class="article__list-item"><div class="article__list-label"></div>Damián Vicente Ramírez (14 años).</div><div class="article__list-item"><div class="article__list-label"></div>Ariel Maximiliano Salas (30 años).</div><div class="article__list-item"><div class="article__list-label"></div>Mariela Rosales (28 años).</div><div class="article__list-item"><div class="article__list-label"></div>Julio Hernán Flores (15 años).</div><div class="article__list-item"><div class="article__list-label"></div>José Vega (19 años).</div><div class="article__list-item"><div class="article__list-label"></div>Carlos Manuel Spinelli (25 años).</div><div class="article__list-item"><div class="article__list-label"></div>Pablo Marcelo Guías (23 años).</div><div class="article__list-item"><div class="article__list-label"></div>Diego Ávila (24 años).</div></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Córdoba</strong></div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div>David Ernesto Moreno (13 años).</div><div class="article__list-item"><div class="article__list-label"></div>Sergio Pedernera (16 años).</div><div class="article__list-item"><div class="article__list-label"></div>Sergio Miguel Ferreira (20 años).</div></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Corrientes</strong></div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div>Juan Alberto Torres (21 años).</div><div class="article__list-item"><div class="article__list-label"></div>Ramón Alberto Arapi (22 años).</div></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Entre Ríos</strong></div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div>Rosa Eloísa Paniagua (13 años).</div><div class="article__list-item"><div class="article__list-label"></div>Romina Iturain (15 años).</div><div class="article__list-item"><div class="article__list-label"></div>José Daniel Rodríguez (25 años).</div></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Río Negro</strong></div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div>Elvira Avaca (46 años).</div></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Santa Fe</strong></div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div>Miguel Pacini (15 años).</div><div class="article__list-item"><div class="article__list-label"></div>Yanina García (18 años).</div><div class="article__list-item"><div class="article__list-label"></div>Ricardo Villalba (16 años).</div><div class="article__list-item"><div class="article__list-label"></div>Rubén Pereyra (20 años).</div><div class="article__list-item"><div class="article__list-label"></div>Ricardo Alvarez Villalba (23 años).</div><div class="article__list-item"><div class="article__list-label"></div>Walter Campos (17 años).</div><div class="article__list-item"><div class="article__list-label"></div>Juan Alberto Delgado (17 años).</div><div class="article__list-item"><div class="article__list-label"></div>Sandra Ríos (45 años).</div><div class="article__list-item"><div class="article__list-label"></div>Claudio <em>Pocho</em> Lepratti (35 años).</div><div class="article__list-item"><div class="article__list-label"></div>Graciela Acosta (35 años).</div><div class="article__list-item"><div class="article__list-label"></div>Graciela Machado (35 años).</div></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Tucumán</strong></div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div>Luis Alberto Fernández (27 años).</div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1119472803" data-url="https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html" data-title="Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="america-latina" data-type="supertag"><a href="/america-latina/" class="tag__text" title="América Latina">América Latina</a></li><li class="tag  " data-sid="reportajes" data-type="tag"><a href="/reportajes/" class="tag__text" title="📝 Reportajes">📝 Reportajes</a></li><li class="tag  " data-sid="keyword_crisis_econmica" data-type="tag"><a href="/keyword_crisis_econmica/" class="tag__text" title="crisis económica">crisis económica</a></li><li class="tag  " data-sid="Argentina" data-type="tag"><a href="/Argentina/" class="tag__text" title="Argentina">Argentina</a></li><li class="tag  " data-sid="keyword_violencia_policial" data-type="tag"><a href="/keyword_violencia_policial/" class="tag__text" title="violencia policial">violencia policial</a></li><li class="tag  " data-sid="organization_Union_Civica_Radical_UCR" data-type="tag"><a href="/organization_Union_Civica_Radical_UCR/" class="tag__text" title="Unión Cívica Radical (UCR)">Unión Cívica Radical (UCR)</a></li><li class="tag  " data-sid="person_Fernando_de_la_Rua" data-type="tag"><a href="/person_Fernando_de_la_Rua/" class="tag__text" title="Fernando de la Rúa">Fernando de la Rúa</a></li><li class="tag  " data-sid="organization_Madres_de_Plaza_de_Mayo" data-type="tag"><a href="/organization_Madres_de_Plaza_de_Mayo/" class="tag__text" title="Madres de Plaza de Mayo">Madres de Plaza de Mayo</a></li><li class="tag  " data-sid="keyword_represion" data-type="tag"><a href="/keyword_represion/" class="tag__text" title="represión">represión</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="ad_div_id-special_desktop_taboola1119472803"></div>
<div id="ad_div_id-special_desktop_taboola1119472803-second"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({mode:'thumbnails-a', container: 'ad_div_id-special_desktop_taboola1119472803', placement: 'Below Article Thumbnails', target_type: 'mix'});
	_taboola.push({mode:'organic-thumbnails-a', container: 'ad_div_id-special_desktop_taboola1119472803-second', placement: 'Below Article Thumbnails 2nd', target_type: 'mix'});
  _taboola.push({article:'auto', url: window.location.href});
</script></aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_1119472803"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-right-1"></div>	
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-right-rail-es', container: 'taboola-infinite-scroll-mid-2x2-right-1', placement: 'Infinite scroll Mid right 2x2 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html'});
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1119472803"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div>
</aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/espana/" class="footer__menu-link" title="España">España</a></div><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia-y-tecnologia/" class="footer__menu-link" title="Сiеnсiа y tесnоlоgíа">Сiеnсiа y tесnоlоgíа</a></div><div class="footer__menu-item"><a href="/keyword_estilo_de_vida/" class="footer__menu-link" title="Estilo de vida">Estilo de vida</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión">Opinión</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/sputnik.mundo" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.instagram.com/sputnikmundo/" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik.mundo" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos.html" class="footer__nav-link" title="Productos y servicios" target="_blank">Productos y servicios</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/46279005"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Privacidad ">Política de Privacidad</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a href="https://www.iubenda.com/privacy-policy/46279005/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Cookies">Politica de Cookies</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script data-iub-purposes="1">
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank">RSS</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferencias de seguimiento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-es"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-es"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/logo/inline.svg?52",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/social/inline.svg?52",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icons/inline.svg?52",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/images/inline.svg?52",

                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?52",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?52",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?52",

                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?52",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?52",
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?52",
                    
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/emoji/inline.svg?52"
                ];
                var svg_spirte_flags = [
                    "https://cdnnmundo1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?9cddd0baa"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.share.js?946bfd2b3"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.photoview.js?923e1a0b3"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.victorina.js?95a7afd05"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria_lenta.js?99b03914f"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/notifications.js?912555b6a"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/locale/es.js?9f2c2d1be"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/datepicker.js?9b8e81340"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/pages/modal.js?95983fdfa"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/qrcodegen.js?966ca5288"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnnmundo1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/audio/audio.js?920b9211a"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnmundo1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script src="https://cdnnmundo1.img.sputniknews.com/js/pages/common.js?910c7a9e46"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/cta.js?9d228bf61"></script><script type="text/javascript">
                    var ctaRotate = [
                        
                        {
                            "name": "socialnetwork",
                            "ratio": "0.7",
                            "items": [
                                
                                    {
                                        "name"  : "fb",
                                        "ratio" : "0.2"
                                    },
                                
                                    {
                                        "name"  : "im",
                                        "ratio" : "0.1"
                                    },
                                
                                    {
                                        "name"  : "yt",
                                        "ratio" : "0.25"
                                    },
                                
                                    {
                                        "name"  : "tw",
                                        "ratio" : "0.1"
                                    },
                                
                                    {
                                        "name"  : "tg",
                                        "ratio" : "0.25"
                                    },
                                
                                    {
                                        "name"  : "tk",
                                        "ratio" : "0.15"
                                    },
                                
                            ]
                        },
                        
                        {
                            "name": "newsletter",
                            "ratio": "0.2"
                        },
                        
                        {
                            "name": "registration",
                            "ratio": "0.1"
                        }
                        
                    ]
                </script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/ria.startarticle.js?9620ba94e"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.instagram.com/ru_RU/embeds.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/js/libs/textstream.js?979ed822d"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        <script src="https://cdnnmundo1.img.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Recientes primero</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Antiguos primero</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN VIVO</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20211217/los-puntos-clave-de-la-mananera-de-amlo-del-17-de-diciembre--minuto-a-minuto-1119437830.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://mundo.sputniknews.com/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://mundo.sputniknews.com/?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internacional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Inglés</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Español</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Alemán</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francés</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Griego</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiano</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Checo</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polaco</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbio</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letón</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituano</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavo</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Bielorruso</span></a><div class="project__place-region">Cáucaso</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armenio</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abjasio</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetio</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiano</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaiyano</span></a><div class="project__place-region">Oriente Medio</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Árabe</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turco</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darí</span></a><div class="project__place-region">Asia Central</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazajo</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirguís</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbeko</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tayiko</span></a><div class="project__place-region">Asia del este y sureste</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamita</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonés</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Chino</span></a><div class="project__place-region">América Latina</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugués</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide m-alert"><div class="lenta" id="widgetLenta" data-maxtime="1639926000"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Lo último</span><span class="lenta__header-text2">Al Filo</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20211219/argentina-recuerda-a-las-victimas-de-la-represion-y-la-impunidad-del-estallido-de-2001-1119472803.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639926000"><span class="date">15:00 GMT</span></span><span class="lenta__item-text convert-date">Argentina recuerda a las víctimas de la represión y la impunidad del estallido de 2001 </span></span></a></div><div class="lenta__item "><a href="/20211219/un-coyote-revela-cuanto-gana-por-pasar-inmigrantes-ilegales-a-estados-unidos-1119488154.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639925700"><span class="date">14:55 GMT</span></span><span class="lenta__item-text convert-date">Un coyote revela cuánto gana por pasar inmigrantes ilegales a Estados Unidos </span></span></a></div><div class="lenta__item "><a href="/20211219/el-kremlin-esta-convencido-de-que-la-oms-reconocera-sputnik-v-en-unos-meses-1119487982.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639924453"><span class="date">14:34 GMT</span></span><span class="lenta__item-text convert-date">El Kremlin está convencido de que la OMS reconocerá Sputnik V en unos meses </span></span></a></div><div class="lenta__item "><a href="/20211219/kast-chile-debe-trabajar-por-el-dialogo-y-el-reencuentro-1119487816.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639921728"><span class="date">13:48 GMT</span></span><span class="lenta__item-text convert-date">Kast: Chile debe trabajar por el diálogo y el reencuentro </span></span></a></div><div class="lenta__item "><a href="/20211219/boric-reconoce-que-le-falto-escuchar-al-mundo-rural-en-la-primera-vuelta-1119487513.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639920531"><span class="date">13:28 GMT</span></span><span class="lenta__item-text convert-date">Boric reconoce que le faltó escuchar al mundo rural en la primera vuelta </span></span></a></div><div class="lenta__item "><a href="/20211219/china-acusa-a-eeuu-de-socavar-la-paz-mundial-con-vuelos-de-sus-aviones-cerca-de-rusia-1119487281.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639919350"><span class="date">13:09 GMT</span></span><span class="lenta__item-text convert-date">Corea del Norte acusa a EEUU de "socavar la paz mundial" con vuelos de sus aviones cerca de Rusia </span></span></a></div><div class="lenta__item "><a href="/20211219/bachelet-la-esperanza-debe-ganar-al-miedo-en-chile--1119487106.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639918886"><span class="date">13:01 GMT</span></span><span class="lenta__item-text convert-date">Bachelet: la esperanza debe ganar al miedo en Chile  </span></span></a></div><div class="lenta__item "><a href="/20211219/los-animales-que-podrian-ocupar-el-lugar-de-las-personas-tras-la-extincion-de-la-humanidad-1119486717.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639917565"><span class="date">12:39 GMT</span></span><span class="lenta__item-text convert-date">Los animales que podrían ocupar el lugar de las personas tras la extinción de la humanidad </span></span></a></div><div class="lenta__item "><a href="/20211219/los-sudaneses-protestan-contra-el-golpe-militar-en-el-tercer-aniversario-de-la-revolucion-1119485094.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639915741"><span class="date">12:09 GMT</span></span><span class="lenta__item-text convert-date">Los sudaneses protestan contra el golpe militar en el tercer aniversario de la revolución </span></span></a></div><div class="lenta__item "><a href="/20211219/sanchez-convoca-a-lideres-regionales-en-espana-para-tomar-medidas-frente-al-auge-de-covid-1119486337.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639914480"><span class="date">11:48 GMT</span></span><span class="lenta__item-text convert-date">Sánchez convoca a líderes regionales en España para tomar medidas frente al auge de COVID </span></span></a></div><div class="lenta__item "><a href="/20211219/la-ministra-de-defensa-francesa-afirma-que-paris-evitara-retorno-a-la-guerra-fria-con-moscu-1119486155.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639914180"><span class="date">11:43 GMT</span></span><span class="lenta__item-text convert-date">La ministra de Defensa francesa afirma que París evitará retorno a la guerra fría con Moscú </span></span></a></div><div class="lenta__item "><a href="/20211219/un-exconvicto-y-un-expolicia-protagonizan-una-pelea-epica-con-nocaut-en-la-ufc--video-1119485988.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639913900"><span class="date">11:38 GMT</span></span><span class="lenta__item-text convert-date">Un exconvicto y un expolicía protagonizan una pelea épica con nocaut en la UFC | Video </span></span></a></div><div class="lenta__item "><a href="/20211219/no-solo-lacteos-los-alimentos-clave-para-mantener-la-salud-osea-a-pesar-de-la-edad-1119485832.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639913087"><span class="date">11:24 GMT</span></span><span class="lenta__item-text convert-date">No solo lácteos: los alimentos clave para mantener la salud ósea a pesar de la edad </span></span></a></div><div class="lenta__item "><a href="/20211219/chile-abre-las-urnas-e-inicia-la-segunda-vuelta-de-las-elecciones-presidenciales-1119485556.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639912222"><span class="date">11:10 GMT</span></span><span class="lenta__item-text convert-date">Chile abre las urnas e inicia la segunda vuelta de las elecciones presidenciales <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211219/la-otan-se-opone-a-la-idea-de-tener-una-conferencia-sobre-esferas-de-influencia-con-rusia-1119485374.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639910203"><span class="date">10:36 GMT</span></span><span class="lenta__item-text convert-date">La OTAN se opone a la idea de tener una conferencia sobre esferas de influencia con Rusia </span></span></a></div><div class="lenta__item "><a href="/20211219/un-inesperado-alimento-natural-que-ayuda-a-mejorar-la-salud-intestinal-1119485234.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639908727"><span class="date">10:12 GMT</span></span><span class="lenta__item-text convert-date">Un inesperado alimento natural que ayuda a mejorar la salud intestinal </span></span></a></div><div class="lenta__item "><a href="/20211219/es-omega-del-espanol-enrique-morente-el-mejor-disco-flamenco-de-la-historia-1119435850.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639908000"><span class="date">10:00 GMT</span></span><span class="lenta__item-text convert-date">¿Es 'Omega' del español Enrique Morente el mejor disco flamenco de la historia? </span></span></a></div><div class="lenta__item "><a href="/20211219/un-cohete-de-spacex-traslada-a-la-orbita-terrestre-el-satelite-turco-turksat-5b-1119484942.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639906500"><span class="date">09:35 GMT</span></span><span class="lenta__item-text convert-date">Un cohete de SpaceX traslada a la órbita terrestre el satélite turco Turksat 5B </span></span></a></div><div class="lenta__item "><a href="/20211219/mas-de-1700-baldosas-el-guardian-de-unas-piezas-en-declive-que-ilustran-la-historia-de-barcelona-1119261271.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639904400"><span class="date">09:00 GMT</span></span><span class="lenta__item-text convert-date">Más de 1.700 baldosas: el guardián de unas piezas en declive que ilustran la historia de Barcelona </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1119484715&amp;date=20211219T071049&amp;articlemask=lenta&amp;type=lenta"><a href="/20211219/el-titular-de-defensa-britanico-tilda-de-muy-poco-probable-el-envio-de-tropas-a-ucrania-1119484715.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1639897849"><span class="date">07:10 GMT</span></span><span class="lenta__item-text convert-date">El titular de Defensa británico tilda de "muy poco probable" el envío de tropas a Ucrania </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/modal.min.css?9b0a01952"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Buscar"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> artículos más</a></div><div class="modal__loader"><img src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Iniciar sesión</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Entrar</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Recuperar la contraseña</div><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Iniciar sesión con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Iniciar sesión con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Registrarse</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">El enlace se ha expirado</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Enviar el correo de nuevo</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Volver</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Registrarse</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>Registrarse</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="Iniciar sesión con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="Iniciar sesión con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Iniciar sesión con login y contraseña</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Registrarse</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">Registrarse</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Volver</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Sus datos</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Apellido</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Suba <br /> una foto nueva <br />o arrástrela en <br />este cuadro
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Elegir foto</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Guardar</button></div><div class="form__alert" id="modalRegisterUserError">Nombre inadmisible</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Continuar</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Volver</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><div class="modal__text m-info">El enlace para recuperar la contraseña ha sido enviada a <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Listo</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nueva contraseña</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Confirme la contraseña</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Cambiar la contraseña e iniciar sesión</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
               Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
               <br/>
               Al hacer clic confirma que está al corriente del <a href="/docs/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos para cualquier consulta <br/> sobre sus datos personales
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Tenga en cuenta que la información de contacto facilitada se limita única y exclusivamente a aquellas consultas relacionadas con el trato que se le dan a sus datos personales. Aquellas que no aborden nuestra Política no serán estudiadas.
                <br/>
                Si desea hacernos llegar mensajes no relacionados con la protección de sus datos personales, le rogamos que haga uso del correo electrónico de la <a href="/docs/quienes_somos.html" target="_blank">lista de contactos de la Agencia</a>.
                <br/>
                Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
                <br/>
                Al hacer clic confirma que está al corriente del <a href="/docs/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡El mensaje ha sido enviado!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object>¡Gracias por ponerse en contacto con nosotros!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Listo</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡Ha ocurrido un error!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_error.svg"></object>¡Intente otra vez!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Enviar otra vez</button></div></div></div><div data-modal-preset="qa" data-modal-after-open="formFocusOnInit" data-modal-max-width="550" id="modalQa" class="modal__preset"><div class="modal__content"><div class="modal__main-title">Hacer una pregunta</div><form action="/services/form/qa/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="sid" value="archive"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre</div><input type="text" name="name" required="required"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Ciudad</div><input type="text" name="city" required="required"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo</div><input type="email" name="email" required="required"></label><label class="form__field"><div class="form__field-title">Mensaje</div><textarea style="height: 200px" name="message" required="required"></textarea></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalQaSubmit">Enviar</button></div><div class="form__alert m-error" id="modalQaError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
