<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es" data-lang="spa"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China</title><meta name="description" content="El pueblo Mosuo, ubicado en las laderas del Himalaya, es conocido por ser uno de los últimos matriarcados en el mundo. Te contamos cómo vive esta peculiar sociedad."><meta name="keywords" content="china, mujeres, himalaya, poder, amante, pueblo, patriarcado, madre, аудио"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html"><link rel="preload" as="image" href="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_14:0:626:344_1920x0_80_0_0_f0149db823d2714cb24628a0f5fda3a5.jpg" imagesrcset="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_14:0:626:344_640x0_80_0_0_2332cf88d58fe5d691d23cd8f6d8688d.jpg 640w,https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_14:0:626:344_1280x0_80_0_0_a25dcf2f51655c50cfb4b24e25b0f261.jpg 1280w,https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_14:0:626:344_1920x0_80_0_0_f0149db823d2714cb24628a0f5fda3a5.jpg 1920w"><link rel="preconnect" href="https://cdnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:title" content="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"><meta name="analytics:keyw" content="radio_zona_violeta, geo_China, keyword_mujeres, geo_Himalaya, keyword_poder, keyword_amante, keyword_pueblo, keyword_patriarcado, keyword_madre, technical_type_audio"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Zona violeta, China, mujeres, Himalaya, poder, amante, pueblo, patriarcado, madre, Аудио"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1116101413"><meta name="analytics:url" content="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html"><meta name="analytics:p_ts" content="1631743800"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html"><meta property="og:title" content="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"><meta property="og:description" content="El pueblo Mosuo, ubicado en las laderas del Himalaya, es conocido por ser uno de los últimos matriarcados en el mundo. Te contamos cómo vive esta peculiar sociedad."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnmundo1.img.sputniknews.com/images/sharing/article/spa/1116101413.jpg?11161031101631743803"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_14:0:626:344_2072x0_80_0_0_5751891d70063ded1495ebca0ff3a10f.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:image" content="https://cdnmundo1.img.sputniknews.com/images/sharing/article/spa/1116101413.jpg?11161031101631743803"><meta property="article:published_time" content="20210915T2210+0000"><meta property="article:author" content="Sputnik Mundo"><link rel="author" href="https://mundo.sputniknews.com"><meta property="article:section" content="Noticias"><meta property="article:tag" content="China"><meta property="article:tag" content="mujeres"><meta property="article:tag" content="Himalaya"><meta property="article:tag" content="poder"><meta property="article:tag" content="amante"><meta property="article:tag" content="pueblo"><meta property="article:tag" content="patriarcado"><meta property="article:tag" content="madre"><meta property="article:tag" content="Аудио"><meta name="relap-entity-id" content="1116101413"><meta property="og:audio" content="https://nfw.ria.ru/flv/file.aspx?ID=68356577&type=mp3"/><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/common.min.css?94ecce56c"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/article.min.css?984a632a0"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/online.min.css?98692c11e"><script src="https://cdnmundo1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"es",
                        "siteId":2233663,
                        "skipSaveConsent":false,
                        "floatingPreferencesButtonDisplay":false,
                        "countryDetection":true,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "cookiePolicyId":46279005,
                         "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073CE",
                            "rejectButtonCaptionColor":"white",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Aceptar y cerrar"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                     _iub.cons_instructions = _iub.cons_instructions || [];
                     _iub.cons_instructions.push(["init", {api_key: "8xsctWKVKgnr2HSoUSS9quiODTNOCxJL"}]);
                 </script>
                 <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->

                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <!-- коды гугл для главной+супертег в исходном виде(т к нет БС)-->
<script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
/*перетяжки(desk) после 2/4/6/8/10-го десктопного этажа*/
googletag.defineSlot('/57209224/100x250_index_new_mundo', ['fluid'], 'div-gpt-ad-1612985069149-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_2', ['fluid'], 'div-gpt-ad-1614329981131-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_3', ['fluid'], 'div-gpt-ad-1614330012704-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_4', ['fluid'], 'div-gpt-ad-1614330046666-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_5', ['fluid'], 'div-gpt-ad-1614330109449-0').addService(googletag.pubads());
   
/*перетяжка(mob) после 1/2/3/4/5-го мобильного этажа*/
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1612985458880-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_2', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1614330726713-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_3', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1614330762116-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_4', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1614330790781-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_5', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1614330840699-0').addService(googletag.pubads());
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<style>
#div-gpt-ad-1612985069149-0 iframe {
 min-height: 120px;
}
</style>

<!--Монстр для БС-->
<script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">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</script>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/sputnik-es/loader.js');
</script>

<script>var endlessScrollFirst = 1116101413; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1116101254,1116105594,1116101156,1116106479,1116106242,1116106088,1116105958,1116105783,1116105145,1116104872,1116103219,1116103963,1116104425,1116103364];</script><script>var endlessScrollFirst = 1116101413; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1116101254,1116105594,1116101156,1116106479,1116106242,1116106088,1116105958,1116105783,1116105145,1116104872,1116103219,1116103963,1116104425,1116103364];</script></head><body id="body" data-ab="c" class="site_es m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://mundo.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://mundo.sputniknews.com"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://mundo.sputniknews.com/20210915/"><a itemprop="url" href="https://mundo.sputniknews.com/20210915/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"><meta itemprop="position" content="3"><meta itemprop="item" content="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html"><a itemprop="url" href="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html" title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Se ha registrado correctamente<br>Por favor, haga clic en el enlace del correo electrónico enviado a <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Enviar el correo de nuevo</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1116101413" data-url="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html" data-title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="1" data-id="1116101413" data-date="20210915" data-endless="1" data-domain="mundo.sputniknews.com" data-project="sputnik_inter_es" data-url="/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html" data-full-url="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html" data-title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China" data-published="2021-09-15T22:10+0000" data-text-length="1512" data-keywords="china, mujeres, himalaya, poder, amante, pueblo, patriarcado, madre, аудио" data-author=" " data-analytics-keyw="radio_zona_violeta, geo_China, keyword_mujeres, geo_Himalaya, keyword_poder, keyword_amante, keyword_pueblo, keyword_patriarcado, keyword_madre, technical_type_audio" data-analytics-rubric="" data-analytics-tags="Zona violeta, China, mujeres, Himalaya, poder, amante, pueblo, patriarcado, madre, Аудио" data-article-show="1" data-pts="1631743800" data-article-type="audio" data-is-scroll="1" data-head-title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China - Sputnik Mundo, 15.09.2021"><div class="endless__item-content"><div class="container m-content"><a href="/radio_zona_violeta/" class="article__supertag-header m-radio_zona_violeta m-media" title="Zona violeta"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="" alt="Zona Violeta - Sputnik Mundo, 1920" title="Zona Violeta" src="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:280:1301:497_1920x0_80_0_0_c6176877b821b29f12735d6a582e2e6d.jpg" decoding="async" width="1920" height="320" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:280:1301:497_640x0_80_0_0_dcc904efc830f1adedbc755f66c0f820.jpg 640w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:280:1301:497_1280x0_80_0_0_e2fbaa57c6f62b7603e148d7f8435983.jpg 1280w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:280:1301:497_1920x0_80_0_0_c6176877b821b29f12735d6a582e2e6d.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:280:1301:497_640x0_80_0_0_dcc904efc830f1adedbc755f66c0f820.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:0:1245:700_640x0_80_0_0_94f605aa853793d40db42807ac116feb.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:0:1245:700_640x0_80_0_0_94f605aa853793d40db42807ac116feb.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_144:0:1077:700_640x0_80_0_0_bacef671d675725a534d1ca9a39d5782.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_144:0:1077:700_640x0_80_0_0_bacef671d675725a534d1ca9a39d5782.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_261:0:961:700_640x0_80_0_0_b2c4cb45aa214fae65633787871df9e5.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_261:0:961:700_640x0_80_0_0_b2c4cb45aa214fae65633787871df9e5.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:280:1301:497_1280x0_80_0_0_e2fbaa57c6f62b7603e148d7f8435983.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:0:1245:700_1280x0_80_0_0_c481713a5ffa79297fc0d6880ff82916.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:0:1245:700_1280x0_80_0_0_c481713a5ffa79297fc0d6880ff82916.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_144:0:1077:700_1280x0_80_0_0_8e3d7555d78c4aed00a3206b193e5831.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_144:0:1077:700_1280x0_80_0_0_8e3d7555d78c4aed00a3206b193e5831.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_261:0:961:700_1280x0_80_0_0_0040ab67c6c8bd49dcf41653bfb1c619.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_261:0:961:700_1280x0_80_0_0_0040ab67c6c8bd49dcf41653bfb1c619.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:280:1301:497_1920x0_80_0_0_c6176877b821b29f12735d6a582e2e6d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:0:1245:700_1920x0_80_0_0_487a7626b830a94c874d4d6e7368923a.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_0:0:1245:700_1920x0_80_0_0_487a7626b830a94c874d4d6e7368923a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_144:0:1077:700_1920x0_80_0_0_a42ea35e459ad86ffcfa7a060becc95e.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_144:0:1077:700_1920x0_80_0_0_a42ea35e459ad86ffcfa7a060becc95e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_261:0:961:700_1920x0_80_0_0_935a15b92e0901f153f577af5dc1a06c.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099670229_261:0:961:700_1920x0_80_0_0_935a15b92e0901f153f577af5dc1a06c.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Zona violeta</div><div class="article__supertag-header-announce">Estilo de vida, tendencias, consejos para mejorar tu salud y eventos culturales en América Latina.</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html</div><a itemprop="url" href="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html" title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"></a><div itemprop="headline">¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China</div><div itemprop="name">¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China</div><div itemprop="description">El pueblo Mosuo, ubicado en las laderas del Himalaya, es conocido por ser uno de los últimos matriarcados en el mundo. Te contamos cómo vive esta peculiar sociedad.</div><div itemprop="datePublished">2021-09-15T22:10+0000</div><div itemprop="dateCreated">2021-09-15T22:10+0000</div><div itemprop="dateModified">2021-09-15T22:10+0000</div><div itemprop="articleSection">zona violeta</div><div itemprop="articleSection">china</div><div itemprop="articleSection">mujeres</div><div itemprop="articleSection">himalaya</div><div itemprop="articleSection">poder</div><div itemprop="articleSection">amante</div><div itemprop="articleSection">pueblo</div><div itemprop="articleSection">patriarcado</div><div itemprop="articleSection">madre</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_14:0:626:344_1920x0_80_0_0_f0149db823d2714cb24628a0f5fda3a5.jpg</div><div itemprop="audio" itemscope="" itemtype="http://schema.org/AudioObject"><div itemprop="name">¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China</div><div itemprop="description">El pueblo Mosuo, ubicado en las laderas del Himalaya en China, es conocido por ser uno de los últimos matriarcados en el mundo. Te contamos cómo vive esta peculiar sociedad en la que los bienes y propiedades se traspasan entre mujeres y estas pueden tener múltiples amantes. 
</div><a itemprop="url" href="https://nfw.ria.ru/flv/file.aspx?ID=68356577&amp;type=mp3" title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"> </a></div><div itemprop="articleBody">A orillas del lago Lugu, a 2.700 metros sobre el nivel del mar, vive el pueblo Mosuo, una comunidad de 40.000 personas que se constituye como el último matriarcado chino y uno de los últimos en el mundo.El hecho de haber estado aislados durante tanto tiempo —la ciudad más cercana se encuentra a unas seis horas en auto— les permitió preservar costumbres únicas que de a poco comienzan a alterarse con la llegada del turismo.El entrevistado se refirió también al poder económico de las mujeres, que les brinda libertad y autonomía respecto a sus esposos, y a los cambios que se empezaron a producir con la llegada de turistas. Además analizó por qué se ha impuesto el patriarcado como sistema en el mundo, en lugar del matriarcado.Esto y más en Zona Violeta. Pueden escucharnos todos los días a las 19 horas de México, las 21 horas de Uruguay y las 0 GMT.En Uruguay, se transmite en Radio M24 (frecuencia 97.9 de Montevideo y 102.5 de Maldonado) los lunes y miércoles a las 19 horas, y sábados a las 12 horas. En Radio Illimani - Patria Nueva de Bolivia, a través de 94.3 FM (señal para todo el país) y en 93.7 FM (Cochabamba), de lunes a viernes de 4 a 5 horas. En Radio Kawsachun Coca (FM 99.1 de Cochabamba y FM 99.9 Trópico), de 22 a 23 horas.</div><div itemprop="contentLocation">china</div><div itemprop="contentLocation">himalaya</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><a itemprop="discussionUrl" href="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html?chat_room_id=1116101413" title="Sputnik Mundo"> </a><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_14:0:626:344_1920x0_80_0_0_f0149db823d2714cb24628a0f5fda3a5.jpg" title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_14:0:626:344_1920x0_80_0_0_f0149db823d2714cb24628a0f5fda3a5.jpg" title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_14:0:626:344_1920x0_80_0_0_f0149db823d2714cb24628a0f5fda3a5.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_90:0:549:344_1920x0_80_0_0_3d92b5dc0eff97bdec8e78b0c77bab0a.jpg" title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_90:0:549:344_1920x0_80_0_0_3d92b5dc0eff97bdec8e78b0c77bab0a.jpg" title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_90:0:549:344_1920x0_80_0_0_3d92b5dc0eff97bdec8e78b0c77bab0a.jpg">https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_90:0:549:344_1920x0_80_0_0_3d92b5dc0eff97bdec8e78b0c77bab0a.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_148:0:492:344_1920x0_80_0_0_e78b5fe729911b37bd2ac2486cb5c2f2.jpg" title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_148:0:492:344_1920x0_80_0_0_e78b5fe729911b37bd2ac2486cb5c2f2.jpg" title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_148:0:492:344_1920x0_80_0_0_e78b5fe729911b37bd2ac2486cb5c2f2.jpg" title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">china, mujeres, himalaya, poder, amante, pueblo, patriarcado, madre, аудио</div></div><div class="article__header"><h1 class="article__title">¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20210915/" class="convert-date" title="Archivo de noticias" data-unixtime="1631743800">22:10 GMT 15.09.2021</a> </div><div class="article__view"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="media__audio" data-nosnippet=""><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/audioplayer/audioplayer.min.css?9596c8f3c"><div class="audioplayer audioplayer-splash  audioplayer-article" data-nosnippet="" data-media-id="1116103110" data-import-id="68356577" data-media-title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China" data-media-descr="El pueblo Mosuo, ubicado en las laderas del Himalaya en China, es conocido por ser uno de los últimos matriarcados en el mundo. Te contamos cómo vive esta peculiar sociedad en la que los bienes y propiedades se traspasan entre mujeres y estas pueden tener múltiples amantes. 
" data-rubric="radio_zona_violeta" data-rubric-url="/radio_zona_violeta/" data-rubric-title="Zona violeta" data-rubric-subtitle="Radio Zona Violeta" data-subscribe-itunes="https://podcasts.apple.com/rs/podcast/zona-violeta/id1561818725" data-subscribe-googlepodcasts="https://podcasts.google.com/feed/aHR0cHM6Ly9tdW5kby5zcHV0bmlrbmV3cy5jb20vZXhwb3J0L2l0dW5lcy9yc3MyL3JhZGlvX3pvbmFfdmlvbGV0YS54bWw" data-subscribe-tunein="" data-subscribe-castbox="" data-subscribe-soundstream="" data-subscribe-spotify="https://open.spotify.com/show/5sxXVTc899i1qVunJaN0U5" data-subscribe-soundcloud="" data-subscribe-rss="https://mundo.sputniknews.com/export/itunes/rss2/radio_zona_violeta.xml" data-subscribe-ria="" data-subscribe-yandexmusic="" data-podcast="" data-articleid="1116101413"><div class="audioplayer__cover" style="background-image: url(https://cdnmundo1.img.sputniknews.com/img/07e5/09/0f/1116103116_14:0:626:344_600x0_80_0_0_e5f62774df863322262c1f1cb3fb94cb.jpg);"></div><div class="audioplayer__info"><div class="audioplayer__rubric"><a href="/radio_zona_violeta/">Zona violeta<span></span></a></div><div class="audioplayer__title"><div><div class="audioplayer__title-text">¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China</div><div class="audioplayer__splash-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#play_podcast_big"></use></svg></div></div></div></div><div class="audioplayer__html5 hidden"><audio src="https://nfw.ria.ru/flv/file.aspx?ID=68356577&amp;type=mp3" controls="true" preload="metadata"></audio></div></div></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Síguenos en</span><a href="https://news.google.com/publications/CAAqBwgKMNrOhAswxbKBAw" title="Síguenos en" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">El pueblo Mosuo, ubicado en las laderas del Himalaya en China, es conocido por ser uno de los últimos matriarcados en el mundo. Te contamos cómo vive esta peculiar sociedad en la que los bienes y propiedades se traspasan entre mujeres y estas pueden tener múltiples amantes. </div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">A orillas del lago Lugu, a 2.700 metros sobre el nivel del mar, vive <strong>el pueblo Mosuo</strong>, una comunidad de 40.000 personas que se constituye como el último <u><a href="https://mundo.sputniknews.com/20200308/mujeres-de-america-latina-historias-anonimas-luchas-diarias-1090719095.html" target="_blank">matriarcado</a></u> chino y uno de los últimos en el mundo.</div></div><div class="article__block" data-type="text"><div class="article__text">El hecho de haber estado aislados durante tanto tiempo —la ciudad más cercana se encuentra a unas seis horas en auto— les permitió preservar costumbres únicas que de a poco comienzan a alterarse con la llegada del turismo.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>&quot;Las <u><a href="https://mundo.sputniknews.com/20190517/afrocolombianas-exponen-arte-violencia-y-pobreza-de-sus-territorios-1087286261.html" target="_blank"  >mujeres</a></u> pueden tener varios amantes o esposos y los hijos de esas uniones son criados por la línea materna. La figura más importante es el hermano de la madre y no el padre. Son estructuras de parentesco que impiden la constitución de la patriarcalidad&quot;, explicó a <em>Zona Violeta</em> el antropólogo uruguayo Nicolás Guigou.</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1116101413" data-url="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html?share-block=1116101416" data-title="&amp;quot;Las mujeres pueden tener varios amantes o esposos y los hijos de esas uniones son criados por la línea materna. La figura más importante es el hermano de la madre y no el padre. Son estructuras de parentesco que impiden la constitución de la patriarcalidad&amp;quot;, explicó a Zona Violeta el antropólogo uruguayo Nicolás Guigou."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">El entrevistado se refirió también al <strong>poder económico de las mujeres</strong>, que les brinda libertad y autonomía respecto a sus esposos, y a los cambios que se empezaron a producir con la llegada de turistas. Además analizó por qué se ha impuesto el patriarcado como <u><a href="https://mundo.sputniknews.com/20180131/naturaleza-mundo-animal-sociedad-1075889568.html" target="_blank">sistema en el mundo</a></u>, en lugar del matriarcado.</div></div><div class="article__block" data-type="text"><div class="article__text">Esto y más en <strong><em>Zona Violeta</em></strong>. Pueden escucharnos todos los días a las 19 horas de México, las 21 horas de Uruguay y las 0 GMT.</div></div><div class="article__block" data-type="text"><div class="article__text">En Uruguay, se transmite en Radio M24 (frecuencia 97.9 de Montevideo y 102.5 de Maldonado) los lunes y miércoles a las 19 horas, y sábados a las 12 horas. En Radio Illimani - Patria Nueva de Bolivia, a través de 94.3 FM (señal para todo el país) y en 93.7 FM (Cochabamba), de lunes a viernes de 4 a 5 horas. En Radio Kawsachun Coca (FM 99.1 de Cochabamba y FM 99.9 Trópico), de 22 a 23 horas.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1116101413" data-url="https://mundo.sputniknews.com/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html" data-title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China" data-hideMore="true"></span><a class="article__sharebar-chat js__toggle-chat-article" title="¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="radio_zona_violeta" data-type="supertag"><a href="/radio_zona_violeta/" class="tag__text" title="Zona violeta">Zona violeta</a></li><li class="tag  " data-sid="geo_China" data-type="tag"><a href="/geo_China/" class="tag__text" title="China">China</a></li><li class="tag  " data-sid="keyword_mujeres" data-type="tag"><a href="/keyword_mujeres/" class="tag__text" title="mujeres">mujeres</a></li><li class="tag  " data-sid="geo_Himalaya" data-type="tag"><a href="/geo_Himalaya/" class="tag__text" title="Himalaya">Himalaya</a></li><li class="tag  " data-sid="keyword_poder" data-type="tag"><a href="/keyword_poder/" class="tag__text" title="poder">poder</a></li><li class="tag  " data-sid="keyword_amante" data-type="tag"><a href="/keyword_amante/" class="tag__text" title="amante">amante</a></li><li class="tag  " data-sid="keyword_pueblo" data-type="tag"><a href="/keyword_pueblo/" class="tag__text" title="pueblo">pueblo</a></li><li class="tag  " data-sid="keyword_patriarcado" data-type="tag"><a href="/keyword_patriarcado/" class="tag__text" title="patriarcado">patriarcado</a></li><li class="tag  " data-sid="keyword_madre" data-type="tag"><a href="/keyword_madre/" class="tag__text" title="madre">madre</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1" data-type="s1" title="Me gusta" data-title="Me gusta" data-id="1116101413"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="No me gusta" data-title="No me gusta" data-id="1116101413"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Jaja" data-title="Jaja" data-id="1116101413"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Me asombra" data-title="Me asombra" data-id="1116101413"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Me entristece" data-title="Me entristece" data-id="1116101413"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Me enoja" data-title="Me enoja" data-id="1116101413"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div><div class="article__userbar-controls"><a class="article__userbar-button js__toggle-chat-article" title="Comentar">Comentar</a></div></div></div><aside id="cta" data-sid="radio_zona_violeta"></aside><div class="article__best-comments"></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner m-desktop" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="ad_div_id-special_desktop_taboola1116101413"></div>
<div id="ad_div_id-special_desktop_taboola1116101413-second"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({mode:'thumbnails-a', container: 'ad_div_id-special_desktop_taboola1116101413', placement: 'Below Article Thumbnails', target_type: 'mix'});
	_taboola.push({mode:'organic-thumbnails-a', container: 'ad_div_id-special_desktop_taboola1116101413-second', placement: 'Below Article Thumbnails 2nd', target_type: 'mix'});
  _taboola.push({article:'auto', url: window.location.href});
</script></aside></div></div></div></div></div><div class="sidebar"></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/espana/" class="footer__menu-link" title="España">España</a></div><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia-y-tecnologia/" class="footer__menu-link" title="Сiеnсiа y tесnоlоgíа">Сiеnсiа y tесnоlоgíа</a></div><div class="footer__menu-item"><a href="/keyword_estilo_de_vida/" class="footer__menu-link" title="Estilo de vida">Estilo de vida</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión">Opinión</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/sputnik.mundo" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.instagram.com/sputnikmundo/" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik.mundo" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/about/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/about/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos/index.html" class="footer__nav-link" title="Productos y servicios" target="_blank">Productos y servicios</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/46279005"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Privacidad ">Política de Privacidad</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a href="https://www.iubenda.com/privacy-policy/46279005/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Cookies">Politica de Cookies</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script data-iub-purposes="1">
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank">RSS</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferencias de seguimiento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-es"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-es"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/logo/inline.svg?42",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/social/inline.svg?42",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icons/inline.svg?42",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/images/inline.svg?42",

                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?42",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?42",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?42",

                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?42",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?42",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?42",
                    
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/emoji/inline.svg?42"
                ];
                var svg_spirte_flags = [
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.js?95918ace9"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?97121f54d"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.share.js?92feb154e"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.photoview.js?950189b91"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.victorina.js?93206b3dd"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_lenta.js?9cddaa612"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/notifications.js?912555b6a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/locale/es.js?9f2c2d1be"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdnmundo1.img.sputniknews.com/js/pages/modal.js?96d02e7b6"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnmundo1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/audio/audio.js?9d091eb90"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnmundo1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script src="https://cdnmundo1.img.sputniknews.com/js/pages/common.js?9f602c43f"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/cta.js?9bebc01bf"></script><script type="text/javascript">
                    var ctaRotate = [
                        
                        {
                            "name": "socialnetwork",
                            "ratio": "0.7",
                            "items": [
                                
                                    {
                                        "name"  : "fb",
                                        "ratio" : "0.2"
                                    },
                                
                                    {
                                        "name"  : "im",
                                        "ratio" : "0.1"
                                    },
                                
                                    {
                                        "name"  : "yt",
                                        "ratio" : "0.25"
                                    },
                                
                                    {
                                        "name"  : "tw",
                                        "ratio" : "0.1"
                                    },
                                
                                    {
                                        "name"  : "tg",
                                        "ratio" : "0.25"
                                    },
                                
                                    {
                                        "name"  : "tk",
                                        "ratio" : "0.15"
                                    },
                                
                            ]
                        },
                        
                        {
                            "name": "newsletter",
                            "ratio": "0.2"
                        },
                        
                        {
                            "name": "registration",
                            "ratio": "0.1"
                        }
                        
                    ]
                </script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.startarticle.js?998b7a3c2"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.instagram.com/ru_RU/embeds.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/textstream.js?9c6b45169"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        <script src="https://cdnmundo1.img.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Recientes primero</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Antiguos primero</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN VIVO</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20210914/los-puntos-clave-de-la-mananera-de-amlo-del-14-de-septiembre--minuto-a-minuto-1116017640.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://mundo.sputniknews.com/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://mundo.sputniknews.com/?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internacional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Inglés</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Español</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Alemán</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francés</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Griego</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiano</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Checo</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polaco</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbio</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letón</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituano</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavo</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Bielorruso</span></a><div class="project__place-region">Cáucaso</div><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abjasio</span></a><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armenio</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaiyano</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetio</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiano</span></a><div class="project__place-region">Oriente Medio</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Árabe</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turco</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darí</span></a><div class="project__place-region">Asia Central</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazajo</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirguís</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbeko</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tayiko</span></a><div class="project__place-region">Asia del este y sureste</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamita</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonés</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（简体）</span><span>Chino (simplificado)</span></a><a href="http://big5.sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（繁体）</span><span>Chino (tradicional)</span></a><div class="project__place-region">América Latina</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugués</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1631744100"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Lo último</span><span class="lenta__header-text2">Al Filo</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20210915/mas-ahorro-y-menos-contaminacion-la-economia-lineal-tiene-los-dias-contados-1116101254.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631744100">22:15 GMT</span><span class="lenta__item-text convert-date">Más ahorro y menos contaminación: la economía lineal tiene los días contados <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#audio-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210915/como-es-vivir-en-un-matriarcado-asi-es-el-reino-de-las-mujeres-en-china-1116101413.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631743800">22:10 GMT</span><span class="lenta__item-text convert-date">¿Cómo es vivir en un matriarcado? Así es el 'reino de las mujeres' en China <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#audio-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210915/democracia-en-latinoamerica-se-trata-de-que-los-pueblos-sean-el-poder-y-no-solo-de-que-lo-escojan-1116105594.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631743500">22:05 GMT</span><span class="lenta__item-text convert-date">Democracia en Latinoamérica: "Se trata de que los pueblos sean el poder y no sólo de que lo escojan" <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#audio-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210915/ecuador-el-paro-nacional-advertencia-a-guillermo-lasso-1116101156.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631743200">22:00 GMT</span><span class="lenta__item-text convert-date">Ecuador: el paro nacional, advertencia a Guillermo Lasso <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#audio-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210915/el-gobierno-argentino-hace-campana-por-error-en-la-app-destinada-al-covid-19-1116106479.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631743180">21:59 GMT</span><span class="lenta__item-text convert-date">El Gobierno argentino hace campaña por "error" en la 'app' destinada al COVID-19 </span></span></a></div><div class="lenta__item "><a href="/20210915/ministra-argentina-ofrece-respaldo-publico-a-presidente-en-medio-de-crisis-gubernamental-1116106242.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631742626">21:50 GMT</span><span class="lenta__item-text convert-date">Ministra argentina ofrece respaldo público a presidente en medio de crisis gubernamental </span></span></a></div><div class="lenta__item "><a href="/20210915/autoridad-electoral-de-brasil-investiga-si-marchas-pro-bolsonaro-fueron-financiadas-1116106088.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631742445">21:47 GMT</span><span class="lenta__item-text convert-date">Autoridad electoral de Brasil investiga si marchas pro Bolsonaro fueron financiadas </span></span></a></div><div class="lenta__item "><a href="/20210915/gobierno-venezolano-reafirma-su-voluntad-de-cooperacion-con-agencias-de-la-onu-1116105958.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631742170">21:42 GMT</span><span class="lenta__item-text convert-date">Gobierno venezolano reafirma su voluntad de cooperación con agencias de la ONU </span></span></a></div><div class="lenta__item "><a href="/20210915/la-eurocamara-pide-investigar-los-supuestos-vinculos-de-puigdemont-con-rusia-1116105783.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631741974">21:39 GMT</span><span class="lenta__item-text convert-date">La Eurocámara pide investigar los supuestos vínculos de Puigdemont con Rusia </span></span></a></div><div class="lenta__item "><a href="/20210915/quien-es-quien-entre-los-renunciantes-del-gobierno-de-alberto-fernandez-1116105145.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631741503">21:31 GMT</span><span class="lenta__item-text convert-date">Quién es quién entre los renunciantes del Gobierno de Alberto Fernández </span></span></a></div><div class="lenta__item "><a href="/20210915/policia-de-colombia-desplegara-otros-500-uniformados-en-bogota-para-reforzar-seguridad-1116104872.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631741325">21:28 GMT</span><span class="lenta__item-text convert-date">La Policía de Colombia desplegará otros 500 uniformados en Bogotá para reforzar seguridad </span></span></a></div><div class="lenta__item "><a href="/20210915/las-redes-tunden-a-la-profepa-por-dibujos-publicados-sobre-la-flora-y-fauna-de-mexico-1116103219.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631740472">21:14 GMT</span><span class="lenta__item-text convert-date">Las redes tunden a la Profepa por dibujos publicados sobre la flora y fauna de México </span></span></a></div><div class="lenta__item "><a href="/20210915/venezuela-agradece-declaracion-de-relatora-de-la-onu-respecto-a-sanciones-1116103963.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631740260">21:11 GMT</span><span class="lenta__item-text convert-date">Venezuela agradece declaración de relatora de la ONU respecto a sanciones </span></span></a></div><div class="lenta__item "><a href="/20210915/si-un-millon-de-veces-se-casa-la-hija-de-pena-nieto-paulina-1116104425.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631740064">21:07 GMT</span><span class="lenta__item-text convert-date">"Sí un millón de veces": se casa la hija de Peña Nieto Paulina </span></span></a></div><div class="lenta__item "><a href="/20210915/presidente-de-argentina-reune-a-ministros-afines-tras-renuncia-presentada-por-otros-cinco-1116103364.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631739840">21:04 GMT</span><span class="lenta__item-text convert-date">Presidente de Argentina reúne a ministros afines tras renuncia presentada por otros cinco </span></span></a></div><div class="lenta__item "><a href="/20210915/exmilitares-colombianos-en-haiti-acusan-a-autoridades-de-ese-pais-de-tortura-1116102772.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631739420">20:57 GMT</span><span class="lenta__item-text convert-date">Exmilitares colombianos en Haití acusan a autoridades de ese país de tortura </span></span></a></div><div class="lenta__item "><a href="/20210915/lanzan-plataforma-de-informacion-sobre-fosas-clandestinas-en-mexico-1116103641.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631739259">20:54 GMT</span><span class="lenta__item-text convert-date">Lanzan plataforma de información sobre fosas clandestinas en México </span></span></a></div><div class="lenta__item "><a href="/20210915/fundalatin-pide-que-quienes-sancionaron-a-venezuela-se-apeguen-a-recomendacion-de-bachelet-1116102613.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631739000">20:50 GMT</span><span class="lenta__item-text convert-date">Fundalatin pide que quienes sancionaron a Venezuela se apeguen a recomendación de Bachelet </span></span></a></div><div class="lenta__item "><a href="/20210915/paraguay-firma-memorandums-de-entendimiento-con-corporacion-rusa-sobre-energia-nuclear-1116102477.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631738580">20:43 GMT</span><span class="lenta__item-text convert-date">Paraguay firma memorándums de entendimiento con corporación rusa sobre energía nuclear </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1116102411&amp;date=20210915T203600&amp;articlemask=lenta&amp;type=lenta"><a href="/20210915/oficialista-peru-libre-se-solidariza-con-exfiscal-que-encarcelo-a-fujimori-tras-ataques-1116102411.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1631738160">20:36 GMT</span><span class="lenta__item-text convert-date">Oficialista Perú Libre se solidariza con exfiscal que encarceló a Fujimori tras ataques </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/modal.min.css?97d0cafe7"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Buscar"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> artículos más</a></div><div class="modal__loader"><img src="https://cdnmundo1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Iniciar sesión</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Entrar</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Recuperar la contraseña</div><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Iniciar sesión con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Iniciar sesión con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Registrarse</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">El enlace se ha expirado</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Enviar el correo de nuevo</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Volver</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Registrarse</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>Registrarse</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="Iniciar sesión con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="Iniciar sesión con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Iniciar sesión con login y contraseña</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Registrarse</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">Registrarse</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Volver</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Sus datos</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Apellido</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Suba <br /> una foto nueva <br />o arrástrela en <br />este cuadro
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Elegir foto</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Guardar</button></div><div class="form__alert" id="modalRegisterUserError">Nombre inadmisible</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Continuar</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Volver</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><div class="modal__text m-info">El enlace para recuperar la contraseña ha sido enviada a <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Listo</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nueva contraseña</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Confirme la contraseña</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Cambiar la contraseña e iniciar sesión</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
               Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
               <br/>
               Al hacer clic confirma que está al corriente del <a href="/docs/about/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos para cualquier consulta <br/> sobre sus datos personales
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Tenga en cuenta que la información de contacto facilitada se limita única y exclusivamente a aquellas consultas relacionadas con el trato que se le dan a sus datos personales. Aquellas que no aborden nuestra Política no serán estudiadas.
                <br/>
                Si desea hacernos llegar mensajes no relacionados con la protección de sus datos personales, le rogamos que haga uso del correo electrónico de la <a href="/docs/about/quienes_somos.html" target="_blank">lista de contactos de la Agencia</a>.
                <br/>
                Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
                <br/>
                Al hacer clic confirma que está al corriente del <a href="/docs/about/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡El mensaje ha sido enviado!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object>¡Gracias por ponerse en contacto con nosotros!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Listo</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡Ha ocurrido un error!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_error.svg"></object>¡Intente otra vez!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Enviar otra vez</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
