<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es" data-lang="spa"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia - 28.08.2021, Sputnik Mundo</title><meta name="description" content="La sequía y la contaminación de ríos y lagos tiene en jaque a decenas de comunidades del departamento de Oruro, donde hasta hace poco desarrollaban actividades... 28.08.2021, Sputnik Mundo"><meta name="keywords" content="reportajes, bolivia, medioambiente, sequía, oruro, contaminación, pachamama, lago poopó"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html"><link rel="preload" as="image" href="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1920x0_80_0_0_46fc3bd80d769ca6f31e8fc94b54f4d0.jpg" imagesrcset="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_640x0_80_0_0_16117ec17751294b42cf0bcb3964e2cd.jpg 640w,https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1280x0_80_0_0_125645c6f306648ba20b35d0a2ec0fb2.jpg 1280w,https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1920x0_80_0_0_46fc3bd80d769ca6f31e8fc94b54f4d0.jpg 1920w"><link rel="preconnect" href="https://cdnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:title" content="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia - 28.08.2021, Sputnik Mundo"><meta name="analytics:keyw" content="america-latina, reportajes, geo_Bolivia, ecologia, keyword_sequa, geo_Oruro, keyword_contaminacin, keyword_Pachamama, geo_lago_Poopo"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="América Latina, Reportajes, Bolivia, Medioambiente, sequía, Oruro, contaminación, Pachamama, lago Poopó"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1115486944"><meta name="analytics:url" content="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html"><meta name="analytics:p_ts" content="1630113471"><meta name="analytics:author" content="Sebastián Ochoa"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html"><meta property="og:title" content="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia"><meta property="og:description" content="La sequía y la contaminación de ríos y lagos tiene en jaque a decenas de comunidades del departamento de Oruro, donde hasta hace poco desarrollaban actividades pesqueras y ganaderas. Exigen a las autoridades tomar decisiones para conservar..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnmundo1.img.sputniknews.com/images/sharing/article/spa/1115486944.jpg?11154866621630113578"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_2072x0_80_0_0_7d4f5c39668f3c262382bbb1b6f7ab7a.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:image" content="https://cdnmundo1.img.sputniknews.com/images/sharing/article/spa/1115486944.jpg?11154866621630113578"><meta property="article:published_time" content="20210828T0117+0000"><meta property="article:modified_time" content="20210828T0119+0000"><meta property="article:author" content="Sebastián Ochoa"><link rel="author" href="https://mundo.sputniknews.com/author_ochoa_sebastian/"><meta property="article:section" content="Noticias"><meta property="article:tag" content="Reportajes"><meta property="article:tag" content="Bolivia"><meta property="article:tag" content="Medioambiente"><meta property="article:tag" content="sequía"><meta property="article:tag" content="Oruro"><meta property="article:tag" content="contaminación"><meta property="article:tag" content="Pachamama"><meta property="article:tag" content="lago Poopó"><meta name="relap-entity-id" content="1115486944"><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/common.min.css?9dc61d818"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/article.min.css?9a0c5d9b4"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/online.min.css?993410961"><script src="https://cdnmundo1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"es",
                        "siteId":2233663,
                        "skipSaveConsent":false,
                        "floatingPreferencesButtonDisplay":false,
                        "countryDetection":true,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "cookiePolicyId":46279005,
                         "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073CE",
                            "rejectButtonCaptionColor":"white",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Aceptar y cerrar"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                     _iub.cons_instructions = _iub.cons_instructions || [];
                     _iub.cons_instructions.push(["init", {api_key: "8xsctWKVKgnr2HSoUSS9quiODTNOCxJL"}]);
                 </script>
                 <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->

                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <!-- коды гугл для главной+супертег в исходном виде(т к нет БС)-->
<script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
/*перетяжки(desk) после 2/4/6/8/10-го десктопного этажа*/
googletag.defineSlot('/57209224/100x250_index_new_mundo', ['fluid'], 'div-gpt-ad-1612985069149-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_2', ['fluid'], 'div-gpt-ad-1614329981131-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_3', ['fluid'], 'div-gpt-ad-1614330012704-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_4', ['fluid'], 'div-gpt-ad-1614330046666-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_5', ['fluid'], 'div-gpt-ad-1614330109449-0').addService(googletag.pubads());
   
/*перетяжка(mob) после 1/2/3/4/5-го мобильного этажа*/
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1612985458880-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_2', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1614330726713-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_3', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1614330762116-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_4', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1614330790781-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_5', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1614330840699-0').addService(googletag.pubads());
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<style>
#div-gpt-ad-1612985069149-0 iframe {
 min-height: 120px;
}
</style>

<!--Монстр для БС-->
<script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">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</script>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/sputnik-es/loader.js');
</script>

<script>var endlessScrollFirst = 1115486944; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1115487415,1115486459,1115486249,1115486095,1115485885,1115485638,1115485291,1115484975,1115484793,1115484638,1115484528,1115484305,1115484168,1115483905];</script><script>var endlessScrollFirst = 1115486944; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1115487415,1115486459,1115486249,1115486095,1115485885,1115485638,1115485291,1115484975,1115484793,1115484638,1115484528,1115484305,1115484168,1115483905];</script></head><body id="body" data-ab="c" class="site_es m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://mundo.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://mundo.sputniknews.com"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://mundo.sputniknews.com/20210828/"><a itemprop="url" href="https://mundo.sputniknews.com/20210828/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia"><meta itemprop="position" content="3"><meta itemprop="item" content="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html"><a itemprop="url" href="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html" title="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Se ha registrado correctamente<br>Por favor, haga clic en el enlace del correo electrónico enviado a <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Enviar el correo de nuevo</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html" data-title="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1115486944" data-date="20210828" data-endless="1" data-domain="mundo.sputniknews.com" data-project="sputnik_inter_es" data-url="/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html" data-full-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html" data-title="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia" data-published="2021-08-28T01:17+0000" data-text-length="6342" data-keywords="reportajes, bolivia, medioambiente, sequía, oruro, contaminación, pachamama, lago poopó" data-author="Sebastián Ochoa" data-analytics-keyw="america-latina, reportajes, geo_Bolivia, ecologia, keyword_sequa, geo_Oruro, keyword_contaminacin, keyword_Pachamama, geo_lago_Poopo" data-analytics-rubric="" data-analytics-tags="América Latina, Reportajes, Bolivia, Medioambiente, sequía, Oruro, contaminación, Pachamama, lago Poopó" data-article-show="1" data-pts="1630113471" data-article-type="article" data-is-scroll="1" data-head-title="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia - Sputnik Mundo, 28.08.2021"><div class="endless__item-content"><div class="container m-content"><a href="/america-latina/" class="article__supertag-header m-america-latina " title="América Latina"><div class="article__supertag-header-align"><div class="article__supertag-header-title">América Latina</div><div class="article__supertag-header-announce">Desde el Río Bravo hasta Tierra del Fuego, noticias, reportajes y análisis sobre la realidad latinoamericana</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html</div><a itemprop="url" href="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html" title="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia"></a><div itemprop="headline">Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia</div><div itemprop="name">Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia</div><div itemprop="description">La sequía y la contaminación de ríos y lagos tiene en jaque a decenas de comunidades del departamento de Oruro, donde hasta hace poco desarrollaban actividades... 28.08.2021, Sputnik Mundo</div><div itemprop="datePublished">2021-08-28T01:17+0000</div><div itemprop="dateCreated">2021-08-28T01:17+0000</div><div itemprop="dateModified">2021-08-28T01:19+0000</div><div itemprop="articleSection">américa latina</div><div itemprop="articleSection">reportajes</div><div itemprop="articleSection">bolivia</div><div itemprop="articleSection">medioambiente</div><div itemprop="articleSection">sequía</div><div itemprop="articleSection">oruro</div><div itemprop="articleSection">contaminación</div><div itemprop="articleSection">pachamama</div><div itemprop="articleSection">lago poopó</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1920x0_80_0_0_46fc3bd80d769ca6f31e8fc94b54f4d0.jpg</div><div itemprop="articleBody">Agosto, el mes de la Pachamama, llega a su fin. Y según la cosmovisión andina, se acaban las chances de agradecer a esta madre dadora de vida. Quienes no hayan realizado la correspondiente ofrenda, comenzarán a sufrir calamidades a partir de septiembre. Todos están avisados.En la ciudad de Oruro, la Coordinadora en Defensa del río Desaguadero y los lagos Uru Uru y Poopó (Coridup) realizó en la céntrica plaza 10 de Febrero una ofrenda —llamada Wajt'a en idioma aymara— en honor de la Pachamama."Estamos sumamente preocupados. Por ello, las autoridades originarias de las cuatro subcuencas que desembocan en el lago Poopó vinieron para ofrecer esta Wajt'a, pidiendo que quienes son autoridades atiendan los problemas ambientales de Oruro", dijo Paco.El integrante de CEPA aclaró que el problema de contaminación de estas cuencas es de competencia binacional, porque es un sistema fluvial conectado al lago Titicaca, compartido por Perú y Bolivia.Paco contó que organizaciones de la sociedad civil locales intentan "que las instancias de los ministerios de Medio Ambiente y las cancillerías de los dos Gobiernos se reúnan para evaluar la situación del lago Poopó".En las últimas semanas, el lago Poopó —o la ausencia de él— volvió a mencionarse en medios de todo el mundo: ya no queda ni una gota donde solía estar el segundo lago más grande de Bolivia, luego del Titicaca."Nos olvidamos de que el lago Poopó es un sitio Ramsar", mencionó Paco. Se llama "sitio Ramsar" a los humedales considerados de importancia mundial, según la Convención de Humedales realizada en la ciudad de Ramsar, Irán, en 1971.El técnico de CEPA agregó que el Poopó "es un humedal importante para el mundo. Por lo tanto, el Estado boliviano tiene la responsabilidad de salvaguardar este espacio natural. Sabemos que el lago es un termorregulador en todo el Altiplano de América Latina", por lo cual influye en los ecosistemas de los altiplanos chileno, argentino y peruano."Todo este ecosistema se está dañando sin que haya una autoridad boliviana que encare este problema. Entonces pues acá estamos para seguir exigiendo que se cumpla la normativa ambiental que tenemos en el país", afirmó Paco.Aguas servidas de la ciudad al campoLourdes Cáceres es Kuraj Mama (máxima autoridad) de la Marka El Choro, del departamento de Oruro. Su comunidad, como decenas más, está seriamente afectada por la contaminación en el lago Uru Uru."Le pedimos perdón, porque nuestra Pachamama nos da todo. Nos da bendición para la producción, nos da agua", enumeró mama Lourdes."La afectación es grande en nuestra comunidad. Nos llega mediante el lago Uru Uru. Nuestro ganado toma de esa agua contaminada y ya los ganaditos salen con imperfecciones. Además no hay pastizal, porque el agua misma está contaminada", comentó la señora.El lago Uru Uru, que está junto a la ciudad de Oruro, es destino de las aguas servidas urbanas. De allí sigue su curso hasta la comunidad de mama Lourdes, entre muchas otras."Esta sequía nos afecta harto. Ya no podemos tener ganado, porque no hay agua. Entonces tenemos que regalarlo, o venderlo a precio bajo", se lamentó. Tiempo atrás, ella vendía quesos y carne en mercados de Oruro, Cochabamba y Santa Cruz."Ahora estamos sobreviviendo", graficó la señora Cáceres. "Nos llevamos agua de aquí [la ciudad] para consumo de nosotros. Los que podemos nos llevamos agua de Oruro en cisternas, para los animales", agregó."Hoy día he venido aquí a este acto con mi bidoncito. Ya he agarrado agua para llevarme a mi comunidad", contó."Todo lo han quemado"Constantina Callapa de Quispe vive en la comunidad Tolapampa, de la provincia Poopó. Llegó a su ayllu (comunidad) a los 18 años, cuando se casó con un comunario. En ese momento "había totora linda. Había pescado, patos, huevos... Era un buen lugar pues", recordó ante Sputnik.Donde estaba el lago, "en todo ese lugar seco no sirve la tierra. Es todo blanco, salinas, salitres, nada para sembrar", relató la señora Constantina.La poca agua que consiguen haciendo pozos "no sirve. Es picante, es salada pues. Está totalmente contaminada. El animal mismo no puede tomar. No hay ni para su comida, porque no hay agua para los pastizales. Así nomás estamos", expresó Callapa de Quispe.El panorama es desolador. Pero ¿hay alguna esperanza? ¿Aún se puede esperar que se llenen los lagos y vuelvan los peces?Una de las causas de la sequía del lago está en que fueron desviados varios ríos que lo alimentaban, para destinarlos al riego de cultivos: "Se puede generar mucho más afluente del río Desaguadero y se puede salvar todavía el lago", evaluó el técnico Paco."Pero si esperamos que eso se haga por obra y gracia del Espíritu Santo, nunca lo vamos a lograr. Se requiere una acción efectiva para salvar al lago", opinó.Para Paco, el dilema es sencillo: "Estamos frente a la historia. Si hoy nos gana este nomeimportismo, este dejarnos estar, con seguridad mañana lamentaremos que culturalmente nuestros pueblos desaparezcan".</div><div itemprop="citation">https://mundo.sputniknews.com/20210328/el-escandaloso-video-de-un-lago-boliviano-convertido-en-un-vertedero-de-plastico--1110522368.html</div><div itemprop="contentLocation">bolivia</div><div itemprop="contentLocation">oruro</div><div itemprop="contentLocation">lago poopó</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Sebastián Ochoa</div><a itemprop="url" href="https://mundo.sputniknews.com/author_ochoa_sebastian/"> </a><div itemprop="image">https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099675332_0:132:810:942_100x100_80_0_0_b4cbde5ab3e780ce0520f00eb089c730.jpg</div></div><a itemprop="discussionUrl" href="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?chat_room_id=1115486944" title="Sputnik Mundo"> </a><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Sebastián Ochoa</div><a itemprop="url" href="https://mundo.sputniknews.com/author_ochoa_sebastian/"> </a><div itemprop="image">https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099675332_0:132:810:942_100x100_80_0_0_b4cbde5ab3e780ce0520f00eb089c730.jpg</div></div><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1920x0_80_0_0_46fc3bd80d769ca6f31e8fc94b54f4d0.jpg" title="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1920x0_80_0_0_46fc3bd80d769ca6f31e8fc94b54f4d0.jpg" title="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1920x0_80_0_0_46fc3bd80d769ca6f31e8fc94b54f4d0.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_240:0:1680:1080_1920x0_80_0_0_91a4a9184eb2d76ef35c9702e7d24da5.jpg" title="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_240:0:1680:1080_1920x0_80_0_0_91a4a9184eb2d76ef35c9702e7d24da5.jpg" title="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_240:0:1680:1080_1920x0_80_0_0_91a4a9184eb2d76ef35c9702e7d24da5.jpg">https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_240:0:1680:1080_1920x0_80_0_0_91a4a9184eb2d76ef35c9702e7d24da5.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_420:0:1500:1080_1920x0_80_0_0_7bc01ae440ad002ddb966cab6fcb6305.jpg" title="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_420:0:1500:1080_1920x0_80_0_0_7bc01ae440ad002ddb966cab6fcb6305.jpg" title="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_420:0:1500:1080_1920x0_80_0_0_7bc01ae440ad002ddb966cab6fcb6305.jpg" title="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Sebastián Ochoa</div><a itemprop="url" href="https://mundo.sputniknews.com/author_ochoa_sebastian/"> </a><div itemprop="image">https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099675332_0:132:810:942_100x100_80_0_0_b4cbde5ab3e780ce0520f00eb089c730.jpg</div></div><div itemprop="keywords">reportajes, bolivia, medioambiente, sequía, oruro, contaminación, pachamama, lago poopó</div></div><div class="article__header"><h1 class="article__title">Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20210828/" class="convert-date" title="Archivo de noticias" data-unixtime="1630113471">01:17 GMT 28.08.2021</a> <span class="article__info-date-modified convert-date" data-unixtime="1630113578"> (actualizado: <span class="date">01:19 GMT 28.08.2021</span>)</span></div><div class="article__view"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1115486944" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1440x900_80_0_1_5c226ae6465821b2dd29c53503492445.jpg?source-sid=rian_photo" data-photoview-image-id="1115486662" data-photoview-sharelink="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-img=1115486662"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro - Sputnik Mundo, 1920, 28.08.2021" title="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro" src="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1920x0_80_0_0_46fc3bd80d769ca6f31e8fc94b54f4d0.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_640x0_80_0_0_16117ec17751294b42cf0bcb3964e2cd.jpg 640w,https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1280x0_80_0_0_125645c6f306648ba20b35d0a2ec0fb2.jpg 1280w,https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1920x0_80_0_0_46fc3bd80d769ca6f31e8fc94b54f4d0.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_640x0_80_0_0_16117ec17751294b42cf0bcb3964e2cd.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_640x0_80_0_0_16117ec17751294b42cf0bcb3964e2cd.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_640x0_80_0_0_16117ec17751294b42cf0bcb3964e2cd.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_240:0:1680:1080_640x0_80_0_0_b1d80dd6ef588ca71b84da0cb7a83e1d.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_240:0:1680:1080_640x0_80_0_0_b1d80dd6ef588ca71b84da0cb7a83e1d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_420:0:1500:1080_640x0_80_0_0_3d735dce46643a60a176c5efd06e7a94.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_420:0:1500:1080_640x0_80_0_0_3d735dce46643a60a176c5efd06e7a94.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1280x0_80_0_0_125645c6f306648ba20b35d0a2ec0fb2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1280x0_80_0_0_125645c6f306648ba20b35d0a2ec0fb2.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1280x0_80_0_0_125645c6f306648ba20b35d0a2ec0fb2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_240:0:1680:1080_1280x0_80_0_0_859a143f7f0a6ebef208f4202b9dd492.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_240:0:1680:1080_1280x0_80_0_0_859a143f7f0a6ebef208f4202b9dd492.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_420:0:1500:1080_1280x0_80_0_0_145f87a55c8bed71385d7956d52129f9.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_420:0:1500:1080_1280x0_80_0_0_145f87a55c8bed71385d7956d52129f9.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1920x0_80_0_0_46fc3bd80d769ca6f31e8fc94b54f4d0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1920x0_80_0_0_46fc3bd80d769ca6f31e8fc94b54f4d0.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_0:0:1920:1080_1920x0_80_0_0_46fc3bd80d769ca6f31e8fc94b54f4d0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_240:0:1680:1080_1920x0_80_0_0_91a4a9184eb2d76ef35c9702e7d24da5.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_240:0:1680:1080_1920x0_80_0_0_91a4a9184eb2d76ef35c9702e7d24da5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_420:0:1500:1080_1920x0_80_0_0_7bc01ae440ad002ddb966cab6fcb6305.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486670_420:0:1500:1080_1920x0_80_0_0_7bc01ae440ad002ddb966cab6fcb6305.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Síguenos en</span><a href="https://news.google.com/publications/CAAqBwgKMNrOhAswxbKBAw" title="Síguenos en" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="ar1x1" data-source-sid="" alt="Sebastián Ochoa, corresponsal de Sputnik en Bolivia - Sputnik Mundo" title="Sebastián Ochoa, corresponsal de Sputnik en Bolivia" src="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0b/1099675332_0:132:810:942_100x100_80_0_0_b4cbde5ab3e780ce0520f00eb089c730.jpg"></div><div class="article__author-info"><div class="article__author-name">Sebastián Ochoa</div><div class="article__author-biography">Desde Bolivia</div><div class="article__author-links"><a class="m-color-main" href="/author_ochoa_sebastian/" title="Todos los artículos">Todos los artículos</a></div></div></div></div></div><div class="article__announce-text">La sequía y la contaminación de ríos y lagos tiene en jaque a decenas de comunidades del departamento de Oruro, donde hasta hace poco desarrollaban actividades pesqueras y ganaderas. Exigen a las autoridades tomar decisiones para conservar sus medios de vida. </div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Agosto, el <u><a href="https://mundo.sputniknews.com/20210827/bolivia-ante-el-desafio-de-honrar-a-la-pachamama-y-una-produccion-minera-sostenible-1115481535.html" target="_blank">mes de la Pachamama</a></u>, llega a su fin. Y según la cosmovisión andina, se acaban las chances de agradecer a esta madre dadora de vida. Quienes no hayan realizado la correspondiente <strong>ofrenda</strong>, comenzarán a sufrir calamidades a partir de septiembre. Todos están avisados.</div></div><div class="article__block" data-type="text"><div class="article__text">En la ciudad de <strong>Oruro</strong>, la Coordinadora en Defensa del río Desaguadero y los lagos Uru Uru y Poopó (Coridup) realizó en la céntrica plaza 10 de Febrero una ofrenda —llamada <em>Wajt'a</em> en idioma aymara— en honor de la Pachamama.</div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="es" dir="ltr">Comunarias y comunarios de los lagos Uru Uru, Poopó y el río Desaguadero realizaron una Wajt&#39;a en la plaza principal de Oruro, <a href="https://twitter.com/hashtag/Bolivia?src=hash&amp;ref_src=twsrc%5Etfw">#Bolivia</a>. En los últimos días del mes de la Pachamama, le pidieron perdón por los maltratos que recibe de parte de la humanidad <a href="https://t.co/j7QrCZegvi">pic.twitter.com/j7QrCZegvi</a></p>&mdash; Sputnik Reporteros (@Sputnik_Report) <a href="https://twitter.com/Sputnik_Report/status/1431323603870572550?ref_src=twsrc%5Etfw">August 27, 2021</a></blockquote>
</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Durante agosto, los pueblos andinos acostumbran agradecer a la Madre Tierra. Después de analizarlo con autoridades originarias, hemos determinado que en lugar de pedirle a la Madre Tierra, este año nos disculpemos por todas las actividades negativas que realizamos contra el medio ambiente", dijo a Sputnik Clemente Paco, asesor legal del Centro de Ecología y Pueblos Andinos (CEPA), de Oruro.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-block=1115486948" data-title='"Durante agosto, los pueblos andinos acostumbran agradecer a la Madre Tierra. Después de analizarlo con autoridades originarias, hemos determinado que en lugar de pedirle a la Madre Tierra, este año nos disculpemos por todas las actividades negativas que realizamos contra el medio ambiente", dijo a Sputnik Clemente Paco, asesor legal del Centro de Ecología y Pueblos Andinos (CEPA), de Oruro.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">"Estamos sumamente preocupados. Por ello, las autoridades originarias de las cuatro subcuencas que desembocan en el <strong>lago Poopó </strong>vinieron para ofrecer esta <em>Wajt'a</em>, pidiendo que quienes son<strong> autoridades atiendan los problemas ambientales de Oruro</strong>", dijo Paco.</div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="es" dir="ltr">Clemente Paco, de la organización de <a href="https://twitter.com/hashtag/Bolivia?src=hash&amp;ref_src=twsrc%5Etfw">#Bolivia</a> CEPA Oruro, contó los motivos para realizar una ofrenda a la Pachamama en la plaza principal, como pedido de disculpas por los daños que le causa la humanidad <a href="https://t.co/tg3MJyQXrs">pic.twitter.com/tg3MJyQXrs</a></p>&mdash; Sputnik Reporteros (@Sputnik_Report) <a href="https://twitter.com/Sputnik_Report/status/1431371379446792203?ref_src=twsrc%5Etfw">August 27, 2021</a></blockquote>
</div></div><div class="article__block" data-type="text"><div class="article__text">El integrante de CEPA aclaró que el problema de contaminación de estas cuencas es de competencia binacional, porque es un <strong>sistema fluvial conectado al lago Titicaca</strong>, compartido por Perú y Bolivia.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_1115486944"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-1"></div>	
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-1', placement: 'Infinite scroll Mid 2x2 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html'});
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_1115486944"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-mobile-1"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-mobile-1', placement: 'Infinite scroll Mid 2x2 mobile 1', target_type: 'mix'});
_taboola.push({article:'auto', url:'https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html'});
</script></aside></div></div><div class="article__block" data-type="text"><div class="article__text">Paco contó que organizaciones de la sociedad civil locales intentan "que las instancias de los ministerios de Medio Ambiente y las cancillerías de los dos Gobiernos se reúnan para evaluar la situación del lago Poopó".</div></div><div class="article__block" data-type="text"><div class="article__text">En las últimas semanas, el <strong>lago Poopó</strong> —o la ausencia de él— volvió a mencionarse en medios de todo el mundo: ya no queda ni una gota donde solía estar el segundo lago más grande de Bolivia, luego del Titicaca.</div></div><div class="article__block" data-type="social"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CSx6VCDKViW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CSx6VCDKViW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CSx6VCDKViW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Sputnik Mundo (@sputnikmundo)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><div class="article__block" data-type="text"><div class="article__text">"Nos olvidamos de que el lago Poopó es un sitio Ramsar", mencionó Paco. Se llama "sitio Ramsar" a los humedales considerados de importancia mundial, según la Convención de Humedales realizada en la ciudad de Ramsar, Irán, en 1971.</div></div><div class="article__block" data-type="banner" data-position="2"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-2" data-infinity="1" data-changed-id="adfox_mobile_body_2part_1115486944"><aside class="banner__content"><div class="div-gpt-ad-banner5"></div></aside></div></div><div class="article__block" data-type="text"><div class="article__text">El técnico de CEPA agregó que el Poopó "es <strong>un humedal importante para el mundo</strong>. Por lo tanto, el Estado boliviano tiene la responsabilidad de salvaguardar este espacio natural. Sabemos que el lago es un termorregulador en todo el Altiplano de América Latina", por lo cual influye en los ecosistemas de los altiplanos chileno, argentino y peruano.</div></div><div class="article__block" data-type="text"><div class="article__text">"Todo este ecosistema se está dañando sin que haya una autoridad boliviana que encare este problema. Entonces pues acá estamos para seguir exigiendo que se cumpla la normativa ambiental que tenemos en el país", afirmó Paco.</div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="es" dir="ltr">Comunidades originarias y vecinos de la ciudad de Oruro, en <a href="https://twitter.com/hashtag/Bolivia?src=hash&amp;ref_src=twsrc%5Etfw">#Bolivia</a>, se manifestaron en la plaza principal para exigir la protección de la cuenca del río Desaguadero, los lagos Uru Uru y Poopó, gravemente afectados por contaminación y sequías <a href="https://t.co/unzi8iF8rj">pic.twitter.com/unzi8iF8rj</a></p>&mdash; Sputnik Reporteros (@Sputnik_Report) <a href="https://twitter.com/Sputnik_Report/status/1431329506179100681?ref_src=twsrc%5Etfw">August 27, 2021</a></blockquote>
</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">Aguas servidas de la ciudad al campo</h2></div><div class="article__block" data-type="text"><div class="article__text">Lourdes Cáceres es <em>Kuraj Mama</em> (máxima autoridad) de la Marka El Choro, del departamento de Oruro. Su comunidad, como decenas más, está seriamente afectada por la <u><a href="https://mundo.sputniknews.com/20210409/video-bolivia-pone-en-marcha-una-campana-de-limpieza-sin-precedentes-en-el-lago-uru-uru-1110988757.html" target="_blank">contaminación en el lago Uru Uru</a></u>.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Estamos agradeciendo a nuestra Pachamama, pidiéndole perdón también. Porque nosotros mismos contaminamos a nuestra Madre Tierra. No estamos educados, deberíamos educarnos muy bien y concientizarnos", dijo la autoridad a Sputnik.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-block=1115486961" data-title='"Estamos agradeciendo a nuestra Pachamama, pidiéndole perdón también. Porque nosotros mismos contaminamos a nuestra Madre Tierra. No estamos educados, deberíamos educarnos muy bien y concientizarnos", dijo la autoridad a Sputnik.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">"Le pedimos perdón, porque nuestra Pachamama nos da todo. Nos da bendición para la producción, nos da agua", enumeró mama Lourdes.</div></div><div class="article__block" data-type="banner" data-position="3"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-3" data-infinity="1" data-changed-id="adfox_mobile_body_3part_1115486944"><aside class="banner__content"><div class="div-gpt-ad-banner6"></div></aside></div></div><div class="article__block" data-type="text"><div class="article__text">"La afectación es grande en nuestra comunidad. Nos llega mediante el lago Uru Uru. Nuestro ganado toma de esa agua contaminada y ya los ganaditos salen con imperfecciones. Además no hay pastizal, porque el agua misma está contaminada", comentó la señora.</div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="es" dir="ltr">Lourdes Cáceres, kuraj mama de la Marka El Choro, en Oruro, <a href="https://twitter.com/hashtag/Bolivia?src=hash&amp;ref_src=twsrc%5Etfw">#Bolivia</a>, contó los motivos para reunirse en la plaza principal de esta ciudad y realizar una Wajt&#39;a a la Pachamama, como disculpa por los maltratos que le brinda la humanidad <a href="https://t.co/mHSIjPfPEk">pic.twitter.com/mHSIjPfPEk</a></p>&mdash; Sputnik Reporteros (@Sputnik_Report) <a href="https://twitter.com/Sputnik_Report/status/1431346129963298821?ref_src=twsrc%5Etfw">August 27, 2021</a></blockquote>
</div></div><div class="article__block" data-type="text"><div class="article__text">El <strong>lago Uru Uru</strong>, que está junto a la ciudad de Oruro, es <strong>destino de las aguas servidas urbanas</strong>. De allí sigue su curso hasta la comunidad de mama Lourdes, entre muchas otras.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Antes, en los lagos Uru Uru y Poopó había harto pescado, que generaba empleos. Había cooperativas pesqueras, pero todo eso ha ido desapareciendo. No hay ya pescado", evidenció la autoridad originaria.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-block=1115486966" data-title='"Antes, en los lagos Uru Uru y Poopó había harto pescado, que generaba empleos. Había cooperativas pesqueras, pero todo eso ha ido desapareciendo. No hay ya pescado", evidenció la autoridad originaria.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">"Esta sequía nos afecta harto. Ya no podemos tener ganado, porque no hay agua. Entonces tenemos que regalarlo, o venderlo a precio bajo", se lamentó. Tiempo atrás, ella vendía quesos y carne en mercados de Oruro, Cochabamba y Santa Cruz.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20210328/el-escandaloso-video-de-un-lago-boliviano-convertido-en-un-vertedero-de-plastico--1110522368.html" class="article__article-image" inject-number="1" inject-position="" title="El escandaloso vídeo de un lago boliviano convertido en un vertedero de plástico "><img media-type="ar10x4" data-source-sid="ruptly" alt="Un lago boliviano convertido en un vertedero de plástico - Sputnik Mundo, 1920, 28.03.2021" title="Un lago boliviano convertido en un vertedero de plástico" class=" lazyload" src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_0:52:640:308_1920x0_80_0_0_70e9f56ddad0627bf590c5e27e37b1b2.png" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_0:52:640:308_640x0_80_0_0_bacfe920cfa63de15c16d16a825b5cce.png 640w,https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_0:52:640:308_1280x0_80_0_0_bfa84e8aafb75187fd84b3f43670f2f3.png 1280w,https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_0:52:640:308_1920x0_80_0_0_70e9f56ddad0627bf590c5e27e37b1b2.png 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_0:52:640:308_640x0_80_0_0_bacfe920cfa63de15c16d16a825b5cce.png",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_3:0:639:358_640x0_80_0_0_5e6915df286f2ac344ca0ed0a7d4b771.png",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_3:0:639:358_640x0_80_0_0_5e6915df286f2ac344ca0ed0a7d4b771.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_82:0:559:358_640x0_80_0_0_7506399799e291a3adcfd14bd12cb4c6.png",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_82:0:559:358_640x0_80_0_0_7506399799e291a3adcfd14bd12cb4c6.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_142:0:500:358_640x0_80_0_0_b01b97b8248adacade997bbcaea2d2b7.png",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_142:0:500:358_640x0_80_0_0_b01b97b8248adacade997bbcaea2d2b7.png"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_0:52:640:308_1280x0_80_0_0_bfa84e8aafb75187fd84b3f43670f2f3.png",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_3:0:639:358_1280x0_80_0_0_d8efd01cfb82ed9769dd42145ea93f2f.png",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_3:0:639:358_1280x0_80_0_0_d8efd01cfb82ed9769dd42145ea93f2f.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_82:0:559:358_1280x0_80_0_0_4972e5549558b2fd4a2f02ef94d402c8.png",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_82:0:559:358_1280x0_80_0_0_4972e5549558b2fd4a2f02ef94d402c8.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_142:0:500:358_1280x0_80_0_0_a9e640a7e9892d7534fb6e3b1991d4cb.png",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_142:0:500:358_1280x0_80_0_0_a9e640a7e9892d7534fb6e3b1991d4cb.png"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_0:52:640:308_1920x0_80_0_0_70e9f56ddad0627bf590c5e27e37b1b2.png",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_3:0:639:358_1920x0_80_0_0_2c8e6683b69ce8910885e6cf7c655b1e.png",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_3:0:639:358_1920x0_80_0_0_2c8e6683b69ce8910885e6cf7c655b1e.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_82:0:559:358_1920x0_80_0_0_4a7448d945a8b98a4eeb7a748ea8450f.png",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_82:0:559:358_1920x0_80_0_0_4a7448d945a8b98a4eeb7a748ea8450f.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_142:0:500:358_1920x0_80_0_0_854d1b25cbdf8b1a082abb27308acacb.png",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/03/1c/1110522343_142:0:500:358_1920x0_80_0_0_854d1b25cbdf8b1a082abb27308acacb.png"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/america-latina/" title="América Latina">América Latina</a></div><a href="/20210328/el-escandaloso-video-de-un-lago-boliviano-convertido-en-un-vertedero-de-plastico--1110522368.html" class="article__article-title" inject-number="1" inject-position="" title="El escandaloso vídeo de un lago boliviano convertido en un vertedero de plástico ">El escandaloso vídeo de un lago boliviano convertido en un vertedero de plástico <span class="article__article-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></a></div><div class="article__article-info" data-type="video"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1616927615">28 de marzo, 10:33 GMT</div><div class="elem-info__views" data-id="1110522368"></div><div class="elem-info__share"><div class="share" data-id="1110522368" data-url="https://mundo.sputniknews.com/20210328/el-escandaloso-video-de-un-lago-boliviano-convertido-en-un-vertedero-de-plastico--1110522368.html" data-title="El escandaloso vídeo de un lago boliviano convertido en un vertedero de plástico "></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">"Ahora estamos sobreviviendo", graficó la señora Cáceres. "Nos llevamos agua de aquí [la ciudad] para consumo de nosotros. Los que podemos nos llevamos agua de Oruro en cisternas, para los animales", agregó.</div></div><div class="article__block" data-type="text"><div class="article__text">"Hoy día he venido aquí a este acto con mi bidoncito. Ya he agarrado agua para llevarme a mi comunidad", contó.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Cómo quisiéramos agua para el municipio de El Choro, agua para el ganado. También pedimos que hagan una ley para que no contaminemos ya a nuestra Madre Tierra. Decimos que no debemos contaminar, pero nosotros mismos botamos una botella plástica. Y ya estamos contaminando con eso", reflexionó mama Lourdes.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-block=1115486971" data-title='"Cómo quisiéramos agua para el municipio de El Choro, agua para el ganado. También pedimos que hagan una ley para que no contaminemos ya a nuestra Madre Tierra. Decimos que no debemos contaminar, pero nosotros mismos botamos una botella plástica. Y ya estamos contaminando con eso", reflexionó mama Lourdes.'></div></div></div></div></div></div><div class="article__block" data-type="h2"><h2 class="article__h2">"Todo lo han quemado"</h2></div><div class="article__block" data-type="text"><div class="article__text">Constantina Callapa de Quispe vive en la comunidad Tolapampa, de la provincia Poopó. Llegó a su <em>ayllu</em> (comunidad) a los 18 años, cuando se casó con un comunario. En ese momento "había totora linda. Había pescado, patos, huevos... Era un buen lugar pues", recordó ante Sputnik.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">En esos años "ya había la empresa minera Huanuni. Pero no contaminaba bien todavía. En estos últimos años ¿qué cosa utilizarían pues, que todo lo han quemado? Hasta al lago Poopó. Por eso no hay agua. Y si hay agua está contaminada, peor todavía", describió.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-block=1115486974" data-title='En esos años "ya había la empresa minera Huanuni. Pero no contaminaba bien todavía. En estos últimos años ¿qué cosa utilizarían pues, que todo lo han quemado? Hasta al lago Poopó. Por eso no hay agua. Y si hay agua está contaminada, peor todavía", describió.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Donde estaba el lago, "en todo ese lugar seco no sirve la tierra. Es todo blanco, salinas, salitres, nada para sembrar", relató la señora Constantina.</div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="es" dir="ltr">Constantina Callapa de Quispe llegó a la ciudad de Oruro, <a href="https://twitter.com/hashtag/Bolivia?src=hash&amp;ref_src=twsrc%5Etfw">#Bolivia</a>, para denunciar que la contaminación minera y la sequía impiden a su comunidad de Tolapampa tener ganado o cultivar alimentos <a href="https://t.co/vEB2mlS6UM">pic.twitter.com/vEB2mlS6UM</a></p>&mdash; Sputnik Reporteros (@Sputnik_Report) <a href="https://twitter.com/Sputnik_Report/status/1431383831660089346?ref_src=twsrc%5Etfw">August 27, 2021</a></blockquote>
</div></div><div class="article__block" data-type="text"><div class="article__text">La poca agua que consiguen haciendo pozos "no sirve. Es picante, es salada pues. Está totalmente contaminada. El animal mismo no puede tomar. No hay ni para su comida, porque no hay agua para los pastizales. Así nomás estamos", expresó Callapa de Quispe.</div></div><div class="article__block" data-type="text"><div class="article__text">El panorama es desolador. Pero ¿hay alguna esperanza? ¿Aún se puede esperar que se llenen los lagos y vuelvan los peces?</div></div><div class="article__block" data-type="photolenta" data-style="carousel"><div class="article__photo m-carousel"><div class="article__photo-item-set"><div class="article__photo-item" data-item="1"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1115486979" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486677_0:0:2408:1504_1440x900_80_0_1_9f72d9b9329e179c0f0e56e68af6e70b.jpg?source-sid=rian_photo" data-photoview-image-id="1115486666" data-photoview-sharelink="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-img=1115486666"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar16x9" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486677_0:75:2408:1430_600x0_80_0_0_b8308a0c5efe7dabc95b100d79d3c607.jpg"></source><source media="(min-width: 0px)" media-type="ar16x9" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486677_0:75:2408:1430_480x0_80_0_0_d36ec9fcac37baf6eb9f3d609fd1fa00.jpg"></source><img media-type="ar3x2" data-source-sid="rian_photo" alt="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro - Sputnik Mundo" title="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro" class="responsive_img" src="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486677_76:0:2332:1504_600x0_80_0_0_48193a00db2d875a98f57714ae8b4192.jpg" data-responsive480="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486677_0:75:2408:1430_600x0_80_0_0_b8308a0c5efe7dabc95b100d79d3c607.jpg" data-responsive0="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486677_0:75:2408:1430_480x0_80_0_0_d36ec9fcac37baf6eb9f3d609fd1fa00.jpg"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="1"><div class="article__photo-item-controls"><div class="article__photo-item-counter">1<span>/2</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-img=1115486666" data-title="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro</div></div></div></div></div><div class="article__photo-item" data-item="2"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1115486979" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486680_0:0:1920:1080_1440x900_80_0_1_ace6e11d4aeab43c4132c56bcc4e9fd5.jpg?source-sid=rian_photo" data-photoview-image-id="1115486673" data-photoview-sharelink="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-img=1115486673"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Sebastián Ochoa</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar16x9" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486680_0:0:1920:1080_600x0_80_0_0_e4884da1b0c2ba44e9e0c1cd04bee461.jpg"></source><source media="(min-width: 0px)" media-type="ar16x9" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486680_0:0:1920:1080_480x0_80_0_0_c6fceb68bf1581c0e308530b660a521d.jpg"></source><img media-type="ar3x2" data-source-sid="rian_photo" alt="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro - Sputnik Mundo" title="Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro" class="responsive_img" src="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486680_150:0:1770:1080_600x0_80_0_0_e2eeb53324d62375cc9f825b80447ee2.jpg" data-responsive480="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486680_0:0:1920:1080_600x0_80_0_0_e4884da1b0c2ba44e9e0c1cd04bee461.jpg" data-responsive0="https://cdnmundo1.img.sputniknews.com/img/07e5/08/1c/1115486680_0:0:1920:1080_480x0_80_0_0_c6fceb68bf1581c0e308530b660a521d.jpg"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="2"><div class="article__photo-item-controls"><div class="article__photo-item-counter">2<span>/2</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-img=1115486673" data-title="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia"></span></div></div><div class="article__photo-item-over"></div></div></div></div></div><div class="article__photo-outer-desc"><div class="article__photo-item-desc" data-item="1"><div class="article__photo-item-controls"><div class="article__photo-item-counter">1<span>/2</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-img=1115486666" data-title="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">Comunidades indígenas realizan una ofrenda a la Pachamama en Oruro</div></div></div><div class="article__photo-item-desc" data-item="2"><div class="article__photo-item-controls"><div class="article__photo-item-counter">2<span>/2</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Sebastián Ochoa</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-img=1115486673" data-title="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia"></span></div></div><div class="article__photo-item-over"></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Una de las <strong>causas de la sequía</strong> del lago está en que fueron desviados varios ríos que lo alimentaban, para destinarlos al riego de cultivos: "Se puede generar mucho más afluente del río Desaguadero y se puede salvar todavía el lago", evaluó el técnico Paco.</div></div><div class="article__block" data-type="text"><div class="article__text">"Pero si esperamos que eso se haga por obra y gracia del Espíritu Santo, nunca lo vamos a lograr. Se requiere una acción efectiva para salvar al lago", opinó.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>Y enfatizó: &quot;Del lago viven pueblos originarios milenarios, como son los Urus. Imagínese que desaparezca el lago y también los hermanos Urus, que representan el orgullo étnico de los orureños&quot;.</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html?share-block=1115486984" data-title="Y enfatizó: &amp;quot;Del lago viven pueblos originarios milenarios, como son los Urus. Imagínese que desaparezca el lago y también los hermanos Urus, que representan el orgullo étnico de los orureños&amp;quot;."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Para Paco, el dilema es sencillo: "Estamos frente a la historia. Si hoy nos gana este <em>nomeimportismo</em>, este dejarnos estar, con seguridad mañana lamentaremos que culturalmente nuestros pueblos desaparezcan".</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1115486944" data-url="https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html" data-title="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia" data-hideMore="true"></span><a class="article__sharebar-chat js__toggle-chat-article" title="Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="america-latina" data-type="supertag"><a href="/america-latina/" class="tag__text" title="América Latina">América Latina</a></li><li class="tag  " data-sid="reportajes" data-type="tag"><a href="/reportajes/" class="tag__text" title="Reportajes">Reportajes</a></li><li class="tag  " data-sid="geo_Bolivia" data-type="tag"><a href="/geo_Bolivia/" class="tag__text" title="Bolivia">Bolivia</a></li><li class="tag  " data-sid="ecologia" data-type="tag"><a href="/ecologia/" class="tag__text" title="Medioambiente">Medioambiente</a></li><li class="tag  " data-sid="keyword_sequa" data-type="tag"><a href="/keyword_sequa/" class="tag__text" title="sequía">sequía</a></li><li class="tag  " data-sid="geo_Oruro" data-type="tag"><a href="/geo_Oruro/" class="tag__text" title="Oruro">Oruro</a></li><li class="tag  " data-sid="keyword_contaminacin" data-type="tag"><a href="/keyword_contaminacin/" class="tag__text" title="contaminación">contaminación</a></li><li class="tag  " data-sid="keyword_Pachamama" data-type="tag"><a href="/keyword_Pachamama/" class="tag__text" title="Pachamama">Pachamama</a></li><li class="tag  " data-sid="geo_lago_Poopo" data-type="tag"><a href="/geo_lago_Poopo/" class="tag__text" title="lago Poopó">lago Poopó</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1" data-type="s1" title="Me gusta" data-title="Me gusta" data-id="1115486944"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="No me gusta" data-title="No me gusta" data-id="1115486944"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Jaja" data-title="Jaja" data-id="1115486944"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Me asombra" data-title="Me asombra" data-id="1115486944"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Me entristece" data-title="Me entristece" data-id="1115486944"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Me enoja" data-title="Me enoja" data-id="1115486944"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div><div class="article__userbar-controls"><a class="article__userbar-button js__toggle-chat-article" title="Comentar">Comentar</a></div></div></div><aside id="cta" data-sid="america-latina"></aside><div class="article__best-comments"></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner m-desktop" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="ad_div_id-special_desktop_taboola1115486944"></div>
<div id="ad_div_id-special_desktop_taboola1115486944-second"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({mode:'thumbnails-a', container: 'ad_div_id-special_desktop_taboola1115486944', placement: 'Below Article Thumbnails', target_type: 'mix'});
	_taboola.push({mode:'organic-thumbnails-a', container: 'ad_div_id-special_desktop_taboola1115486944-second', placement: 'Below Article Thumbnails 2nd', target_type: 'mix'});
  _taboola.push({article:'auto', url: window.location.href});
</script></aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_1115486944"><aside class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-right-1"></div>	
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-right-rail-es', container: 'taboola-infinite-scroll-mid-2x2-right-1', placement: 'Infinite scroll Mid right 2x2 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html'});
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1115486944"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div>
</aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/espana/" class="footer__menu-link" title="España">España</a></div><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia-y-tecnologia/" class="footer__menu-link" title="Сiеnсiа y Тесnоlоgíа">Сiеnсiа y Тесnоlоgíа</a></div><div class="footer__menu-item"><a href="/keyword_estilo_de_vida/" class="footer__menu-link" title="Estilo de vida">Estilo de vida</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión">Opinión</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/sputnik.mundo" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.instagram.com/sputnikmundo/" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA" class="footer__social-button" title="Youtube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">Youtube</span></a><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/about/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/about/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos/index.html" class="footer__nav-link" title="Productos y servicios" target="_blank">Productos y servicios</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/46279005"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Privacidad ">Política de Privacidad</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a href="https://www.iubenda.com/privacy-policy/46279005/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Cookies">Politica de Cookies</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script data-iub-purposes="1">
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank">RSS</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferencias de seguimiento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-es"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-es"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/logo/inline.svg?41",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/social/inline.svg?41",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icons/inline.svg?41",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/images/inline.svg?41",

                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?41",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?41",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?41",

                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?41",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?41",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?41",
                    
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/emoji/inline.svg?41"
                ];
                var svg_spirte_flags = [
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.js?95918ace9"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?97121f54d"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.share.js?92feb154e"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.photoview.js?950189b91"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.victorina.js?93206b3dd"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_lenta.js?9dcf388eb"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/notifications.js?9fe1ecf3c"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/locale/es.js?9f2c2d1be"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdnmundo1.img.sputniknews.com/js/pages/modal.js?96d02e7b6"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnmundo1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/audio/audio.js?9d091eb90"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnmundo1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script src="https://cdnmundo1.img.sputniknews.com/js/pages/common.js?9f602c43f"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/cta.js?9bebc01bf"></script><script type="text/javascript">
                    var ctaRotate = [
                        
                        {
                            "name": "socialnetwork",
                            "ratio": "0.7",
                            "items": [
                                
                                    {
                                        "name"  : "fb",
                                        "ratio" : "0.15"
                                    },
                                
                                    {
                                        "name"  : "im",
                                        "ratio" : "0.1"
                                    },
                                
                                    {
                                        "name"  : "yt",
                                        "ratio" : "0.2"
                                    },
                                
                                    {
                                        "name"  : "tw",
                                        "ratio" : "0.05"
                                    },
                                
                                    {
                                        "name"  : "tg",
                                        "ratio" : "0.2"
                                    },
                                
                            ]
                        },
                        
                        {
                            "name": "newsletter",
                            "ratio": "0.2"
                        },
                        
                        {
                            "name": "registration",
                            "ratio": "0.1"
                        }
                        
                    ]
                </script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.startarticle.js?998b7a3c2"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.instagram.com/ru_RU/embeds.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/textstream.js?9c6b45169"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        <script src="https://cdnmundo1.img.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Recientes primero</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Antiguos primero</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN VIVO</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20210815/los-talibanes-arriban-al-palacio-presidencial-en-kabul-para-negociar-con-el-gobierno-1115093629.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://mundo.sputniknews.com/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://mundo.sputniknews.com/?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internacional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Inglés</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Español</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Alemán</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francés</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Griego</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiano</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Checo</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polaco</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbio</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letón</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituano</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavo</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Bielorruso</span></a><div class="project__place-region">Cáucaso</div><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abjasio</span></a><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armenio</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaiyano</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetio</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiano</span></a><div class="project__place-region">Oriente Medio</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Árabe</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turco</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darí</span></a><div class="project__place-region">Asia Central</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazajo</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirguís</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbeko</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tayiko</span></a><div class="project__place-region">Asia del este y sureste</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamita</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonés</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（简体）</span><span>Chino (simplificado)</span></a><a href="http://big5.sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（繁体）</span><span>Chino (tradicional)</span></a><div class="project__place-region">América Latina</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugués</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1630114380"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Lo último</span><span class="lenta__header-text2">Al Filo</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20210828/venezuela-espera-recibir-millones-de-vacunas-contra-covid-19-en-las-proximas-horas-1115487415.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630114380">01:33 GMT</span><span class="lenta__item-text convert-date">Venezuela espera recibir millones de vacunas contra COVID-19 en las próximas horas </span></span></a></div><div class="lenta__item "><a href="/20210828/comunidades-indigenas-se-niegan-a-desaparecer-con-la-sequia-de-los-lagos-andinos-de-bolivia-1115486944.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630113471">01:17 GMT</span><span class="lenta__item-text convert-date">Comunidades indígenas se niegan a desaparecer con la sequía de los lagos andinos de Bolivia </span></span></a></div><div class="lenta__item "><a href="/20210828/huracan-ida-atraviesa-occidente-de-cuba-con-vientos-maximos-sostenidos-de-130-kmh-1115486459.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630111808">00:50 GMT</span><span class="lenta__item-text convert-date">Huracán Ida atraviesa occidente de Cuba con vientos máximos sostenidos de 130 km/h </span></span></a></div><div class="lenta__item "><a href="/20210828/escritora-chilena-diamela-eltit-gana-premio-de-feria-internacional-de-guadalajara-1115486249.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630111655">00:47 GMT</span><span class="lenta__item-text convert-date">Escritora chilena Diamela Eltit gana premio de Feria Internacional de Guadalajara </span></span></a></div><div class="lenta__item "><a href="/20210828/al-menos-15-muertos-en-peru-tras-despiste-de-bus-que-transportaba-mineros-en-el-sur-1115486095.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630110393">00:26 GMT</span><span class="lenta__item-text convert-date">Al menos 15 muertos en Perú tras despiste de bus que transportaba mineros en el sur </span></span></a></div><div class="lenta__item "><a href="/20210828/presidente-de-tribunal-de-paz-de-colombia-asegura-que-uribistas-proponen-amnistia-por-miedo-1115485885.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630110133">00:22 GMT</span><span class="lenta__item-text convert-date">Presidente de tribunal de paz de Colombia asegura que uribistas proponen amnistía por "miedo" </span></span></a></div><div class="lenta__item "><a href="/20210828/autoridades-declaran-emergencia-en-medellin-por-falta-de-vacunas-contra-el-covid-19-1115485638.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630109595">00:13 GMT</span><span class="lenta__item-text convert-date">Autoridades declaran emergencia en Medellín por falta de vacunas contra el COVID-19 </span></span></a></div><div class="lenta__item "><a href="/20210828/cinco-preguntas-para-poner-a-prueba-tus-conocimientos-sobre-afganistan-1115485291.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630109280">00:08 GMT</span><span class="lenta__item-text convert-date">Cinco preguntas para poner a prueba tus conocimientos sobre Afganistán <span class="lenta__item-icon color-bg m-victorina"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#victorina-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210828/por-que-las-petroleras-de-vaca-muerta-pagan-centavos-por-la-escasa-agua-de-la-patagonia-1115484975.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630108820">00:00 GMT</span><span class="lenta__item-text convert-date">¿Por qué las petroleras de Vaca Muerta pagan centavos por la escasa agua de la Patagonia? </span></span></a></div><div class="lenta__item "><a href="/20210827/eeuu-asigna-a-ecuador-58-millones-de-dolares-para-lucha-contra-narcotrafico-1115484793.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630108213">Ayer</span><span class="lenta__item-text convert-date">EEUU asigna a Ecuador 5,8 millones de dólares para lucha contra narcotráfico </span></span></a></div><div class="lenta__item "><a href="/20210827/aprueban-en-eeuu-libertad-condicional-de-asesino-de-robert-kennedy-tras-53-anos-en-prision-1115484638.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630107997">Ayer</span><span class="lenta__item-text convert-date">Aprueban en EEUU libertad condicional de asesino de Robert Kennedy tras 53 años en prisión </span></span></a></div><div class="lenta__item "><a href="/20210827/gobierno-de-mexico-envia-dos-buques-con-ayuda-humanitaria-y-apoyo-medico-a-haiti-1115484528.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630107743">Ayer</span><span class="lenta__item-text convert-date">Gobierno de México envía dos buques con ayuda humanitaria y apoyo médico a Haití </span></span></a></div><div class="lenta__item "><a href="/20210827/delirio-por-que-el-peso-argentino-vale-cinco-veces-menos-en-uruguay-1115484305.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630107418">Ayer</span><span class="lenta__item-text convert-date">Delirio: por qué el peso argentino vale cinco veces menos en Uruguay </span></span></a></div><div class="lenta__item "><a href="/20210827/indigenas-brasilenos-queman-un-ataud-gigante-frente-a-la-sede-del-gobierno-en-brasilia-1115484168.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630107119">Ayer</span><span class="lenta__item-text convert-date">Indígenas brasileños queman un ataúd gigante frente a la sede del Gobierno en Brasilia | Video, foto <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210827/huracan-ida-enfila-hacia-luisiana-y-revive-el-fantasma-de-katrina-1115483905.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630106465">Ayer</span><span class="lenta__item-text convert-date">Huracán Ida enfila hacia Luisiana y revive el fantasma de Katrina </span></span></a></div><div class="lenta__item "><a href="/20210827/inteligencia-financiera-de-mexico-analiza-denuncia-contra-expresidentes-1115483631.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630105712">Ayer</span><span class="lenta__item-text convert-date">Inteligencia financiera de México analiza denuncia contra expresidentes </span></span></a></div><div class="lenta__item "><a href="/20210827/un-nino-de-12-anos-gana-casi-400000-dolares-vendiendo-nft-de-ballenas-pixeladas-1115472522.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630105200">Ayer</span><span class="lenta__item-text convert-date">Un niño de 12 años gana casi 400.000 dólares vendiendo NFT de ballenas pixeladas </span></span></a></div><div class="lenta__item "><a href="/20210827/fiscal-de-colombia-presenta-a-cidh-segundo-informe-sobre-violencia-en-paro-nacional-1115483377.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630104765">Ayer</span><span class="lenta__item-text convert-date">Fiscal de Colombia presenta a CIDH segundo informe sobre violencia en paro nacional </span></span></a></div><div class="lenta__item "><a href="/20210827/1115481983.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630104641">Ayer</span><span class="lenta__item-text convert-date">Cientos de muertos y más de 200 heridos: el ataque terrorista en Kabul, en imágenes <span class="lenta__item-icon color-bg m-photo"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo-color"></use></svg></span></span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1115483215&amp;date=20210827T224817&amp;articlemask=lenta&amp;type=lenta"><a href="/20210827/galapagos-tiene-solo-211-ejemplares-de-iguanas-rosadas-1115483215.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1630104497">Ayer</span><span class="lenta__item-text convert-date">Galápagos tiene solo 211 ejemplares de iguanas rosadas </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/modal.min.css?9c51dc96"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Buscar"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> artículos más</a></div><div class="modal__loader"><img src="https://cdnmundo1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Iniciar sesión</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Entrar</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Recuperar la contraseña</div><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Iniciar sesión con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Iniciar sesión con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Registrarse</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">El enlace se ha expirado</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Enviar el correo de nuevo</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Volver</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Registrarse</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>Registrarse</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="Iniciar sesión con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="Iniciar sesión con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Iniciar sesión con login y contraseña</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Registrarse</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">Registrarse</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Volver</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Sus datos</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Apellido</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Suba <br /> una foto nueva <br />o arrástrela en <br />este cuadro
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Elegir foto</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Guardar</button></div><div class="form__alert" id="modalRegisterUserError">Nombre inadmisible</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Continuar</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Volver</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><div class="modal__text m-info">El enlace para recuperar la contraseña ha sido enviada a <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Listo</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nueva contraseña</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Confirme la contraseña</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Cambiar la contraseña e iniciar sesión</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
               Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
               <br/>
               Al hacer clic confirma que está al corriente del <a href="/docs/about/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos para cualquier consulta <br/> sobre sus datos personales
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Tenga en cuenta que la información de contacto facilitada se limita única y exclusivamente a aquellas consultas relacionadas con el trato que se le dan a sus datos personales. Aquellas que no aborden nuestra Política no serán estudiadas.
                <br/>
                Si desea hacernos llegar mensajes no relacionados con la protección de sus datos personales, le rogamos que haga uso del correo electrónico de la <a href="/docs/about/quienes_somos.html" target="_blank">lista de contactos de la Agencia</a>.
                <br/>
                Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
                <br/>
                Al hacer clic confirma que está al corriente del <a href="/docs/about/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡El mensaje ha sido enviado!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object>¡Gracias por ponerse en contacto con nosotros!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Listo</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡Ha ocurrido un error!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_error.svg"></object>¡Intente otra vez!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Enviar otra vez</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
