<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político - 15.04.2021, Sputnik Mundo</title><meta name="description" content='"Si mañana [11 de abril], en el supuesto de que después de revisar el caso, se decida por su inhabilitación, la población tiene que estar clara de que el señor'><meta name="keywords" content="perú, martín vizcarra"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html"><link rel="preload" as="image" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1920x0_80_0_0_1d01c80f6482508a1774a29b0ebe1417.jpg" imagesrcset="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_320x0_80_0_0_37ed3eadf71309cda6b36c0cbb1cd1da.jpg 320w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_640x0_80_0_0_74c24eeefd2f0169776cf25107822b15.jpg 640w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1024x0_80_0_0_c9d01f77831d3a84fce222f337a8fa8e.jpg 1024w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1280x0_80_0_0_5d5d9ffb8a4684f32aac0e8dbe1e0f53.jpg 1280w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1440x0_80_0_0_a8cd64ea74b96f13800d783a64e93811.jpg 1440w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1600x0_80_0_0_d59bb9de6947b98cef40930631c67161.jpg 1600w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1920x0_80_0_0_1d01c80f6482508a1774a29b0ebe1417.jpg 1920w"><link rel="preconnect" href="https://cdnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:title" content="El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político - 15.04.2021, Sputnik Mundo"><meta name="analytics:keyw" content="Peru, america-latina, person_Martin_Vizcarra"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Perú, América Latina, Martín Vizcarra"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1111226260"><meta name="analytics:url" content="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html"><meta name="analytics:p_ts" content="1618513260"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html"><meta property="og:title" content="El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político"><meta property="og:description" content='"Si mañana [11 de abril], en el supuesto de que después de revisar el caso, se decida por su inhabilitación, la población tiene que estar clara de que el señor'><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnmundo1.img.sputniknews.com/images/sharing/article/spa/1111226260.jpg?11068217601618513261"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_2072x0_80_0_0_3d76e964ad7ceda33f53d6c90b3c6179.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta property="article:published_time" content="20210415T1901+0000"><meta property="article:author" content="Sputnik Mundo"><meta property="article:section" content="Noticias"><meta property="article:tag" content="Perú"><meta property="article:tag" content="Martín Vizcarra"><meta name="relap-entity-id" content="1111226260"><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/libs/fonts.min.css?91518986b3"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/common.min.css?92c00833d"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/article.min.css?912b4db100"><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->

                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        
<!-- коды гугл для главной+супертег в исходном виде(т к нет БС)-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
/*перетяжки(desk) после 2/4/6/8/10-го десктопного этажа*/
googletag.defineSlot('/57209224/100x250_index_new_mundo', ['fluid'], 'div-gpt-ad-1612985069149-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_2', ['fluid'], 'div-gpt-ad-1614329981131-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_3', ['fluid'], 'div-gpt-ad-1614330012704-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_4', ['fluid'], 'div-gpt-ad-1614330046666-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x250_index_new_mundo_5', ['fluid'], 'div-gpt-ad-1614330109449-0').addService(googletag.pubads());
   
/*перетяжка(mob) после 1/2/3/4/5-го мобильного этажа*/
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1612985458880-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_2', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1614330726713-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_3', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1614330762116-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_4', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1614330790781-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo_5', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1614330840699-0').addService(googletag.pubads());
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<style>
#div-gpt-ad-1612985069149-0 iframe {
 min-height: 120px;
}
</style>

<!--Монстр для БС-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/javascript">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/sputnik-es/loader.js');
</script><script>var endlessScrollFirst = 1111226260; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = 'slotter'; var endlessScrollQueue = [1111205859, 1111224376, 1111215585, 1111211820, 1111151350, 1111189245, 1111194712, 1111211197, 1111207078, 1111222919, 1111221289, 1111213256, 1111206467, 1111224259, 1111214030];</script><script>var endlessScrollFirst = 1111226260; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = 'slotter'; var endlessScrollQueue = [1111205859, 1111224376, 1111215585, 1111211820, 1111151350, 1111189245, 1111194712, 1111211197, 1111207078, 1111222919, 1111221289, 1111213256, 1111206467, 1111224259, 1111214030];</script></head><body id="body" data-ab="c" class="site_es m-page-article  m-alert-widget"><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://mundo.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://mundo.sputniknews.com"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://mundo.sputniknews.com/20210415/"><a itemprop="url" href="https://mundo.sputniknews.com/20210415/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político"><meta itemprop="position" content="3"><meta itemprop="item" content="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html"><a itemprop="url" href="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html" title="El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Se ha registrado correctamente<br>Por favor, haga clic en el enlace del correo electrónico enviado a <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Enviar el correo de nuevo</button></div></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls"><div class="share m-header" data-id="1111226260" data-url="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html" data-title="El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div><div class="alert"><div class="container"><a href="/20210415/polonia-declara-personas-no-gratas-a-3-diplomaticos-rusos-1111222919.html" class="alert__link" title="Polonia declara personas no gratas a 3 diplomáticos rusos"><span class="alert__information">Polonia declara personas no gratas a 3 diplomáticos rusos</span><span class="alert__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow"></use></svg></span></a></div></div><div class="gdpr" id="gdpr"><div class="container"><div class="gdpr__wrap"><div class="gdpr__description">
            
                <p>Para mejorar el funcionamiento de nuestra web mostrándole las noticias y los anuncios más relevantes, recopilamos la información técnica de su cuenta de manera completamente anónima utilizando herramientas de terceros. Si desea conocer los detalles de cómo tratamos sus datos personales, puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#tratamiento">Política de privacidad</a>. También encontrará en nuestra <a target="_blank" href="/docs/about/cookie.html">'Política de cookies y de inicio de sesión automático'</a> información detallada sobre las herramientas que utilizamos con ese fin.</p>
                <p>Al hacer clic en 'Aceptar y cerrar', nos da su consentimiento para que recopilemos sus datos personales con el objetivo de cumplir con lo indicado anteriormente.</p>
                <p>Puede retirar su consentimiento siguiendo los pasos que figuran en nuestra <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">Política de privacidad</a>.</p>
            
        </div><button class="gdpr__btn">Aceptar y cerrar</button></div></div></div></div><div class="anchor" id="anchor"></div><div id="content"><div class="endless" id="endless"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1111226260" data-date="20210415" data-endless="1" data-domain="mundo.sputniknews.com" data-project="sputnik_inter_es" data-url="/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html" data-full-url="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html" data-title="El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político" data-published="2021-04-15T19:01+0000" data-text-length="1161" data-keywords="perú, martín vizcarra" data-author=" " data-analytics-keyw="Peru, america-latina, person_Martin_Vizcarra" data-analytics-rubric="" data-analytics-tags="Perú, América Latina, Martín Vizcarra" data-article-show="1" data-pts="1618513260" data-article-type="article" data-is-scroll="1" data-head-title="El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político - Sputnik Mundo, 15.04.2021"><div class="endless__item-content"><div class="container m-content"><a href="/america-latina/" class="article__supertag-header m-america-latina " title="América Latina"><div class="article__supertag-header-align"><div class="article__supertag-header-title">América Latina</div><div class="article__supertag-header-announce">Desde el Río Bravo hasta Tierra del Fuego, noticias, reportajes y análisis sobre la realidad latinoamericana</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html</div><a itemprop="url" href="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html" title="El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político"></a><div itemprop="headline">El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político</div><div itemprop="name">El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político</div><div itemprop="description">"Si mañana [11 de abril], en el supuesto de que después de revisar el caso, se decida por su inhabilitación, la población tiene que estar clara de que el señor</div><div itemprop="datePublished">2021-04-15T19:01+0000</div><div itemprop="dateCreated">2021-04-15T19:01+0000</div><div itemprop="dateModified">2021-04-15T19:01+0000</div><div itemprop="articleSection">perú</div><div itemprop="articleSection">américa latina</div><div itemprop="articleSection">martín vizcarra</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1920x0_80_0_0_1d01c80f6482508a1774a29b0ebe1417.jpg</div><div itemprop="articleBody">"Si mañana [11 de abril], en el supuesto de que después de revisar el caso, se decida por su inhabilitación, la población tiene que estar clara de que el señor (Vizcarra) no va a poder ejercer el cargo [de congresista] por más que haya sido elegido con la mayoría de votos porque es una sanción que impide que él pueda ejercer un cargo público", afirmó Váquez en diálogo con el medio local Ideele Radio.Vizcarra postuló para el Congreso por la agrupación Somos Perú (centroderecha) en las elecciones del pasado domingo, obteniendo la mayor votación que cualquier candidato haya logrado con un total de cerca de 150.000 votos.Sin embargo, el exjefe de Estado deberá enfrentar un juicio político en el Congreso por diversas faltas a la Constitución derivadas de su vacunación contra el COVID-19 que recibió en secreto, aprovechando dosis destinadas para los ensayos clínicos realizados por Sinopharm en el país andino.La titular del Congreso señaló que, de hallársele culpable e imponérsele inhabilitación para el ejercicio de la función pública, no se estaría faltando a la "voluntad de la población" pues las elecciones y el juicio político corren por separado.</div><div itemprop="citation">https://mundo.sputniknews.com/20210316/la-aprobacion-al-presidente-sagasti-en-peru-cae-9-puntos-en-un-mes-1110040531.html</div><div itemprop="contentLocation">perú</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><a itemprop="discussionUrl" href="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html?chat_room_id=1111226260" title="Sputnik Mundo"> </a><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1920x0_80_0_0_1d01c80f6482508a1774a29b0ebe1417.jpg" title="Martín Vizcarra, expresidente de Perú"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1920x0_80_0_0_1d01c80f6482508a1774a29b0ebe1417.jpg" title="Martín Vizcarra, expresidente de Perú"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1920x0_80_0_0_1d01c80f6482508a1774a29b0ebe1417.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1920x0_80_0_0_afdfd641fcaee3747bf09bfe3b3cbb8b.jpg" title="Martín Vizcarra, expresidente de Perú"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1920x0_80_0_0_afdfd641fcaee3747bf09bfe3b3cbb8b.jpg" title="Martín Vizcarra, expresidente de Perú"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1920x0_80_0_0_afdfd641fcaee3747bf09bfe3b3cbb8b.jpg">https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1920x0_80_0_0_afdfd641fcaee3747bf09bfe3b3cbb8b.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1920x0_80_0_0_5820fdc7a5b84d3c594dd6ef0efdbf02.jpg" title="Martín Vizcarra, expresidente de Perú"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1920x0_80_0_0_5820fdc7a5b84d3c594dd6ef0efdbf02.jpg" title="Martín Vizcarra, expresidente de Perú"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1920x0_80_0_0_5820fdc7a5b84d3c594dd6ef0efdbf02.jpg" title="Martín Vizcarra, expresidente de Perú"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">perú, martín vizcarra</div></div><div class="article__header"><h1 class="article__title">El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político</h1><div class="article__info "><div class="article__info-date"><a href="/20210415/" class="convert-date" title="Archivo de noticias" data-unixtime="1618513260">19:01 GMT 15.04.2021</a> </div><div class="article__view"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1111226260" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:2040_1440x900_80_0_1_82538b302220ea7a6b2578d0d361fe6f.jpg?source-sid=afp" data-photoview-image-id="1106821760" data-photoview-sharelink="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html?share-img=1106821760"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© AFP 2021 / Ernesto Benavides</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Martín Vizcarra, expresidente de Perú</span></div></noindex><img media-type="ar16x9" data-source-sid="afp" alt="Martín Vizcarra, expresidente de Perú - Sputnik Mundo, 1920, 15.04.2021" title="Martín Vizcarra, expresidente de Perú" src="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1920x0_80_0_0_1d01c80f6482508a1774a29b0ebe1417.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_320x0_80_0_0_37ed3eadf71309cda6b36c0cbb1cd1da.jpg 320w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_640x0_80_0_0_74c24eeefd2f0169776cf25107822b15.jpg 640w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1024x0_80_0_0_c9d01f77831d3a84fce222f337a8fa8e.jpg 1024w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1280x0_80_0_0_5d5d9ffb8a4684f32aac0e8dbe1e0f53.jpg 1280w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1440x0_80_0_0_a8cd64ea74b96f13800d783a64e93811.jpg 1440w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1600x0_80_0_0_d59bb9de6947b98cef40930631c67161.jpg 1600w,https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1920x0_80_0_0_1d01c80f6482508a1774a29b0ebe1417.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_320x0_80_0_0_37ed3eadf71309cda6b36c0cbb1cd1da.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_320x0_80_0_0_37ed3eadf71309cda6b36c0cbb1cd1da.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_320x0_80_0_0_37ed3eadf71309cda6b36c0cbb1cd1da.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_320x0_80_0_0_c966d1f0b4b0b4913b6c514f7250b121.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_320x0_80_0_0_c966d1f0b4b0b4913b6c514f7250b121.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_320x0_80_0_0_102344d9976a80133d26e7166a07dd43.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_320x0_80_0_0_102344d9976a80133d26e7166a07dd43.jpg"
                                    }
                                
                            ],
                        
                        "width": 320,
                            "height": 180
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_640x0_80_0_0_74c24eeefd2f0169776cf25107822b15.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_640x0_80_0_0_74c24eeefd2f0169776cf25107822b15.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_640x0_80_0_0_74c24eeefd2f0169776cf25107822b15.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_640x0_80_0_0_2e4359cb931cfdf221dfb2f55eb3b443.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_640x0_80_0_0_2e4359cb931cfdf221dfb2f55eb3b443.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_640x0_80_0_0_c15666c2dc83c77af9e9cd93a17d4fea.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_640x0_80_0_0_c15666c2dc83c77af9e9cd93a17d4fea.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1024x0_80_0_0_c9d01f77831d3a84fce222f337a8fa8e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1024x0_80_0_0_c9d01f77831d3a84fce222f337a8fa8e.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1024x0_80_0_0_c9d01f77831d3a84fce222f337a8fa8e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1024x0_80_0_0_378e74829ed1ca55dc43c701e3ff14ea.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1024x0_80_0_0_378e74829ed1ca55dc43c701e3ff14ea.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1024x0_80_0_0_fed0e74811612f7910d2edf6244b9f44.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1024x0_80_0_0_fed0e74811612f7910d2edf6244b9f44.jpg"
                                    }
                                
                            ],
                        
                        "width": 1024,
                            "height": 576
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1280x0_80_0_0_5d5d9ffb8a4684f32aac0e8dbe1e0f53.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1280x0_80_0_0_5d5d9ffb8a4684f32aac0e8dbe1e0f53.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1280x0_80_0_0_5d5d9ffb8a4684f32aac0e8dbe1e0f53.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1280x0_80_0_0_c807d5bc57dd2f8895ada46b16fa050a.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1280x0_80_0_0_c807d5bc57dd2f8895ada46b16fa050a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1280x0_80_0_0_91e9a3cf3f0a702f9abd99523984436c.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1280x0_80_0_0_91e9a3cf3f0a702f9abd99523984436c.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1440x0_80_0_0_a8cd64ea74b96f13800d783a64e93811.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1440x0_80_0_0_a8cd64ea74b96f13800d783a64e93811.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1440x0_80_0_0_a8cd64ea74b96f13800d783a64e93811.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1440x0_80_0_0_5154c17e38756f54af2c0800315e1d5d.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1440x0_80_0_0_5154c17e38756f54af2c0800315e1d5d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1440x0_80_0_0_7a4768e7cf64921db32700c092607d68.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1440x0_80_0_0_7a4768e7cf64921db32700c092607d68.jpg"
                                    }
                                
                            ],
                        
                        "width": 1440,
                            "height": 810
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1600x0_80_0_0_d59bb9de6947b98cef40930631c67161.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1600x0_80_0_0_d59bb9de6947b98cef40930631c67161.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1600x0_80_0_0_d59bb9de6947b98cef40930631c67161.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1600x0_80_0_0_9553c2874638b9e4cf73c65eb77fab75.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1600x0_80_0_0_9553c2874638b9e4cf73c65eb77fab75.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1600x0_80_0_0_fea2ae22f63aa4323729560f8c68e854.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1600x0_80_0_0_fea2ae22f63aa4323729560f8c68e854.jpg"
                                    }
                                
                            ],
                        
                        "width": 1600,
                            "height": 900
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1920x0_80_0_0_1d01c80f6482508a1774a29b0ebe1417.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1920x0_80_0_0_1d01c80f6482508a1774a29b0ebe1417.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_0:0:2904:1634_1920x0_80_0_0_1d01c80f6482508a1774a29b0ebe1417.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1920x0_80_0_0_afdfd641fcaee3747bf09bfe3b3cbb8b.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_146:0:2866:2040_1920x0_80_0_0_afdfd641fcaee3747bf09bfe3b3cbb8b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1920x0_80_0_0_5820fdc7a5b84d3c594dd6ef0efdbf02.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e5/02/0f/1106821801_486:0:2526:2040_1920x0_80_0_0_5820fdc7a5b84d3c594dd6ef0efdbf02.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright "><div class="media__copyright-item m-copyright">© AFP 2021 / Ernesto Benavides</div></div></div></div><div class="article__google-news"><span class="article__google-news__label">Síguenos en</span><a href="https://news.google.com/publications/CAAqBwgKMNrOhAswxbKBAw" title="Síguenos en" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">LIMA (Sputnik) — La presidenta del Congreso de Perú, Mirtha Vásquez, recordó que el expresidente, Martín Vizcarra (2018-2020), no podrá ejercer el cargo de congresista si este viernes es inhabilitado para la función pública en el juicio político en su contra que celebrará el parlamento.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">"Si mañana [11 de abril], en el supuesto de que después de revisar el caso, se decida por su inhabilitación, la población tiene que estar clara de que el señor (Vizcarra) no va a poder ejercer el cargo [de congresista] por más que haya sido elegido con la mayoría de votos porque es una sanción que impide que él pueda ejercer un cargo público", afirmó Váquez en diálogo con el medio local Ideele Radio.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20210316/la-aprobacion-al-presidente-sagasti-en-peru-cae-9-puntos-en-un-mes-1110040531.html" class="article__article-image" inject-number="1" inject-position="" title="La aprobación al presidente Sagasti en Perú cae 9 puntos en un mes"><img media-type="ar16x9" data-source-sid="ap_photo" alt="Francisco Sagasti, presidente de Perú - Sputnik Mundo, 1920, 16.03.2021" title="Francisco Sagasti, presidente de Perú" class=" lazyload" src="https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1920x0_80_0_0_91e402783e1b3ec83cfa5f3d9085b31c.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%221080%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="1080" data-srcset="https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_320x0_80_0_0_e0fda56ef38f4fb30cd22d8674d9f7d7.jpg 320w,https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_640x0_80_0_0_d5871418935735b3a7bc87b271da2585.jpg 640w,https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1024x0_80_0_0_672226b772f0d3c7f3d5848b5d26cbd5.jpg 1024w,https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1280x0_80_0_0_70decbc9dd1e20896a5928f1ed8268e3.jpg 1280w,https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1440x0_80_0_0_7624be21b0da699f4fcc5583bb4770b4.jpg 1440w,https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1600x0_80_0_0_9138554aca3fc32405a9ca9016ea6dca.jpg 1600w,https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1920x0_80_0_0_91e402783e1b3ec83cfa5f3d9085b31c.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_320x0_80_0_0_e0fda56ef38f4fb30cd22d8674d9f7d7.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_320x0_80_0_0_e0fda56ef38f4fb30cd22d8674d9f7d7.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_320x0_80_0_0_e0fda56ef38f4fb30cd22d8674d9f7d7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_320x0_80_0_0_6683951621176a69e64efa7b7608a7a6.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_320x0_80_0_0_6683951621176a69e64efa7b7608a7a6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_320x0_80_0_0_048dda969d9564bc8bd12c4c41cdfb23.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_320x0_80_0_0_048dda969d9564bc8bd12c4c41cdfb23.jpg"
                                    }
                                
                            ],
                        
                        "width": 320,
                            "height": 180
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_640x0_80_0_0_d5871418935735b3a7bc87b271da2585.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_640x0_80_0_0_d5871418935735b3a7bc87b271da2585.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_640x0_80_0_0_d5871418935735b3a7bc87b271da2585.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_640x0_80_0_0_23e2ee59aeae866dbbb3a6374e637a51.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_640x0_80_0_0_23e2ee59aeae866dbbb3a6374e637a51.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_640x0_80_0_0_24d2687921345330a44531cf1fc5144e.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_640x0_80_0_0_24d2687921345330a44531cf1fc5144e.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1024x0_80_0_0_672226b772f0d3c7f3d5848b5d26cbd5.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1024x0_80_0_0_672226b772f0d3c7f3d5848b5d26cbd5.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1024x0_80_0_0_672226b772f0d3c7f3d5848b5d26cbd5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_1024x0_80_0_0_853029e67af2faa30642ecfdd45ffec3.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_1024x0_80_0_0_853029e67af2faa30642ecfdd45ffec3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_1024x0_80_0_0_3fdf3152f37692c314aa1e81ba79b6d4.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_1024x0_80_0_0_3fdf3152f37692c314aa1e81ba79b6d4.jpg"
                                    }
                                
                            ],
                        
                        "width": 1024,
                            "height": 576
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1280x0_80_0_0_70decbc9dd1e20896a5928f1ed8268e3.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1280x0_80_0_0_70decbc9dd1e20896a5928f1ed8268e3.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1280x0_80_0_0_70decbc9dd1e20896a5928f1ed8268e3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_1280x0_80_0_0_8b78eddb1a97546932e57e90449fa52f.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_1280x0_80_0_0_8b78eddb1a97546932e57e90449fa52f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_1280x0_80_0_0_9a0544af627d9464ab335ff0ef04c009.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_1280x0_80_0_0_9a0544af627d9464ab335ff0ef04c009.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1440x0_80_0_0_7624be21b0da699f4fcc5583bb4770b4.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1440x0_80_0_0_7624be21b0da699f4fcc5583bb4770b4.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1440x0_80_0_0_7624be21b0da699f4fcc5583bb4770b4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_1440x0_80_0_0_77bd6760dd397141be3b5f855f5d2dca.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_1440x0_80_0_0_77bd6760dd397141be3b5f855f5d2dca.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_1440x0_80_0_0_e0f9034446bc74bdeff87ff092406cee.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_1440x0_80_0_0_e0f9034446bc74bdeff87ff092406cee.jpg"
                                    }
                                
                            ],
                        
                        "width": 1440,
                            "height": 810
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1600x0_80_0_0_9138554aca3fc32405a9ca9016ea6dca.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1600x0_80_0_0_9138554aca3fc32405a9ca9016ea6dca.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1600x0_80_0_0_9138554aca3fc32405a9ca9016ea6dca.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_1600x0_80_0_0_cd8fca07812afbda80aa63a324c8f01f.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_1600x0_80_0_0_cd8fca07812afbda80aa63a324c8f01f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_1600x0_80_0_0_d3644986c7a05a8823cee76b4890b873.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_1600x0_80_0_0_d3644986c7a05a8823cee76b4890b873.jpg"
                                    }
                                
                            ],
                        
                        "width": 1600,
                            "height": 900
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1920x0_80_0_0_91e402783e1b3ec83cfa5f3d9085b31c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1920x0_80_0_0_91e402783e1b3ec83cfa5f3d9085b31c.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:21:3073:1749_1920x0_80_0_0_91e402783e1b3ec83cfa5f3d9085b31c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_1920x0_80_0_0_6af823d97d7ac4c2bc9fcadadc23dc83.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_0:0:2731:2048_1920x0_80_0_0_6af823d97d7ac4c2bc9fcadadc23dc83.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_1920x0_80_0_0_203c426fbcfae5dd3e8bd87e74b66894.jpg",
                                        "image": "https://cdnmundo1.img.sputniknews.com/img/07e4/0b/10/1093515934_273:0:2321:2048_1920x0_80_0_0_203c426fbcfae5dd3e8bd87e74b66894.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/america-latina/" title="América Latina">América Latina</a></div><a href="/20210316/la-aprobacion-al-presidente-sagasti-en-peru-cae-9-puntos-en-un-mes-1110040531.html" class="article__article-title" inject-number="1" inject-position="" title="La aprobación al presidente Sagasti en Perú cae 9 puntos en un mes">La aprobación al presidente Sagasti en Perú cae 9 puntos en un mes</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1615923660">16 de marzo, 19:41 GMT</div><div class="elem-info__share"><div class="share" data-id="1110040531" data-url="https://mundo.sputniknews.com/20210316/la-aprobacion-al-presidente-sagasti-en-peru-cae-9-puntos-en-un-mes-1110040531.html" data-title="La aprobación al presidente Sagasti en Perú cae 9 puntos en un mes"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Vizcarra postuló para el Congreso por la agrupación Somos Perú (centroderecha) en las elecciones del pasado domingo, obteniendo la mayor votación que cualquier candidato haya logrado con un total de cerca de 150.000 votos.</div></div><div class="article__block" data-type="text"><div class="article__text">Sin embargo, el exjefe de Estado deberá enfrentar <a href="https://mundo.sputniknews.com/20210412/congreso-de-peru-realizara-juicio-politico-contra-expresidente-vizcarra-el-16-de-abril-1111083949.html" target="_blank">un juicio político</a> en el Congreso por diversas faltas a la Constitución derivadas de su vacunación contra el COVID-19 que recibió en secreto, aprovechando dosis destinadas para los ensayos clínicos realizados por Sinopharm en el país andino.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-changed-id="adfox_desktop_body_1111226260"><div class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-1"></div>	
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-1', placement: 'Infinite scroll Mid 2x2 c 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html'});
</script>
</div></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-changed-id="adfox_mobile_body_1part_1111226260"><div class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-mobile-1"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-mobile-1', placement: 'Infinite scroll Mid 2x2 mobile c 1', target_type: 'mix'});
_taboola.push({article:'auto', url:'https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html'});
</script></div></div></div><div class="article__block" data-type="text"><div class="article__text">La titular del Congreso señaló que, de hallársele culpable e imponérsele inhabilitación para el ejercicio de la función pública, no se estaría faltando a la "voluntad de la población" pues <a href="https://mundo.sputniknews.com/elecciones-peru-2021/" target="_blank">las elecciones</a> y el juicio político corren por separado.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar"><span class="share m-article" data-id="1111226260" data-url="https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html" data-title="El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político" data-hideMore="true"></span><a class="article__sharebar-chat js__toggle-chat-article" title="El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-active" data-sid="america-latina" data-type="supertag"><a href="/america-latina/" class="tag__text" title="América Latina">América Latina</a></li><li class="tag " data-sid="Peru" data-type="tag"><a href="/Peru/" class="tag__text" title="Perú">Perú</a></li><li class="tag " data-sid="person_Martin_Vizcarra" data-type="tag"><a href="/person_Martin_Vizcarra/" class="tag__text" title="Martín Vizcarra">Martín Vizcarra</a></li></ul><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1 m-active" data-type="s1" title="Me gusta" data-title="Me gusta" data-id="1111226260"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">3</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="No me gusta" data-title="No me gusta" data-id="1111226260"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Jaja" data-title="Jaja" data-id="1111226260"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Me asombra" data-title="Me asombra" data-id="1111226260"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Me entristece" data-title="Me entristece" data-id="1111226260"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Me enoja" data-title="Me enoja" data-id="1111226260"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div><div class="article__userbar-controls"><a class="article__userbar-button js__toggle-chat-article" title="Comentar">Comentar</a></div></div><aside><div class="socialnetwork m-fb"><div class="socialnetwork-desc">
                
                    Síguenos en <mark>Facebook</mark> y mantente al tanto de todas las noticias.
                
            </div><div class="socialnetwork-icon"></div><div class="socialnetwork-btn"><a href="https://www.facebook.com/sputnik.mundo"><span>Suscribirse</span></a></div></div></aside></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-changed-id="adfox_article_right_1_1111226260"><div class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-right-1"></div>	
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-right-rail-es', container: 'taboola-infinite-scroll-mid-2x2-right-1', placement: 'Infinite scroll Mid right 2x2 c 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html'});
</script>
</div></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-changed-id="adfox_article_right_2_1111226260"><div class="banner__content"><div class="div-gpt-ad-banner2_c"></div>
</div></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/espana/" class="footer__menu-link" title="España">España</a></div><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia-y-tecnologia/" class="footer__menu-link" title="Ciencia y Tecnología">Ciencia y Tecnología</a></div><div class="footer__menu-item"><a href="/keyword_estilo_de_vida/" class="footer__menu-link" title="Estilo de vida">Estilo de vida</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión">Opinión</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social"><a target="_blank" href="https://www.facebook.com/sputnik.mundo" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.instagram.com/sputnikmundo/" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/sputnikmundovideo" class="footer__social-button" title="Youtube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">Youtube</span></a><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/about/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/about/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos/index.html" class="footer__nav-link" title="Productos y servicios" target="_blank">Productos y servicios</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item"><a href="/docs/about/privacy_policy.html" class="footer__nav-link" title="Política de Privacidad" target="_blank">Política de Privacidad</a></li><li class="footer__nav-item"><a href="/docs/about/cookie.html" class="footer__nav-link" title="Política de cookies" target="_blank">Política de cookies</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank">RSS</a></li></ul><div class="footer__information"></div></div><div class="footer__apps"><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-es"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-es"></use></svg></a></div><div class="footer__copyright">
            
                <span>© 2021 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/logo/inline.svg?33",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/social/inline.svg?33",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icons/inline.svg?33",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/images/inline.svg?33",

                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?33",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?33",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?33",

                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?33",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?33",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?33",
                    
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/emoji/inline.svg?33"
                ];
                var svg_spirte_flags = [
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnmundo1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.js?94a9a0678"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?97121f54d"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.share.js?9ebaf7270"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.photoview.js?9ce6fc32e"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_layout_manager.js?9aa4fd09f"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_lenta.js?938462836"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/notifications.js?9fe1ecf3c"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/locale/es.js?9f2c2d1be"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.register.js?992d56b23"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.social.auth.js?9d10d6eae"></script><script src="https://cdnmundo1.img.sputniknews.com/js/pages/modal.js?96d02e7b6"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script src="https://platform.twitter.com/widgets.js"></script><script async="async" src="//www.instagram.com/embed.js"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/audio/audio.js?94dea6625"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnmundo1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script src="https://cdnmundo1.img.sputniknews.com/js/pages/common.js?9110e9bd97"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/subscriber.js?941c65de"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.startarticle.js?9adef22f9"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        <script src="https://cdnmundo1.img.sputniknews.com/js/pages/article.js?9418cdeb9"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Recientes primero</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Antiguos primero</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN VIVO</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://mundo.sputniknews.com/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://mundo.sputniknews.com/?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internacional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Inglés</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Español</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Alemán</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francés</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Griego</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiano</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Checo</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polaco</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbio</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letón</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituano</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavo</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Bielorruso</span></a><div class="project__place-region">Cáucaso</div><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abjasio</span></a><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armenio</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaiyano</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetio</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiano</span></a><div class="project__place-region">Oriente Medio</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Árabe</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turco</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darí</span></a><div class="project__place-region">Asia Central</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazajo</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirguís</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbeko</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tayiko</span></a><div class="project__place-region">Asia del este y sureste</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamita</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonés</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>简化中文</span><span>Chino (simplificado)</span></a><a href="http://big5.sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>繁體中文</span><span>Chino (tradicional)</span></a><div class="project__place-region">América Latina</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugués</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide m-alert"><div class="lenta" id="widgetLenta" data-maxtime="1618514700"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Lo último</span><span class="lenta__header-text2">Al Filo</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20210415/el-alcalde-de-rio-de-janeiro-contrae-covid-19-por-segunda-vez-1111227500.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618514700">19:25 GMT</span><span class="lenta__item-text convert-date">El alcalde de Río de Janeiro contrae COVID-19 por segunda vez </span></span></a></div><div class="lenta__item "><a href="/20210415/estadisticas-advierten-de-explosion-migratoria-irregular-desde-honduras-a-eeuu-1111226980.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618514340">19:19 GMT</span><span class="lenta__item-text convert-date">Estadísticas advierten de explosión migratoria irregular desde Honduras a EEUU </span></span></a></div><div class="lenta__item "><a href="/20210415/un-estudio-revela-que-el-riesgo-de-trombos-por-covid-19-es-mayor-que-por-vacunacion-1111226817.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618513980">19:13 GMT</span><span class="lenta__item-text convert-date">Un estudio revela que el riesgo de trombos por COVID-19 es mayor que por vacunación </span></span></a></div><div class="lenta__item "><a href="/20210415/el-consejo-de-estado-de-cuba-designa-nuevo-ministro-de-las-fuerzas-armadas-1111226693.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618513620">19:07 GMT</span><span class="lenta__item-text convert-date">El Consejo de Estado de Cuba designa nuevo ministro de las Fuerzas Armadas </span></span></a></div><div class="lenta__item "><a href="/20210415/video-un-rival-de-tesla-supera-las-pruebas-en-condiciones-de-frio-extremo-1111227229.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618513576">19:06 GMT</span><span class="lenta__item-text convert-date">Vídeo: un rival de Tesla supera las pruebas en condiciones de frío extremo <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210415/el-congreso-peruano-recuerda-que-vizcarra-no-sera-congresista-si-pierde-en-juicio-politico-1111226260.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618513260">19:01 GMT</span><span class="lenta__item-text convert-date">El Congreso peruano recuerda que Vizcarra no será congresista si pierde en juicio político </span></span></a></div><div class="lenta__item "><a href="/20210415/chile-llega-al-50-de-la-poblacion-objetivo-vacunada-contra-el-covid-19-1111226123.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618512900">18:55 GMT</span><span class="lenta__item-text convert-date">Chile llega al 50% de la población objetivo vacunada contra el COVID-19 </span></span></a></div><div class="lenta__item "><a href="/20210415/rusia-trabaja-en-reducir-cuota-del-dolar-en-las-reservas-internacionales-de-divisas-1111226024.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618512900">18:55 GMT</span><span class="lenta__item-text convert-date">Rusia trabaja en reducir cuota del dólar en las reservas internacionales de divisas </span></span></a></div><div class="lenta__item "><a href="/20210415/el-gobierno-venezolano-reitera-respaldo-incondicional-a-los-paises-del-caribe-1111225885.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618512540">18:49 GMT</span><span class="lenta__item-text convert-date">El Gobierno venezolano reitera respaldo incondicional a los países del Caribe </span></span></a></div><div class="lenta__item "><a href="/20210415/el-supremo-de-brasil-retoma-sesion-que-decidira-si-lula-puede-ser-candidato-presidencial-1111225484.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618512180">18:43 GMT</span><span class="lenta__item-text convert-date">El Supremo de Brasil retoma sesión que decidirá si Lula puede ser candidato presidencial </span></span></a></div><div class="lenta__item "><a href="/20210415/eeuu-retrocede-en-su-plan-de-enviar-destructores-en-el-mar-negro-1111225377.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618511820">18:37 GMT</span><span class="lenta__item-text convert-date">EEUU retrocede en su plan de enviar destructores en el mar Negro </span></span></a></div><div class="lenta__item "><a href="/20210415/el-portaviones-insignia-del-reino-unido-vuelve-a-sufrir-una-fuga--1111225762.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618511640">18:34 GMT</span><span class="lenta__item-text convert-date">El portaviones insignia del Reino Unido vuelve a sufrir una fuga  </span></span></a></div><div class="lenta__item "><a href="/20210415/la-sanidad-espanola-activara-el-pasaporte-covid-en-junio-en-el-pais-1111224982.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618511460">18:31 GMT</span><span class="lenta__item-text convert-date">La Sanidad española activará el "pasaporte COVID" en junio en el país </span></span></a></div><div class="lenta__item "><a href="/20210415/el-kremlin-sanciones-de-eeuu-no-son-ninguna-catastrofe-1111219136.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618511100">18:25 GMT</span><span class="lenta__item-text convert-date">El Kremlin: sanciones de EEUU no son ninguna catástrofe </span></span></a></div><div class="lenta__item "><a href="/20210415/costa-rica-en-estado-de-alerta-por-incremento-de-lluvias-e-inundaciones-1111224653.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618510740">18:19 GMT</span><span class="lenta__item-text convert-date">Costa Rica, en estado de alerta por incremento de lluvias e inundaciones </span></span></a></div><div class="lenta__item "><a href="/20210415/playa-giron-60-anos-despues-en-la-memoria-de-un-viejo-combatiente-cubano-1111223629.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618510380">18:13 GMT</span><span class="lenta__item-text convert-date">Playa Girón, 60 años después en la memoria de un viejo combatiente cubano </span></span></a></div><div class="lenta__item "><a href="/20210415/video-un-espectacular-timelapse-de-como-la-arena-se-traga-a-pekin-1111224259.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618510200">18:10 GMT</span><span class="lenta__item-text convert-date">Vídeo: un espectacular 'timelapse' de cómo la arena se traga a Pekín <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210415/eeuu-no-quiere-aumentar-tensiones-con-rusia-sino-hacer-que-pague-por-sus-actividades-1111224376.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618509960">18:06 GMT</span><span class="lenta__item-text convert-date">EEUU no quiere aumentar tensiones con Rusia sino hacer que pague por sus actividades </span></span></a></div><div class="lenta__item "><a href="/20210415/el-presidente-mexicano-rechaza-el-reclutamiento-de-ninos-en-autodefensas-contra-el-crimen-1111223995.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618509480">17:58 GMT</span><span class="lenta__item-text convert-date">El presidente mexicano rechaza el reclutamiento de niños en autodefensas contra el crimen </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1111223273&amp;date=20210415T174800&amp;articlemask=lenta&amp;type=lenta"><a href="/20210415/chile-registra-218-fallecidos-por-covid-19-en-un-dia-la-cifra-mas-alta-de-la-pandemia-1111223273.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1618508880">17:48 GMT</span><span class="lenta__item-text convert-date">Chile registra 218 fallecidos por COVID-19 en un día, la cifra más alta de la pandemia </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/modal.min.css?944749bec"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Buscar"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> artículos más</a></div><div class="modal__loader"><img src="https://cdnmundo1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Iniciar sesión</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Entrar</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Recuperar la contraseña</div><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Iniciar sesión con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Iniciar sesión con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Registrarse</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">El enlace se ha expirado</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Enviar el correo de nuevo</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Volver</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Registrarse</div><form action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button class="form__btn" tabindex="24" disabled>Registrarse</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="$LOCALE/id/register/social/facebook/@title"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="$LOCALE/id/register/social/google/@title"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Iniciar sesión con login y contraseña</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Registrarse</div><form action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button class="form__btn" tabindex="32">Registrarse</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Volver</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Sus datos</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Apellido</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Suba <br /> una foto nueva <br />o arrástrela en <br />este cuadro
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Elegir foto</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Guardar</button></div><div class="form__alert" id="modalRegisterUserError">Nombre inadmisible</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Continuar</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Volver</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><div class="modal__text m-info">El enlace para recuperar la contraseña ha sido enviada a <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Listo</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nueva contraseña</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Confirme la contraseña</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Cambiar la contraseña e iniciar sesión</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
               Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
               <br/>
               Al hacer clic confirma que está al corriente del <a href="/docs/about/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos para cualquier consulta <br/> sobre sus datos personales
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Tenga en cuenta que la información de contacto facilitada se limita única y exclusivamente a aquellas consultas relacionadas con el trato que se le dan a sus datos personales. Aquellas que no aborden nuestra Política no serán estudiadas.
                <br/>
                Si desea hacernos llegar mensajes no relacionados con la protección de sus datos personales, le rogamos que haga uso del correo electrónico de la <a href="/docs/about/quienes_somos.html" target="_blank">lista de contactos de la Agencia</a>.
                <br/>
                Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
                <br/>
                Al hacer clic confirma que está al corriente del <a href="/docs/about/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡El mensaje ha sido enviado!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object>¡Gracias por ponerse en contacto con nosotros!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Listo</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡Ha ocurrido un error!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_error.svg"></object>¡Intente otra vez!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Enviar otra vez</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
