<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo - 03.03.2021, Sputnik Mundo</title><meta name="description" content="El equipo de blogueros Wheelsboy especializado en el mercado automovilístico chino ha mostrado en detalle cómo es el lujoso sedán Hongqi H9. Es extremadamente... 03.03.2021, Sputnik Mundo"><meta name="keywords" content="motor, automovilismo, vehículos, automóviles, china"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html"><link rel="preload" as="image" href="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_1920x0_80_0_0_b2e8cf39bead085b26d03262c19ad95c.png" imagesrcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_320x0_80_0_0_4d7de4163f50fcb6b877f14ab6e2741f.png 320w,https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_640x0_80_0_0_a4ac96a5d9d96a34165efde92a49a253.png 640w,https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_1024x0_80_0_0_401e2bfdf9a0d27dc2afb97bf03e6d4b.png 1024w,https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_1280x0_80_0_0_bf41670a60ebc2ce14eab822c3728f1a.png 1280w,https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_1440x0_80_0_0_1983fed4778874fcfaf2430b25fcc984.png 1440w,https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_1600x0_80_0_0_e5d3bcef26974fd485d3b5c8d69d08b2.png 1600w,https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_1920x0_80_0_0_b2e8cf39bead085b26d03262c19ad95c.png 1920w"><link rel="preconnect" href="https://cdnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html"><link rel="alternate" hreflang="x-default" href="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:title" content="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo - 03.03.2021, Sputnik Mundo"><meta name="analytics:keyw" content="tecnologia, category_motor, keyword_automovilismo, keyword_vehiculos, keyword_automviles, geo_China"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Tecnología, Motor, automovilismo, vehículos, automóviles, China"><meta name="analytics:site_domain" content="mundo.sputniknews.com"><meta name="analytics:article_id" content="1109468794"><meta name="analytics:url" content="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html"><meta name="analytics:p_ts" content="1614782891"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html"><meta property="og:title" content="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"><meta property="og:description" content="El equipo de blogueros Wheelsboy especializado en el mercado automovilístico chino ha mostrado en detalle cómo es el lujoso sedán Hongqi H9. Es extremadamente parecido al Rolls-Royce Ghost y quiere competir con el Mercedes-Benz Clase S."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnmundo1.img.sputniknews.com/images/sharing/article/1109468794.jpg?11094686521614783129"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_2072x0_80_0_0_cb4245ed2df6de03adec3cb5f1a88a35.png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta property="article:published_time" content="20210303T1448+0000"><meta property="article:modified_time" content="20210303T1452+0000"><meta property="article:author" content="Sputnik Mundo"><meta property="article:section" content="Noticias"><meta property="article:tag" content="Motor"><meta property="article:tag" content="automovilismo"><meta property="article:tag" content="vehículos"><meta property="article:tag" content="automóviles"><meta property="article:tag" content="China"><meta name="relap-entity-id" content="1109468794"><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://mundo.sputniknews.com/amp/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/libs/fonts.min.css?91518986b3"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/common.min.css?974bcc964"><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/article.min.css?913407c576"><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->

                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        
<!-- коды гугл для главной+супертег в исходном виде(т к нет БС)-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
/*перетяжка(desk) после 2-го десктопного этажа*/
googletag.defineSlot('/57209224/100x250_index_new_mundo', ['fluid'], 'div-gpt-ad-1612985069149-0').addService(googletag.pubads());
   
/*перетяжка(mob) после 1-го мобильного этажа*/
googletag.defineSlot('/57209224/100x300_index_mobile_new_mundo', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1612985458880-0').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<style>
#div-gpt-ad-1612985069149-0 iframe {
 min-height: 120px;
}
#div-gpt-ad-?-0 iframe {
 min-height: 250px;
}
</style>

<!--Монстр для БС-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/javascript">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/sputnik-es/loader.js');
</script><script>var endlessScrollFirst = 1109468794; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1109473741,1109473577,1109472895,1109472565,1109471899,1109471699,1109471085,1109470870,1109471970,1109470329,1109470198,1109469951,1109467127,1109468522,1109470611];</script><script>var endlessScrollFirst = 1109468794; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1109473741,1109473577,1109472895,1109472565,1109471899,1109471699,1109471085,1109470870,1109471970,1109470329,1109470198,1109469951,1109467127,1109468522,1109470611];</script></head><body id="body" data-ab="b" class="site_es m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://mundo.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://mundo.sputniknews.com"><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://mundo.sputniknews.com/20210303/"><a itemprop="url" href="https://mundo.sputniknews.com/20210303/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"><meta itemprop="position" content="3"><meta itemprop="item" content="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html"><a itemprop="url" href="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html" title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">¡Usted se ha registrado con éxito!<br>Por favor, haga clic en el enlace del correo electrónico enviado a <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Enviar el correo de nuevo</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls"><div class="share m-header" data-id="1109468794" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div><div class="gdpr" id="gdpr"><div class="container"><div class="gdpr__wrap"><div class="gdpr__description">
            
                <p>Para mejorar el funcionamiento de nuestra web mostrándole las noticias y los anuncios más relevantes, recopilamos la información técnica de su cuenta de manera completamente anónima utilizando herramientas de terceros. Si desea conocer los detalles de cómo tratamos sus datos personales, puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#tratamiento">Política de privacidad</a>. También encontrará en nuestra <a target="_blank" href="/docs/about/cookie.html">'Política de cookies y de inicio de sesión automático'</a> información detallada sobre las herramientas que utilizamos con ese fin.</p>
                <p>Al hacer clic en 'Aceptar y cerrar', nos da su consentimiento para que recopilemos sus datos personales con el objetivo de cumplir con lo indicado anteriormente.</p>
                <p>Puede retirar su consentimiento siguiendo los pasos que figuran en nuestra <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">Política de privacidad</a>.</p>
            
        </div><button class="gdpr__btn">Aceptar y cerrar</button></div></div></div></div><div id="content"><div class="endless" id="endless"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1109468794" data-date="20210303" data-endless="1" data-domain="mundo.sputniknews.com" data-project="sputnik_inter_es" data-url="/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html" data-full-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo" data-published="2021-03-03T14:48+0000" data-text-length="2157" data-keywords="motor, automovilismo, vehículos, automóviles, china" data-author=" " data-analytics-keyw="tecnologia, category_motor, keyword_automovilismo, keyword_vehiculos, keyword_automviles, geo_China" data-analytics-rubric="" data-analytics-tags="Tecnología, Motor, automovilismo, vehículos, automóviles, China" data-article-show="1" data-pts="1614782891" data-article-type="article" data-is-scroll="1" data-head-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo - Sputnik Mundo, 03.03.2021"><div class="endless__item-content"><div class="container m-content"><a href="/tecnologia/" class="article__supertag-header m-tecnologia m-media" title="Tecnología"><div class="article__supertag-header-media"><img media-type="ar10x4" data-source-sid="rian_photo" alt=" - Sputnik Mundo" title="" src="https://cdnmundo1.img.sputniknews.com/img/07e5/02/0c/1102234203_0:268:1920:1036_1440x0_80_0_0_be9d016d8043261dd254bf39fc547220.jpg"></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Tecnología</div><div class="article__supertag-header-announce">Lo más destacado sobre los últimos avances tecnológicos e innovaciones.</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html</div><a itemprop="url" href="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html" title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></a><div itemprop="headline">Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo</div><div itemprop="name">Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo</div><div itemprop="description">El equipo de blogueros Wheelsboy especializado en el mercado automovilístico chino ha mostrado en detalle cómo es el lujoso sedán Hongqi H9. Es extremadamente... 03.03.2021, Sputnik Mundo</div><div itemprop="datePublished">2021-03-03T14:48+0000</div><div itemprop="dateCreated">2021-03-03T14:48+0000</div><div itemprop="dateModified">2021-03-03T14:52+0000</div><div itemprop="articleSection">tecnología</div><div itemprop="articleSection">motor</div><div itemprop="articleSection">automovilismo</div><div itemprop="articleSection">vehículos</div><div itemprop="articleSection">automóviles</div><div itemprop="articleSection">china</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_1920x0_80_0_0_b2e8cf39bead085b26d03262c19ad95c.png</div><div itemprop="articleBody">Históricamente Hongqi ha producido limusinas para la élite gobernante del país comunista, pero en 2016 decidió convertirse en una marca premium masiva para los chinos adinerados. Durante este tiempo al mercado chino salieron cuatro modelos, y en 2019 se vendieron 100.000 autos. No obstante, el modelo más lujoso y caro, el H9, fue presentado por primera vez a principios del 2021.Según los planes de la compañía, el nuevo Hongqi H9 debería competir con los sedanes de la clase S de Mercedes, el BMW de la serie 7 y el Audi A8.El diseño del auto tiene ciertos rasgos parecidos con Ghost. Cabe señalar que el exdiseñador de Rolls-Royce Giles Taylor llegó a Hongqi en 2018, pero que el desarrollo del H9 arrancó en 2017 y que la carrocería de este auto corrió a cargo del equipo chino. El bloguero también presta atención al interior del coche y especialmente al material de acabado del panel frontal, que le pareció una mezcla de madera y mármol. El especialista lo consideró el más extraño que había visto. Mientras tanto, el fabricante señala que los materiales principales utilizados en el interior del H9 son cuero genuino y chapa de madera. Se cree que los propietarios del auto de la clase Business generalmente viajan en el asiento de atrás. Wheelsboy destacó que, a pesar de que el auto analizado no es de la versión más lujosa y carece, por ejemplo, de un refrigerador, pantallas de entretenimiento en reposacabezas de asientos delanteros y función de masaje, aún brinda una excelente experiencia para los ocupantes traseros. Además del abismo para las piernas, el vehículo también cuenta con asientos traseros ajustables y la opción de mover el asiento del pasajero delantero hacia adelante para liberar aún más espacio.En cuanto a las características técnicas, el sedán de tracción trasera y suspensión neumática está disponible en dos versiones de motores —uno de dos litros y cuatro cilindros capaz de generar 252 caballos de fuerza y un V6 de tres litros con 280 caballos de potencia que acelera hasta 100 km/h en menos de ocho segundos, que es suficiente para China con su tráfico y limitaciones de velocidad.  Los especialistas concluyen que el H9 es una respuesta china a los vehículos más comunes de su clase y que responde a las expectativas de su productor.</div><div itemprop="contentLocation">china</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">157</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">157</div><div itemprop="height">60</div></div></div><a itemprop="discussionUrl" href="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?chat_room_id=1109468794" title="Sputnik Mundo"> </a><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">157</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_1920x0_80_0_0_b2e8cf39bead085b26d03262c19ad95c.png" title="El Hongqi H9"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_1920x0_80_0_0_b2e8cf39bead085b26d03262c19ad95c.png" title="El Hongqi H9"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_0:0:1193:671_1920x0_80_0_0_b2e8cf39bead085b26d03262c19ad95c.png"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_108:0:1003:671_1920x0_80_0_0_2102437797947e47197e5e0c6b5d16ee.png" title="El Hongqi H9"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_108:0:1003:671_1920x0_80_0_0_2102437797947e47197e5e0c6b5d16ee.png" title="El Hongqi H9"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_108:0:1003:671_1920x0_80_0_0_2102437797947e47197e5e0c6b5d16ee.png">https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_108:0:1003:671_1920x0_80_0_0_2102437797947e47197e5e0c6b5d16ee.png</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_220:0:891:671_1920x0_80_0_0_f0090934dea9e6f33108e73ec824a28b.png" title="El Hongqi H9"></a><a itemprop="contentUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_220:0:891:671_1920x0_80_0_0_f0090934dea9e6f33108e73ec824a28b.png" title="El Hongqi H9"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468656_220:0:891:671_1920x0_80_0_0_f0090934dea9e6f33108e73ec824a28b.png" title="El Hongqi H9"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">157</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://mundo.sputniknews.com" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnik.mundo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.instagram.com/sputnikmundo/"> </a><a itemprop="sameAs" href="https://www.youtube.com/sputnikmundovideo"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://mundo.sputniknews.com/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">157</div><div itemprop="height">60</div></div></div><div itemprop="keywords">motor, automovilismo, vehículos, automóviles, china</div></div><div class="article__header"><h1 class="article__title">Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo</h1><div class="article__info "><div class="article__info-date"><a href="/20210303/" class="convert-date" title="Archivo de noticias" data-unixtime="1614782891">14:48 GMT 03.03.2021</a> <span class="article__info-date-modified convert-date" data-unixtime="1614783129"> (actualizado: <span class="date">14:52 GMT 03.03.2021</span>)</span></div><div class="article__view"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="media__embed" style="padding-top: 56.25%"><iframe width="560" height="315" src="https://www.youtube.com/embed/gg2RC4FYdxE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div></div><div class="article__google-news"><span class="article__google-news__label">Síguenos en</span><a href="https://news.google.com/publications/CAAqBwgKMNrOhAswxbKBAw" title="Síguenos en" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">El equipo de blogueros Wheelsboy especializado en el mercado automovilístico chino ha mostrado en detalle cómo es el lujoso sedán Hongqi H9. Es extremadamente parecido al Rolls-Royce Ghost y quiere competir con el Mercedes-Benz Clase S.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Históricamente <strong>Hongqi ha producido limusinas</strong> para la élite gobernante del país comunista, pero en 2016 decidió convertirse en una marca premium masiva para los chinos adinerados. Durante este tiempo al mercado chino salieron cuatro modelos, y en 2019 se vendieron 100.000 autos. No obstante, el modelo más lujoso y caro, el <strong>H9</strong>, fue presentado por primera vez a principios del 2021.</div></div><div class="article__block" data-type="text"><div class="article__text">Según los planes de la compañía, el nuevo Hongqi H9 debería competir con los sedanes de la clase S de <strong>Mercedes, el BMW</strong> de la serie 7 y el <strong>Audi A8</strong>.</div></div><div class="article__block" data-type="photolenta" data-style="carousel"><div class="article__photo m-carousel"><div class="article__photo-item-set"><div class="article__photo-item" data-item="1"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1109468797" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466484_0:0:1229:734_1440x900_80_0_1_8d8348105b3eb7d5072441cff54a8d5f.png?source-sid=not_sputnik_photo" data-photoview-image-id="1109466480" data-photoview-sharelink="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466480"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Foto : YouTube/Wheelsboy</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">El Hongqi H9</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466484_0:119:1229:734_600x0_80_0_0_78baea44350724cd82da53a05b191750.png"></source><source media="(min-width: 0px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466484_0:119:1229:734_480x0_80_0_0_61f83617b8e7b1f0568660e0bb0a2903.png"></source><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="El Hongqi H9 - Sputnik Mundo" title="El Hongqi H9" class="responsive_img" src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466484_0:43:1229:734_600x0_80_0_0_f844b625f202f51ae066f307541a1672.png" data-responsive480="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466484_0:119:1229:734_600x0_80_0_0_78baea44350724cd82da53a05b191750.png" data-responsive0="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466484_0:119:1229:734_480x0_80_0_0_61f83617b8e7b1f0568660e0bb0a2903.png"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="1"><div class="article__photo-item-controls"><div class="article__photo-item-counter">1<span>/5</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466480" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El Hongqi H9</div></div></div></div></div><div class="article__photo-item" data-item="2"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1109468797" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466567_0:0:1364:778_1440x900_80_0_1_25e4dce4d4f1abb98d724b4705023587.png?source-sid=not_sputnik_photo" data-photoview-image-id="1109466563" data-photoview-sharelink="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466563"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Foto : YouTube/Wheelsboy</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">El Hongqi H9</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466567_0:81:1364:763_600x0_80_0_0_caba27016c2347913d3745b206b59fff.png"></source><source media="(min-width: 0px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466567_0:81:1364:763_480x0_80_0_0_301b665d5d6644f595b89b08f39b1412.png"></source><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="El Hongqi H9 - Sputnik Mundo" title="El Hongqi H9" class="responsive_img" src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466567_0:11:1364:778_600x0_80_0_0_c594c67eb88116a13596ef92802298e7.png" data-responsive480="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466567_0:81:1364:763_600x0_80_0_0_caba27016c2347913d3745b206b59fff.png" data-responsive0="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466567_0:81:1364:763_480x0_80_0_0_301b665d5d6644f595b89b08f39b1412.png"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="2"><div class="article__photo-item-controls"><div class="article__photo-item-counter">2<span>/5</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466563" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El Hongqi H9</div></div></div></div></div><div class="article__photo-item" data-item="3"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1109468797" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466598_0:0:1408:775_1440x900_80_0_1_577d8c561603618536cb6b1361fe2cec.png?source-sid=not_sputnik_photo" data-photoview-image-id="1109466594" data-photoview-sharelink="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466594"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Foto : YouTube/Wheelsboy</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">El Hongqi H9</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466598_0:0:1409:705_600x0_80_0_0_3a54cda00c83f89ae559898c24bbfbdc.png"></source><source media="(min-width: 0px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466598_0:0:1409:705_480x0_80_0_0_21be0e03c443231d5281c3ff9df95542.png"></source><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="El Hongqi H9 - Sputnik Mundo" title="El Hongqi H9" class="responsive_img" src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466598_0:0:1379:775_600x0_80_0_0_fa4ccfd4832ecc84a16bfa4e2eb47020.png" data-responsive480="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466598_0:0:1409:705_600x0_80_0_0_3a54cda00c83f89ae559898c24bbfbdc.png" data-responsive0="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466598_0:0:1409:705_480x0_80_0_0_21be0e03c443231d5281c3ff9df95542.png"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="3"><div class="article__photo-item-controls"><div class="article__photo-item-counter">3<span>/5</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466594" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El Hongqi H9</div></div></div></div></div><div class="article__photo-item" data-item="4"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1109468797" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466975_0:0:1429:783_1440x900_80_0_1_fc25b0e8a719404da2d1551cf0a37fdb.png?source-sid=not_sputnik_photo" data-photoview-image-id="1109466971" data-photoview-sharelink="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466971"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Foto : YouTube/Wheelsboy</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">El Hongqi H9</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466975_0:21:1429:736_600x0_80_0_0_d551b8255eae52a10464ce983d091b7d.png"></source><source media="(min-width: 0px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466975_0:21:1429:736_480x0_80_0_0_c8578c9ca8ee96fbc383b3466d18a3cc.png"></source><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="El Hongqi H9 - Sputnik Mundo" title="El Hongqi H9" class="responsive_img" src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466975_37:0:1429:783_600x0_80_0_0_124dca14fae8f281cb7939a7042fc4e9.png" data-responsive480="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466975_0:21:1429:736_600x0_80_0_0_d551b8255eae52a10464ce983d091b7d.png" data-responsive0="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109466975_0:21:1429:736_480x0_80_0_0_c8578c9ca8ee96fbc383b3466d18a3cc.png"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="4"><div class="article__photo-item-controls"><div class="article__photo-item-counter">4<span>/5</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466971" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El Hongqi H9</div></div></div></div></div><div class="article__photo-item" data-item="5"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1109468797" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467102_0:0:1388:747_1440x900_80_0_1_74008ed07b322e22bd81a7a0250cf759.png?source-sid=not_sputnik_photo" data-photoview-image-id="1109467098" data-photoview-sharelink="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467098"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Foto : YouTube/Wheelsboy</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">El Hongqi H9</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467102_0:40:1388:734_600x0_80_0_0_8f83d56a4788c8ea5479b8403f803cd2.png"></source><source media="(min-width: 0px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467102_0:40:1388:734_480x0_80_0_0_4be62b3524df3d052e9c93ea98df5dd6.png"></source><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="El Hongqi H9 - Sputnik Mundo" title="El Hongqi H9" class="responsive_img" src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467102_60:0:1388:747_600x0_80_0_0_87406626df2939cabd74c9f7a477aac0.png" data-responsive480="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467102_0:40:1388:734_600x0_80_0_0_8f83d56a4788c8ea5479b8403f803cd2.png" data-responsive0="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467102_0:40:1388:734_480x0_80_0_0_4be62b3524df3d052e9c93ea98df5dd6.png"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="5"><div class="article__photo-item-controls"><div class="article__photo-item-counter">5<span>/5</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467098" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El Hongqi H9</div></div></div></div></div></div><div class="article__photo-outer-desc"><div class="article__photo-item-desc" data-item="1"><div class="article__photo-item-controls"><div class="article__photo-item-counter">1<span>/5</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466480" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El Hongqi H9</div></div></div><div class="article__photo-item-desc" data-item="2"><div class="article__photo-item-controls"><div class="article__photo-item-counter">2<span>/5</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466563" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El Hongqi H9</div></div></div><div class="article__photo-item-desc" data-item="3"><div class="article__photo-item-controls"><div class="article__photo-item-counter">3<span>/5</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466594" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El Hongqi H9</div></div></div><div class="article__photo-item-desc" data-item="4"><div class="article__photo-item-controls"><div class="article__photo-item-counter">4<span>/5</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109466971" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El Hongqi H9</div></div></div><div class="article__photo-item-desc" data-item="5"><div class="article__photo-item-controls"><div class="article__photo-item-counter">5<span>/5</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467098" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El Hongqi H9</div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">El diseño del auto tiene ciertos rasgos parecidos con <strong>Ghost</strong>. Cabe señalar que el exdiseñador de Rolls-Royce Giles Taylor llegó a Hongqi en 2018, pero que el desarrollo del H9 arrancó en 2017 y que la carrocería de este auto corrió a cargo del equipo chino. </div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-changed-id="adfox_desktop_body_1109468794"><div class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-1"></div>	
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-1', placement: 'Infinite scroll Mid 2x2 b 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html'});
</script>
</div></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-changed-id="adfox_mobile_body_1part_1109468794"><div class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-mobile-1"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-mid-article-es', container: 'taboola-infinite-scroll-mid-2x2-mobile-1', placement: 'Infinite scroll Mid 2x2 mobile b 1', target_type: 'mix'});
_taboola.push({article:'auto', url:'https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html'});
</script></div></div></div><div class="article__block" data-type="text"><div class="article__text">El bloguero también presta atención al interior del coche y especialmente al material de acabado del panel frontal, que le pareció una mezcla de madera y mármol. El especialista lo consideró el más extraño que había visto. Mientras tanto, el fabricante señala que los materiales principales utilizados en el interior del H9 son <strong>cuero genuino y chapa de madera</strong>. </div></div><div class="article__block" data-type="text"><div class="article__text">Se cree que los propietarios del auto de la clase Business generalmente viajan en el asiento de atrás. Wheelsboy destacó que, a pesar de que el auto analizado no es de la versión más lujosa y carece, por ejemplo, de un refrigerador, pantallas de entretenimiento en reposacabezas de asientos delanteros y función de masaje, aún brinda una excelente experiencia para los ocupantes traseros. Además del <em>abismo</em> para las piernas, el vehículo también cuenta con <strong>asientos traseros ajustables</strong> y la opción de mover el asiento del pasajero delantero hacia adelante para liberar aún más espacio.</div></div><div class="article__block" data-type="photolenta" data-style="carousel"><div class="article__photo m-carousel"><div class="article__photo-item-set"><div class="article__photo-item" data-item="1"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1109468806" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467568_0:0:1408:786_1440x900_80_0_1_f0f17a3164a92ce482fab58265560d3b.png?source-sid=not_sputnik_photo" data-photoview-image-id="1109467564" data-photoview-sharelink="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467564"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Foto : YouTube/Wheelsboy</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">El interior del Hongqi H9</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467568_0:44:1408:748_600x0_80_0_0_854647f74d3a133f0522739bad54c4b8.png"></source><source media="(min-width: 0px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467568_0:44:1408:748_480x0_80_0_0_f4c82e02c89d828b6ae1b348ee761847.png"></source><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="El interior del Hongqi H9 - Sputnik Mundo" title="El interior del Hongqi H9" class="responsive_img" src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467568_0:0:1398:786_600x0_80_0_0_3eef103c180a1ff5b068985e7101b9eb.png" data-responsive480="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467568_0:44:1408:748_600x0_80_0_0_854647f74d3a133f0522739bad54c4b8.png" data-responsive0="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467568_0:44:1408:748_480x0_80_0_0_f4c82e02c89d828b6ae1b348ee761847.png"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="1"><div class="article__photo-item-controls"><div class="article__photo-item-counter">1<span>/4</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467564" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El interior del Hongqi H9</div></div></div></div></div><div class="article__photo-item" data-item="2"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1109468806" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467674_0:0:1397:788_1440x900_80_0_1_d472d6bc5312ac8c86a010b0bf47c748.png?source-sid=not_sputnik_photo" data-photoview-image-id="1109467668" data-photoview-sharelink="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467668"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Foto : YouTube/Wheelsboy</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">El interior del Hongqi H9</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467674_0:0:1397:699_600x0_80_0_0_ef5ba881815e4fc310a3ade6ac3044fd.png"></source><source media="(min-width: 0px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467674_0:0:1397:699_480x0_80_0_0_217fe7ed675c341e09e5f5c1abee06a6.png"></source><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="El interior del Hongqi H9 - Sputnik Mundo" title="El interior del Hongqi H9" class="responsive_img" src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467674_0:0:1397:787_600x0_80_0_0_d88a0546aeeba6d9c805f56307878350.png" data-responsive480="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467674_0:0:1397:699_600x0_80_0_0_ef5ba881815e4fc310a3ade6ac3044fd.png" data-responsive0="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467674_0:0:1397:699_480x0_80_0_0_217fe7ed675c341e09e5f5c1abee06a6.png"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="2"><div class="article__photo-item-controls"><div class="article__photo-item-counter">2<span>/4</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467668" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El interior del Hongqi H9</div></div></div></div></div><div class="article__photo-item" data-item="3"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1109468806" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467876_0:0:1396:785_1440x900_80_0_1_fc77ccca2d364c39bddfde6ba2f47a2a.png?source-sid=not_sputnik_photo" data-photoview-image-id="1109467872" data-photoview-sharelink="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467872"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Foto : YouTube/Wheelsboy</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">El interior del Hongqi H9</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467876_0:39:1397:737_600x0_80_0_0_c8c4b2363a8c8ceb1f1549c67ff793cb.png"></source><source media="(min-width: 0px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467876_0:39:1397:737_480x0_80_0_0_a01a0a3d43b0bcd2860425071e5cbb71.png"></source><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="El interior del Hongqi H9 - Sputnik Mundo" title="El interior del Hongqi H9" class="responsive_img" src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467876_0:0:1397:785_600x0_80_0_0_c60e6135648dfab232c5f017782c11b5.png" data-responsive480="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467876_0:39:1397:737_600x0_80_0_0_c8c4b2363a8c8ceb1f1549c67ff793cb.png" data-responsive0="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109467876_0:39:1397:737_480x0_80_0_0_a01a0a3d43b0bcd2860425071e5cbb71.png"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="3"><div class="article__photo-item-controls"><div class="article__photo-item-counter">3<span>/4</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467872" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El interior del Hongqi H9</div></div></div></div></div><div class="article__photo-item" data-item="4"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1109468806" data-photoview-src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468040_0:0:1317:785_1440x900_80_0_1_949abf10ac9ee7fa5a5b939a315a31e1.png?source-sid=not_sputnik_photo" data-photoview-image-id="1109468036" data-photoview-sharelink="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109468036"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Foto : YouTube/Wheelsboy</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">El interior del Hongqi H9</span></div></noindex><picture><source media="(min-width: 480px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468040_0:120:1317:779_600x0_80_0_0_e2eefd182a55d2ef96aa3cc89f9a7d52.png"></source><source media="(min-width: 0px)" media-type="ar2x1" srcset="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468040_0:120:1317:779_480x0_80_0_0_4f8ffa3601d64b58e958a9723ba2dd81.png"></source><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="El interior del Hongqi H9 - Sputnik Mundo" title="El interior del Hongqi H9" class="responsive_img" src="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468040_0:44:1317:785_600x0_80_0_0_dbb4b19e456b604e5212e6c67da2b059.png" data-responsive480="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468040_0:120:1317:779_600x0_80_0_0_e2eefd182a55d2ef96aa3cc89f9a7d52.png" data-responsive0="https://cdnmundo1.img.sputniknews.com/img/07e5/03/03/1109468040_0:120:1317:779_480x0_80_0_0_4f8ffa3601d64b58e958a9723ba2dd81.png"></picture></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="4"><div class="article__photo-item-controls"><div class="article__photo-item-counter">4<span>/4</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109468036" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El interior del Hongqi H9</div></div></div></div></div></div><div class="article__photo-outer-desc"><div class="article__photo-item-desc" data-item="1"><div class="article__photo-item-controls"><div class="article__photo-item-counter">1<span>/4</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467564" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El interior del Hongqi H9</div></div></div><div class="article__photo-item-desc" data-item="2"><div class="article__photo-item-controls"><div class="article__photo-item-counter">2<span>/4</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467668" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El interior del Hongqi H9</div></div></div><div class="article__photo-item-desc" data-item="3"><div class="article__photo-item-controls"><div class="article__photo-item-counter">3<span>/4</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109467872" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El interior del Hongqi H9</div></div></div><div class="article__photo-item-desc" data-item="4"><div class="article__photo-item-controls"><div class="article__photo-item-counter">4<span>/4</span></div><div class="article__photo-item-copyright"><div class="media__copyright "><div class="media__copyright-item m-copyright">© Foto : YouTube/Wheelsboy</div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html?share-img=1109468036" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text">El interior del Hongqi H9</div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">En cuanto a las características técnicas, el sedán de tracción trasera y suspensión neumática está disponible en dos versiones de motores —uno de <strong>dos litros</strong> y cuatro cilindros capaz de generar <strong>252 caballos</strong> de fuerza y un <strong>V6 </strong>de tres litros con <strong>280 caballos</strong> de potencia que acelera hasta 100 km/h en menos de ocho segundos, que es suficiente para China con su tráfico y limitaciones de velocidad.  </div></div><div class="article__block" data-type="text"><div class="article__text">Los especialistas concluyen que el H9 es una respuesta china a los vehículos más comunes de su clase y que responde a las expectativas de su productor.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar"><span class="share m-article" data-id="1109468794" data-url="https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html" data-title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo" data-hideMore="true"></span><a class="article__sharebar-chat js__toggle-chat-article" title="Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-active" data-sid="tecnologia" data-type="supertag"><a href="/tecnologia/" class="tag__text" title="Tecnología">Tecnología</a></li><li class="tag " data-sid="category_motor" data-type="tag"><a href="/category_motor/" class="tag__text" title="Motor">Motor</a></li><li class="tag " data-sid="keyword_automovilismo" data-type="tag"><a href="/keyword_automovilismo/" class="tag__text" title="automovilismo">automovilismo</a></li><li class="tag " data-sid="keyword_vehiculos" data-type="tag"><a href="/keyword_vehiculos/" class="tag__text" title="vehículos">vehículos</a></li><li class="tag " data-sid="keyword_automviles" data-type="tag"><a href="/keyword_automviles/" class="tag__text" title="automóviles">automóviles</a></li><li class="tag " data-sid="geo_China" data-type="tag"><a href="/geo_China/" class="tag__text" title="China">China</a></li></ul><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1 m-active" data-type="s1" title="Me gusta" data-title="Me gusta" data-id="1109468794"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">4</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="No me gusta" data-title="No me gusta" data-id="1109468794"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Jaja" data-title="Jaja" data-id="1109468794"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Me asombra" data-title="Me asombra" data-id="1109468794"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Me entristece" data-title="Me entristece" data-id="1109468794"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Me enoja" data-title="Me enoja" data-id="1109468794"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div><div class="article__userbar-controls"><a class="article__userbar-button js__toggle-chat-article" title="Comentar">Comentar</a></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-changed-id="adfox_article_right_1_1109468794"><div class="banner__content"><div id="taboola-infinite-scroll-mid-2x2-right-1"></div>	
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a-right-rail-es', container: 'taboola-infinite-scroll-mid-2x2-right-1', placement: 'Infinite scroll Mid right 2x2 b 1', target_type: 'mix'});
_taboola.push({article:'auto', url: 'https://mundo.sputniknews.com/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html'});
</script>
</div></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-changed-id="adfox_article_right_2_1109468794"><div class="banner__content"><div class="div-gpt-ad-banner2_b"></div>
</div></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/politica/" class="footer__menu-link" title="Política">Política</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/sociedad/" class="footer__menu-link" title="Sociedad">Sociedad</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia/" class="footer__menu-link" title="Ciencia">Ciencia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión &amp; Análisis">Opinión &amp; Análisis</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social"><a target="_blank" href="https://www.facebook.com/sputnik.mundo" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.instagram.com/sputnikmundo/" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/sputnikmundovideo" class="footer__social-button" title="Youtube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">Youtube</span></a><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/about/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/about/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos/index.html" class="footer__nav-link" title="Productos y servicios" target="_blank">Productos y servicios</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item"><a href="/docs/about/privacy_policy.html" class="footer__nav-link" title="Política de Privacidad" target="_blank">Política de Privacidad</a></li><li class="footer__nav-item"><a href="/docs/about/cookie.html" class="footer__nav-link" title="Política de cookies" target="_blank">Política de cookies</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://mundo.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank">RSS</a></li></ul><div class="footer__information"></div></div><div class="footer__apps"><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-es"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-es"></use></svg></a></div><div class="footer__copyright">
            
                <span>© 2021 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/logo/inline.svg?19",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/social/inline.svg?19",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icons/inline.svg?19",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/images/inline.svg?19",

                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?19",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?19",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?19",

                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?19",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?19",
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?19",
                    
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/emoji/inline.svg?19"
                ];
                var svg_spirte_flags = [
                    "https://cdnmundo1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnmundo1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.js?99292a498"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?96d4d0282"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.share.js?9fcf0ef7"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.photoview.js?93b1214a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_layout_manager.js?9c8d6d48e"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_lenta.js?9c8b0d25b"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/notifications.js?9f8458043"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/locale/es.js?9f2c2d1be"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.vote.js?9ef8421ad"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/modal/quicksearch.js?956392cac"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.register.js?992d56b23"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/id/id.social.auth.js?9d10d6eae"></script><script src="https://cdnmundo1.img.sputniknews.com/js/pages/modal.js?9bc59efb8"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script src="https://cdnmundo1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script src="https://platform.twitter.com/widgets.js"></script><script async="async" src="//www.instagram.com/embed.js"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/audio/audio.js?9c1d74b7d"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnmundo1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script src="https://cdnmundo1.img.sputniknews.com/js/pages/common.js?91320690bc"></script><script src="https://cdnmundo1.img.sputniknews.com/js/libs/ria.startarticle.js?9cf910e13"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        <script src="https://cdnmundo1.img.sputniknews.com/js/pages/article.js?91f6101a64"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Recientes primero</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Antiguos primero</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN VIVO</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://mundo.sputniknews.com/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://mundo.sputniknews.com/?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internacional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Inglés</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Español</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Alemán</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francés</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Griego</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiano</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Checo</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polaco</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbio</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letón</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituano</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavo</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Bielorruso</span></a><div class="project__place-region">Cáucaso</div><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abjasio</span></a><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armenio</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaiyano</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetio</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiano</span></a><div class="project__place-region">Oriente Medio</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Árabe</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turco</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darí</span></a><div class="project__place-region">Asia Central</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazajo</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirguís</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbeko</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tayiko</span></a><div class="project__place-region">Asia del este y sureste</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamita</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonés</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>简化中文</span><span>Chino (simplificado)</span></a><a href="http://big5.sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>繁體中文</span><span>Chino (tradicional)</span></a><div class="project__place-region">América Latina</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugués</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1614787920"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Lo último</span><span class="lenta__header-text2">Al Filo</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20210303/eeuu-pretende-con-sus-sanciones-desplazar-a-rusia-del-mercado-espacial-1109473741.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614787920">16:12 GMT</span><span class="lenta__item-text convert-date">EEUU pretende con sus sanciones desplazar a Rusia del mercado espacial </span></span></a></div><div class="lenta__item "><a href="/20210303/china-el-primer-pais-del-mundo-con-mas-de-1000-milmillonarios-1109473577.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614787699">16:08 GMT</span><span class="lenta__item-text convert-date">China, el primer país del mundo con más de 1.000 milmillonarios </span></span></a></div><div class="lenta__item "><a href="/20210303/la-desigualdad-de-genero-podria-estar-costandole-a-uruguay-un-13-del-pbi-1109472895.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614787560">16:06 GMT</span><span class="lenta__item-text convert-date">"La desigualdad de género podría estar costándole a Uruguay un 13% del PBI" </span></span></a></div><div class="lenta__item "><a href="/20210303/inicio-de-vacunacion-contra-covid-19-en-nicaragua-cuenta-con-6000-dosis-de-sputnik-v-1109472565.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614787140">15:59 GMT</span><span class="lenta__item-text convert-date">Inicio de vacunación contra COVID-19 en Nicaragua cuenta con 6.000 dosis de Sputnik V </span></span></a></div><div class="lenta__item "><a href="/20210303/pemex-deja-sin-renovar-el-contrato-con-la-calificadora-de-riesgo-financiero-fitch-1109471899.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614786780">15:53 GMT</span><span class="lenta__item-text convert-date">Pemex deja sin renovar el contrato con la calificadora de riesgo financiero Fitch </span></span></a></div><div class="lenta__item "><a href="/20210303/la-corte-penal-internacional-investigara-presuntos-crimenes-de-guerra-israelies-y-palestinos-1109471699.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614786420">15:47 GMT</span><span class="lenta__item-text convert-date">La Corte Penal Internacional investigará presuntos crímenes de guerra israelíes y palestinos </span></span></a></div><div class="lenta__item "><a href="/20210303/el-mercado-petrolero-muestra-claros-signos-de-recuperacion-1109471085.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614786060">15:41 GMT</span><span class="lenta__item-text convert-date">"El mercado petrolero muestra claros signos de recuperación" </span></span></a></div><div class="lenta__item "><a href="/20210303/pashinian-dispuesto-a-anticipar-elecciones-parlamentarias-en-armenia-1109470870.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614785700">15:35 GMT</span><span class="lenta__item-text convert-date">Pashinián, dispuesto a anticipar elecciones parlamentarias en Armenia </span></span></a></div><div class="lenta__item "><a href="/20210303/tragedia-en-universidad-de-bolivia-las-claves-de-la-investigacion-penal-1109471970.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614785514">15:31 GMT</span><span class="lenta__item-text convert-date">Tragedia en universidad de Bolivia: las claves de la investigación penal </span></span></a></div><div class="lenta__item "><a href="/20210303/la-vacuna-india-covaxin-muestra-eficacia-del-81-en-la-tercera-fase-de-ensayos-clinicos-1109470329.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614785340">15:29 GMT</span><span class="lenta__item-text convert-date">La vacuna india Covaxin muestra eficacia del 81% en la tercera fase de ensayos clínicos </span></span></a></div><div class="lenta__item "><a href="/20210303/china-y-sudafrica-decomisan-mas-de-5000-vacunas-falsas-con-ayuda-de-interpol-1109470198.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614784980">15:23 GMT</span><span class="lenta__item-text convert-date">China y Sudáfrica decomisan más de 5.000 vacunas falsas con ayuda de Interpol </span></span></a></div><div class="lenta__item "><a href="/20210303/diaz-canel-resalta-el-desarrollo-de-un-quinto-candidato-de-vacuna-cubana-contra-el-covid-19-1109469951.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614784560">15:16 GMT</span><span class="lenta__item-text convert-date">Díaz-Canel resalta el desarrollo de un quinto candidato de vacuna cubana contra el COVID-19 </span></span></a></div><div class="lenta__item "><a href="/20210303/no-a-la-muerte-ecuador-revisa-su-plan-de-tratamiento-del-cancer-1109467127.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614784260">15:11 GMT</span><span class="lenta__item-text convert-date">No a la muerte: Ecuador revisa su plan de tratamiento del cáncer </span></span></a></div><div class="lenta__item "><a href="/20210303/bolivia-tarda-casi-un-ano-en-recibir-donaciones-de-china-por-la-pandemia-1109468522.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614783900">15:05 GMT</span><span class="lenta__item-text convert-date">Bolivia tarda casi un año en recibir donaciones de China por la pandemia </span></span></a></div><div class="lenta__item "><a href="/20210303/video-los-camiones-kamaz-derrapan-bailando-al-ritmo-del-piano-1109470611.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614783771">15:02 GMT</span><span class="lenta__item-text convert-date">Vídeo: los camiones Kamaz derrapan bailando al ritmo del piano <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210303/asi-es-como-se-debilita-la-educacion-publica-el-modelo-madrileno-se-asienta-en-andalucia-1109466195.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614783480">14:58 GMT</span><span class="lenta__item-text convert-date">"Así es como se debilita la educación pública": el modelo madrileño se asienta en Andalucía </span></span></a></div><div class="lenta__item "><a href="/20210303/petroleos-mexicanos-reemplaza-contrato-leonino-con-odebrecht-1109469648.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614783300">14:55 GMT</span><span class="lenta__item-text convert-date">Petróleos Mexicanos reemplaza un contrato "leonino" con Odebrecht </span></span></a></div><div class="lenta__item "><a href="/20210303/la-inteligencia-alemana-vigilara-a-alternativa-para-alemania-por-ser-extremismo-de-derecha-1109468284.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614783120">14:52 GMT</span><span class="lenta__item-text convert-date">La inteligencia alemana vigilará a Alternativa para Alemania por ser "extremismo de derecha" </span></span></a></div><div class="lenta__item "><a href="/20210303/asi-es-el-hongqi-h9-el-rolls-royce-chino-de-la-clase-s--fotos-video-1109468794.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614782891">14:48 GMT</span><span class="lenta__item-text convert-date">Así es el Hongqi H9, el Rolls-Royce chino de la clase S | Fotos, vídeo <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1109467404&amp;date=20210303T144500&amp;articlemask=lenta&amp;type=lenta"><a href="/20210303/canciller-la-rapida-campana-de-vacunacion-deja-una-gran-imagen-de-chile-en-el-exterior-1109467404.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1614782700">14:45 GMT</span><span class="lenta__item-text convert-date">Canciller: la rápida campaña de vacunación deja una gran imagen de Chile en el exterior </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnmundo1.img.sputniknews.com/css/modal.min.css?98041305b"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Buscar"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> artículos más</a></div><div class="modal__loader"><img src="https://cdnmundo1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Iniciar sesión</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Entrar</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Recuperar la contraseña</div><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Iniciar sesión con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Iniciar sesión con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Registrarse</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">El enlace se ha expirado</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Enviar el correo de nuevo</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Volver</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Registrarse</div><form action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Contraseña</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button class="form__btn" tabindex="24" disabled>Registrarse</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Otras maneras de ingresar</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="$LOCALE/id/register/social/facebook/@title"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="$LOCALE/id/register/social/google/@title"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Iniciar sesión con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Iniciar sesión con login y contraseña</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Registrarse</div><form action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button class="form__btn" tabindex="32">Registrarse</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Haciendo clic nos da su consentimiento para que recopilemos sus datos personales con el objetivo de crear su cuenta en el portal Sputnik y, así, poder comentar en las noticias de la web. Para obtener más información sobre cómo tratamos sus datos puede revisar nuestra <a target="_blank" href="/docs/about/privacy_policy.html#permitirle-acceder">política de privacidad</a>.
                    <br/>
                    Puede retirar su consentimiento utilizando el <a target="_blank" href="?modal=feedbackprivacy">formulario de contacto</a> o siguiendo los pasos que figuran en dicha  <a target="_blank" href="/docs/about/privacy_policy.html#derecho-a-revocar-el-consentimiento">política de privacidad</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Volver</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Sus datos</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Apellido</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Suba <br /> una foto nueva <br />o arrástrela en <br />este cuadro
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Elegir foto</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Guardar</button></div><div class="form__alert" id="modalRegisterUserError">Nombre inadmisible</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Continuar</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Volver</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><div class="modal__text m-info">El enlace para recuperar la contraseña ha sido enviada a <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Listo</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Recuperar la contraseña</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nueva contraseña</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Confirme la contraseña</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Cambiar la contraseña e iniciar sesión</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
               Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
               <br/>
               Al hacer clic confirma que está al corriente del <a href="/docs/about/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Contáctenos para cualquier consulta <br/> sobre sus datos personales
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Tema del mensaje</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Su mensaje</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Correo electrónico</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nombre y apellido</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Tenga en cuenta que la información de contacto facilitada se limita única y exclusivamente a aquellas consultas relacionadas con el trato que se le dan a sus datos personales. Aquellas que no aborden nuestra Política no serán estudiadas.
                <br/>
                Si desea hacernos llegar mensajes no relacionados con la protección de sus datos personales, le rogamos que haga uso del correo electrónico de la <a href="/docs/about/quienes_somos.html" target="_blank">lista de contactos de la Agencia</a>.
                <br/>
                Los datos personales contenidos en su mensaje serán utilizados para solucionar y cumplir con su consulta.
                <br/>
                Al hacer clic confirma que está al corriente del <a href="/docs/about/privacy_policy.html#permitir-enviar-comentarios" target="_blank">tratamiento que damos a sus datos personales</a> y de la base legal de dicho tratamiento.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Enviar</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Todos los campos son obligatorios</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡El mensaje ha sido enviado!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_animated.svg"></object>¡Gracias por ponerse en contacto con nosotros!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Listo</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">¡Ha ocurrido un error!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnmundo1.img.sputniknews.com/i/check_error.svg"></object>¡Intente otra vez!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Enviar otra vez</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
